﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>
<script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>
<title>ما الأمر الذي أخاف ناصيف زيتون بعد وفاة والده ؟ – (فيديو) | القدس العربي Alquds Newspaper</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=1200px" />
<meta name="author" content="synd">
<link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/09/1-195.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png"><a href="https://n.alquds.co.uk" target="_new"><img src="/images/alqudsnew.jpg"></a>

<meta name="description" itemprop="description" content="&#1604;&#1606;&#1583;&#1606; &ndash; &rdquo; &#1575;&#1604;&#1602;&#1583;&#1587; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610; &rdquo; :" />
<link rel="canonical" href="http://www.alquds.co.uk/?p=1019498" />

<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ما الأمر الذي أخاف ناصيف زيتون بعد وفاة والده ؟ – (فيديو) Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=1019498" />
<link rel='stylesheet' id='cnss_css-css' href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css' href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css' href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css' href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=1019498' />
<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<style>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</style>

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>

<meta property="fb:app_id" content="249544275187131" />
<meta property="og:url" content="http://www.alquds.co.uk/?p=1019498" />
<meta property="og:title" content="ما الأمر الذي أخاف ناصيف زيتون بعد وفاة والده ؟ – (فيديو)" />
<meta property="og:site_name" content="القدس العربي Alquds Newspaper" />
<meta property="og:description" content="&#1604;&#1606;&#1583;&#1606; &ndash; &rdquo; &#1575;&#1604;&#1602;&#1583;&#1587; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610; &rdquo; : &#1571;&#1593;&#1604;&#1606; &#1575;&#1604;&#1601;&#1606;&#1575;&#1606; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610; &#1606;&#1575;&#1589;&#1610;&#1601; &#1586;&#1610;&#1578;&#1608;&#1606; &#1571;&#1606; &#1608;&#1589;&#1610;&#1577; &#1608;&#1575;&#1604;&#1583;&#1607; &#1575;&#1604;&#1585;&#1575;&#1581;&#1604; &#1607;&#1610; &#1575;&#1604;&#1575;&#1607;&#1578;&#1605;&#1575;&#1605; &#1576;&#1573;&#1582;&#1608;&#1578;&#1607;&#1548; &#1601;&#1604;&#1591;&#1575;&#1604;&#1605;&#1575; &#1603;&#1575;&#1606; &#1608;&#1575;&#1604;&#1583;&#1607; &#1581;&#1585;&#1610;&#1589;&#1575;&#1611; &#1593;&#1604;&#1609; &#1578;&#1585;&#1575;&#1576;&#1591; &#1575;&#1604;&#1593;&#1575;&#1574;&#1604;&#1577;. &#1608;&#1604;&#1601;&#1578; &#1606;&#1575;&#1589;&#1610;&#1601; &#1601;&#1610; &#1578;&#1602;&#1585;&#1610;&#1585; &#1604;&#1576;&#1585;&#1606;&#1575;&#1605;&#1580; The Insider &#1576;&#1575;&#1604;&#1593;&#1585;&#1576;&#1610; &#1571;&#1606; &#1606;&#1605;&#1591; &#1581;&#1610;&#1575;&#1578;&#1607; &#1602;&#1583; &#1578;&#1594;&#1610;&#1617;&#1585; &#1576;&#1593;&#1583; &#1608;&#1601;&#1575;&#1577; &#1608;&#1575;&#1604;&#1583;&#1607;&#1548; &#1608;&#1576;&#1575;&#1578; &#1610;&#1605;&#1575;&#1585;&#1587; &#1575;&#1604;&#1585;&#1610;&#1575;&#1590;&#1577; &#1610;&#1608;&#1605;&#1610;&#1575;&#1611; &#1604;&#1604;&#1573;&#1607;&#1578;&#1605;&#1575;&#1605; &#1576;&#1589;&#1581;&#1617;&#1578;&#1607;. &#1608;&#1603;&#1588;&#1601; &#1606;&#1575;&#1589;&#1610;&#1601; &#1571;&#1606; &#1608;&#1575;&#1604;&#1583;&#1607; &#1575;&#1604;&#1585;&#1575;&#1581;&#1604; &#1604;&#1605; &#1610;&#1607;&#1578;&#1605; [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/09/1-195-400x259.jpg" />
<meta property="og:image" content="https://n.alquds.co.uk/wp-content/uploads/2018/09/1-195.jpg" />
<meta property="og:locale" content="en_us" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>
</head>
<body onload="clearOnly();" class="single single-post postid-1019498 single-format-standard td-full-layout td_1170_not_resp ------- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">


<div id="outer-wrap">
<div id="inner-wrap">

<div class="td-header-bg">
<div class="container header-style-3">
<div class="row">
<div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
<div class="td-grid-wrap">
<div class="container-fluid">
<a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt="" /></a>
<meta itemprop="name" content="القدس العربي Alquds Newspaper">
</div>
</div>
</div>
</div>
</div>
</div>

<div class="td-menu-placeholder">
<div class="td-menu-background">
<div class="container td-menu-wrap">
<div class="row-fluid td-menu-header">
<div class="span11">
<div id="td-top-mobile-toggle">
<ul class="sf-menu">
<li>
<a href="#">
<span class="menu_icon td-sp td-sp-ico-menu"></span>
</a>
</li>
</ul>
</div>
<div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div> </div>
</div>

</div> 

</div> 
</div> 
</div> 
<div class="container header-content-rec">
<div class="row">
<div class="span12">
</div>
</div>
</div>
<div class="container td-page-wrap">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">

<div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside class="widget widget_text"> <div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span>اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019227' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9991-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سد ترامب لحماية الغرب من يأجوج ومأجوج!'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='14271'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سد ترامب لحماية الغرب من يأجوج ومأجوج!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019223' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9981-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سن اليأس'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1208
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. ابتهال الخطيب</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سن اليأس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019219' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9971-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿في روسيا لا شيء يحدث بالصدفة... الكرملين يستعين بوثائقي لاستعادة شعبيّة بوتين '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='2411
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ندى حطيط</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿في روسيا لا شيء يحدث بالصدفة... الكرملين يستعين بوثائقي لاستعادة شعبيّة بوتين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019215' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9951-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جنرالات أمريكا المتقاعدون: علام تتلألأ النجوم بلا انقطاع؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='717'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صبحي حديدي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جنرالات أمريكا المتقاعدون: علام تتلألأ النجوم بلا انقطاع؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019211' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9831-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن: أدوات الإمارات تصعّد العبث باستقرار مدينة تعز وتكشف عن وجهها المتمرد على سلطة الرئيس هادي '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='348
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن: أدوات الإمارات تصعّد العبث باستقرار مدينة تعز وتكشف عن وجهها المتمرد على سلطة الرئيس هادي </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019207' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt982-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='بعد مكافحة الإرهاب... السيسي يبتز الغرب بالهجرة غير الشرعية للصمت على قمعه'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='725
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>بعد مكافحة الإرهاب... السيسي يبتز الغرب بالهجرة غير الشرعية للصمت على قمعه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019203' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9811-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأردن: مغامرة الرزاز قد تقوده لـ «ولاية عامة» ورسائل الشارع «لعوب» ضد النهج وليس الحكومة'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1905
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأردن: مغامرة الرزاز قد تقوده لـ «ولاية عامة» ورسائل الشارع «لعوب» ضد النهج وليس الحكومة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019199' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9791-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موجة الاستقالات من حزبي السبسي والمرزوقي تعيد الجدل حول عُقدة «الزعيم الأوحد» في تونس'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='463
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان:</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موجة الاستقالات من حزبي السبسي والمرزوقي تعيد الجدل حول عُقدة «الزعيم الأوحد» في تونس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019195' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9781-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ما مصير تنظيم «الدولة» في المعارك الحاسمة مع «قسد» في آخر معاقله في دير الزور؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='507'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ما مصير تنظيم «الدولة» في المعارك الحاسمة مع «قسد» في آخر معاقله في دير الزور؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019191' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt978.51-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سخرية على مواقع التواصل من محلل سياسي موالٍ اعترف بخوف موسكو من إسرائيل'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1850
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سخرية على مواقع التواصل من محلل سياسي موالٍ اعترف بخوف موسكو من إسرائيل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019187' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9771-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿باريس تشترط الحصول على معلومات من طهران عن مخططها «الإرهابي»  لتفجير مؤتمر «مجاهدي خلق» قبل تعيين سفير جديد لها في إيران'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='232'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿باريس تشترط الحصول على معلومات من طهران عن مخططها «الإرهابي» لتفجير مؤتمر «مجاهدي خلق» قبل تعيين سفير جديد لها في إيران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019183' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt977.51-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فرقاطة فرنسية وسط غابة من السفن الروسية تضرب أهدافاً في سوريا '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='2548'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فرقاطة فرنسية وسط غابة من السفن الروسية تضرب أهدافاً في سوريا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019179' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9761-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السلطات الجزائرية ترفع الحماية الأمنية عن السفارة الفرنسية والهيئات التابعة إليها! '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='818
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السلطات الجزائرية ترفع الحماية الأمنية عن السفارة الفرنسية والهيئات التابعة إليها! </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019175' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt976.51-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حزب بارزاني يعتزم طرح مرشحه لرئاسة العراق خلال يومين... ويلغي اتفاقه الاستراتيجي مع حزب طالباني'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='360
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مشرق ريسان</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حزب بارزاني يعتزم طرح مرشحه لرئاسة العراق خلال يومين... ويلغي اتفاقه الاستراتيجي مع حزب طالباني</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019171' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9751-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عمليات سرية لحماية المنشقين وسط تصاعد لحرب الجواسيس بين الولايات المتحدة وروسيا'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='339
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عمليات سرية لحماية المنشقين وسط تصاعد لحرب الجواسيس بين الولايات المتحدة وروسيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019167' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9741-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وفد إسرائيلي رفيع في موسكو لاحتواء أزمة الطائرة وبوتين «يرشّ الماء البارد»'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='680
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وفد إسرائيلي رفيع في موسكو لاحتواء أزمة الطائرة وبوتين «يرشّ الماء البارد»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019159' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9721-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ترامب لأحد ضحايا إعصار فلورنس: على الأقل حصلت على قارب جميل من الصفقة'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='724'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ترامب لأحد ضحايا إعصار فلورنس: على الأقل حصلت على قارب جميل من الصفقة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019155' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9711-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وفاة فتى في مخيم «الركبان» على الحدود مع سوريا بعد إغلاق نقطة طبية بأمر من السلطات الأردنية'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='286
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وفاة فتى في مخيم «الركبان» على الحدود مع سوريا بعد إغلاق نقطة طبية بأمر من السلطات الأردنية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019151' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9701-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مستشفيات الحكومة للموت العاجل والوزيرة أمام البرلمان والاستثمارية للسطو على مدخرات الضحايا '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='572
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مستشفيات الحكومة للموت العاجل والوزيرة أمام البرلمان والاستثمارية للسطو على مدخرات الضحايا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019143' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9681-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تراشق جديد بين فتح وحماس حول «سلاح المقاومة» وتراجع فرص تحقيق المصالحة'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='422
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تراشق جديد بين فتح وحماس حول «سلاح المقاومة» وتراجع فرص تحقيق المصالحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019135' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9661-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿استشهاد فتى بنيران الاحتلال على حدود غزة والمواجهات الليلية تتصاعد تحضيرا لـ«كسر الحصار»'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='74'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور:</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿استشهاد فتى بنيران الاحتلال على حدود غزة والمواجهات الليلية تتصاعد تحضيرا لـ«كسر الحصار»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019131' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9651-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الخارجية الأمريكية : الخلاف السياسي بين المغرب والجزائر حول قضية  الصحراء يشكل عائقًا أمام التعاون الثنائي والإقليمي لمكافحة الإرهاب'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='722'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الخارجية الأمريكية : الخلاف السياسي بين المغرب والجزائر حول قضية الصحراء يشكل عائقًا أمام التعاون الثنائي والإقليمي لمكافحة الإرهاب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019127' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9631-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سيكون للضربات في سوريا ثمن باهظ'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1512'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سيكون للضربات في سوريا ثمن باهظ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019123' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt963.51-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='نصر الله: أوهامكم ذهبت أدراج الرياح لقد إنتهى الامر فلدينا الصواريخ  الدقيقة والمتطورة '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='9495'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>نصر الله: أوهامكم ذهبت أدراج الرياح لقد إنتهى الامر فلدينا الصواريخ الدقيقة والمتطورة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019119' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9621-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كركوك: الشرطة الاتحادية تنفي تعذيب سجناء والتركمان يطلبون من تركيا إعادة إعمار مناطقهم'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='124'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كركوك: الشرطة الاتحادية تنفي تعذيب سجناء والتركمان يطلبون من تركيا إعادة إعمار مناطقهم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019115' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt9611-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الخارجية العراقية ترد على السفير البريطاني: قرار تشكيل الحكومة عراقي وطني'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='206
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الخارجية العراقية ترد على السفير البريطاني: قرار تشكيل الحكومة عراقي وطني</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019113' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt960-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='آلاف الجنود الإسرائيليين لا يزالون يعانون الصدمة من حرب 1973 '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='415'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة:</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>آلاف الجنود الإسرائيليين لا يزالون يعانون الصدمة من حرب 1973 </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019108' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt959-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الخارجية الأمريكية تثني على الجهود الجزائرية للقضاء على الجماعات الإرهابية'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='439
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الخارجية الأمريكية تثني على الجهود الجزائرية للقضاء على الجماعات الإرهابية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019106' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt959.5-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إخلاء سبيل نجلي مبارك  في قضية «التلاعب بالبورصة»'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='306'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إخلاء سبيل نجلي مبارك في قضية «التلاعب بالبورصة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019104' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt957-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وحدات إسرائيلية خاصة تعتدي على أسرى «سجن عوفر» بالضرب المبرح'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='118
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وحدات إسرائيلية خاصة تعتدي على أسرى «سجن عوفر» بالضرب المبرح</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019102' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt957.5-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الموصل: استمرار عمليات انتشال الجثث من تحت الأنقاض'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='163'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الموصل: استمرار عمليات انتشال الجثث من تحت الأنقاض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019094' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt950-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السفير منصور يخاطب مؤسسات الأمم المتحدة: الشعب الفلسطيني لا يمكن أن يبقى استثناء من الالتزامات الدولية'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='137
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السفير منصور يخاطب مؤسسات الأمم المتحدة: الشعب الفلسطيني لا يمكن أن يبقى استثناء من الالتزامات الدولية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019092' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt850-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جمالية الشكل تحت رحمة القوارض'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='111
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رشيد المومني</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جمالية الشكل تحت رحمة القوارض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019090' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt849-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل أصبحت اللغة العربية في فرنسا أرضا مستباحة؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1160'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بيير لوي ريمون</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل أصبحت اللغة العربية في فرنسا أرضا مستباحة؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019084' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt6971-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التوتر في العلاقات المغربية الإسبانية إلى أين؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='575
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بلال التليدي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التوتر في العلاقات المغربية الإسبانية إلى أين؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019082' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt6981-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عن الوقائع والإرادات وما بينهما'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='187'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;يحيى الكبيسي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عن الوقائع والإرادات وما بينهما</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019080' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt480-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ترامب والتدمير المتعمد لمنظومة العمل الدولي '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='230'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد الحميد صيام</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ترامب والتدمير المتعمد لمنظومة العمل الدولي </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019078' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt479-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿في «الغفران» تبكي القدس فيصلها'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='226
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جواد بولس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿في «الغفران» تبكي القدس فيصلها</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019076' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt478-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الدخول العربي إلى إفريقيا والخرائط المفقودة '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='230'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سامح المحاريق</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الدخول العربي إلى إفريقيا والخرائط المفقودة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019074' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt477-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فلسفة إدارة التغيير الدولي وهواجس المصالح الاستراتيجية'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='92
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp; لطفي العبيدي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فلسفة إدارة التغيير الدولي وهواجس المصالح الاستراتيجية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1019072' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/09/20qpt470-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إدلب ختام المحطات السورية أم بدايتها؟! '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='262
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جبر الشوفي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إدلب ختام المحطات السورية أم بدايتها؟! </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center'><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
</aside> </div>
<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage"> ﻿
<article id="post-1019498" class="post-1019498 post type-post status-publish format-standard has-post-thumbnail hentry category--" itemscope itemtype="http://schema.org/Article">
<header>
<center>
<h1 itemprop="name" class="entry-title">ما الأمر الذي أخاف ناصيف زيتون بعد وفاة والده ؟ – (فيديو)</h1>
<h2 style="color:purple;"></h2><h3 style="color:brown;"></h3> </center>
<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=1019498&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
<div title="2018-09-21T13:27:31+00:00">
Sep 21, 2018 </div>
</font></a></center>
</header>

<div class="td-post-text-content">
<p><img width="745" height="483" src="https://n.alquds.co.uk/wp-content/uploads/2018/09/1-195.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></p><p style="direction: rtl;">لندن &#8211; &#8221; القدس العربي &#8221; : أعلن الفنان السوري ناصيف زيتون أن وصية والده الراحل هي الاهتمام بإخوته، فلطالما كان والده حريصاً على ترابط العائلة.<br />
ولفت ناصيف في تقرير لبرنامج The Insider بالعربي أن نمط حياته قد تغيّر بعد وفاة والده، وبات يمارس الرياضة يومياً للإهتمام بصحّته.<br />
وكشف ناصيف أن والده الراحل لم يهتم كثيراً بصحته، وهو الأمر الّذي أشعره بالخوف.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bn4TWSYhBhn/?utm_source=ig_embed_loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bn4TWSYhBhn/?utm_source=ig_embed_loading" rel="noopener">الفنان #ناصيف_زيتون يكشف لـ #TheInsiderAr عن وصية والده له قبل وفاته، وما هي أمنيته الوحيدة؟ #تلفزيون_دبي #على_أوان #TheInsider @dubaitv @onawaan @nassifzeytoun</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/theinsiderar/?utm_source=ig_embed_loading" rel="noopener"> The Insider بالعربي</a> (@theinsiderar) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-09-18T19:47:26+00:00">Sep 18, 2018 at 12:47pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
</div>
<center><a href='' title='134'>- </a><a href="http://www.alquds.co.uk/?p=1019498&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='134'> -</a></center>
<div class="meta-info">
<ul class="td-category"><li class="entry-category"><a href="http://www.alquds.co.uk/?cat=21">منوعات اونلاين</a></li></ul> </div>
<div class="clearfix"></div>
<footer>
</footer>
</article> 
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>بدون تعليقات</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=1019498#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني <p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8" aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);" onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p> <p class="form-submit">
<input name="submit" type="submit" id="submit" value="Post Comment" />
<input type='hidden' name='comment_post_ID' value='1019498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42507f36b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208" /></p> </form>
</div>
 </div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
134
<div class="td-sub-footer-wrap">
<div class="container ">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">
<div class="span4 td-sub-footer-copy">
&copy; صحيفة القدس العربي </div>
<div class="span8 td-sub-footer-menu">
<table cellpadding="5"><tr>
<td>
<div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
<li id="menu-item-819935" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-819935"><a href="http://www.alquds.co.uk/?page_id=819926">search</a></li>
</ul></div> </td>
<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
</tr></table>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>

<div class="td-sp td-scroll-up"></div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0645\u0627 \u0627\u0644\u0623\u0645\u0631 \u0627\u0644\u0630\u064a \u0623\u062e\u0627\u0641 \u0646\u0627\u0635\u064a\u0641 \u0632\u064a\u062a\u0648\u0646 \u0628\u0639\u062f \u0648\u0641\u0627\u0629 \u0648\u0627\u0644\u062f\u0647 \u061f \u2013 (\u0641\u064a\u062f\u064a\u0648)",url:"http://www.alquds.co.uk/?p=1019498"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="e79470c221">

<style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=1019498":1019498}	</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
<div id="sharing_email" style="display: none;">
<form action="/?p=1019498" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/www.alquds.co.uk\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<script>
    
</script>
<script src="http://stats.wp.com/e-201838.js" type="text/javascript"></script>
<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'144838898',post:'1019498',tz:'0'});
	var load_cmc = function(){linktracker_init(144838898,1019498,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[1019498]");
            </script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>
</body>
</html>