﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>
<script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>
<title>إيران: هجومنا الصاروخي في سوريا أدى إلى مقتل 40 من قادة تنظيم “الدولة” | القدس العربي Alquds Newspaper</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=1200px" />
<meta name="author" content="synd">
<link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/10/ir.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png"><a href="https://n.alquds.co.uk" target="_new"><img src="/images/alqudsnew.jpg"></a>

<meta name="description" itemprop="description" content="&#1602;&#1575;&#1604;&#1578; &#1573;&#1610;&#1585;&#1575;&#1606; &#1573;&#1606; &#1575;&#1604;&#1607;&#1580;&#1608;&#1605;" />
<link rel="canonical" href="http://www.alquds.co.uk/?p=1025871" />

<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; إيران: هجومنا الصاروخي في سوريا أدى إلى مقتل 40 من قادة تنظيم “الدولة” Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=1025871" />
<link rel='stylesheet' id='cnss_css-css' href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css' href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css' href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css' href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=1025871' />
<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<style>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</style>

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>

<meta property="fb:app_id" content="249544275187131" />
<meta property="og:url" content="http://www.alquds.co.uk/?p=1025871" />
<meta property="og:title" content="إيران: هجومنا الصاروخي في سوريا أدى إلى مقتل 40 من قادة تنظيم “الدولة”" />
<meta property="og:site_name" content="القدس العربي Alquds Newspaper" />
<meta property="og:description" content="&#1602;&#1575;&#1604;&#1578; &#1573;&#1610;&#1585;&#1575;&#1606; &#1573;&#1606; &#1575;&#1604;&#1607;&#1580;&#1608;&#1605; &#1575;&#1604;&#1589;&#1575;&#1585;&#1608;&#1582;&#1610; &#1575;&#1604;&#1584;&#1610; &#1606;&#1601;&#1584;&#1578;&#1607; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;&#1548; &#1571;&#1605;&#1587; &#1575;&#1604;&#1573;&#1579;&#1606;&#1610;&#1606;&#1548; &#1571;&#1587;&#1601;&#1585; &#1593;&#1606; &#1605;&#1602;&#1578;&#1604; 40 &ldquo;&#1605;&#1606; &#1603;&#1576;&#1575;&#1585; &#1602;&#1575;&#1583;&#1577;&rdquo; &#1578;&#1606;&#1592;&#1610;&#1605; &ldquo;&#1575;&#1604;&#1583;&#1608;&#1604;&#1577;&rdquo; (&#1583;&#1575;&#1593;&#1588;) &#1608;&#1573;&#1606; &#1602;&#1608;&#1577; &#1575;&#1604;&#1602;&#1583;&#1587; &#1575;&#1604;&#1578;&#1575;&#1576;&#1593;&#1577; &#1604;&#1607;&#1575; &#1607;&#1610; &#1575;&#1604;&#1578;&#1610; &#1608;&#1601;&#1585;&#1578; &#1575;&#1604;&#1605;&#1593;&#1604;&#1608;&#1605;&#1575;&#1578; &#1604;&#1578;&#1606;&#1601;&#1610;&#1584; &#1575;&#1604;&#1593;&#1605;&#1604;&#1610;&#1577;. &#1608;&#1571;&#1591;&#1604;&#1602;&#1578; &#1573;&#1610;&#1585;&#1575;&#1606; &#1587;&#1578;&#1577; &#1589;&#1608;&#1575;&#1585;&#1610;&#1582; &#1593;&#1604;&#1609; &#1571;&#1607;&#1583;&#1575;&#1601; &#1601;&#1610; &#1605;&#1606;&#1591;&#1602;&#1578;&#1610; &#1575;&#1604;&#1576;&#1608;&#1603;&#1605;&#1575;&#1604; &#1608;&#1607;&#1580;&#1610;&#1606; &#1601;&#1610; &#1588;&#1585;&#1602; &#1587;&#1608;&#1585;&#1610;&#1575;&#1548; &#1585;&#1583;&#1575; &#1593;&#1604;&#1609; &#1607;&#1580;&#1608;&#1605; &#1593;&#1604;&#1609; &#1593;&#1585;&#1590; &#1593;&#1587;&#1603;&#1585;&#1610; &#1601;&#1610; &#1575;&#1604;&#1571;&#1607;&#1608;&#1575;&#1586; &#1601;&#1610; 22 [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/10/ir-400x259.jpg" />
<meta property="og:image" content="https://n.alquds.co.uk/wp-content/uploads/2018/10/ir.jpg" />
<meta property="og:locale" content="en_us" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>
</head>
<body onload="clearOnly();" class="single single-post postid-1025871 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">


<div id="outer-wrap">
<div id="inner-wrap">

<div class="td-header-bg">
<div class="container header-style-3">
<div class="row">
<div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
<div class="td-grid-wrap">
<div class="container-fluid">
<a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt="" /></a>
<meta itemprop="name" content="القدس العربي Alquds Newspaper">
</div>
</div>
</div>
</div>
</div>
</div>

<div class="td-menu-placeholder">
<div class="td-menu-background">
<div class="container td-menu-wrap">
<div class="row-fluid td-menu-header">
<div class="span11">
<div id="td-top-mobile-toggle">
<ul class="sf-menu">
<li>
<a href="#">
<span class="menu_icon td-sp td-sp-ico-menu"></span>
</a>
</li>
</ul>
</div>
<div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div> </div>
</div>

</div> 

</div> 
</div> 
</div> 
<div class="container header-content-rec">
<div class="row">
<div class="span12">
</div>
</div>
</div>
<div class="container td-page-wrap">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">

<div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside class="widget widget_text"> <div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span>اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025515' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt999-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ترامب و«البقرة الحلوب» السعودية: من يهن يسهل الهوان عليه'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='5745'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ترامب و«البقرة الحلوب» السعودية: من يهن يسهل الهوان عليه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025511' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt998-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ما تبقّى منكم'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1056'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إلياس خوري</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ما تبقّى منكم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025507' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9971-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البحرين والوزير- الرسالة... مخرج سوري على منصة «مهرجان الجونة السينمائي»... ماذا قال؟ فندق دمشقي للقطط.. هل يستفزّك؟ '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='601'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;راشد عيسى</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البحرين والوزير- الرسالة... مخرج سوري على منصة «مهرجان الجونة السينمائي»... ماذا قال؟ فندق دمشقي للقطط.. هل يستفزّك؟ </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025503' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9941-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عن اضطرابات صعود اليمين المتطرف خارج الغرب'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='338
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمرو حمزاوي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عن اضطرابات صعود اليمين المتطرف خارج الغرب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025499' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9811-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«غمزة» بيروقراطية أردنية تلاعب «النظام السوري»: معبر «نصيب» عقدة في طريق «استعادة الثقة» '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1455'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«غمزة» بيروقراطية أردنية تلاعب «النظام السوري»: معبر «نصيب» عقدة في طريق «استعادة الثقة» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025495' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9801-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عمرو دياب يتعرض للهجوم على مواقع التواصل بعد نشره صورة مع آل الشيخ'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1678
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عمرو دياب يتعرض للهجوم على مواقع التواصل بعد نشره صورة مع آل الشيخ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025491' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9791-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إدلب: فصائل المعارضة ترفض وجوداً روسياً في «المنطقة العازلة» و«فيلق الشام» ينفي انسحابه منها'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='347
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد وكالات</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إدلب: فصائل المعارضة ترفض وجوداً روسياً في «المنطقة العازلة» و«فيلق الشام» ينفي انسحابه منها</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025487' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9781-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«الحرية لمصر»... حملة تدوين  للمطالبة بالإفراج عن المعتقلين'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='214
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«الحرية لمصر»... حملة تدوين للمطالبة بالإفراج عن المعتقلين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025483' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9771-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتخابات برلمان كردستان: مؤشرات على تصدر حزب بارزاني وسط اتهامات بالتزوير'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='161
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتخابات برلمان كردستان: مؤشرات على تصدر حزب بارزاني وسط اتهامات بالتزوير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025479' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9761-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فلسطين من بحرها إلى نهرها تشهد إضرابا شاملا للمرة الأولى منذ ثورة 1936'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='825'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فلسطين من بحرها إلى نهرها تشهد إضرابا شاملا للمرة الأولى منذ ثورة 1936</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025475' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt976.51-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿درعا بعد «المصالحة»: اعتقالات بالجملة وجثث متفحمة والموت تعذيباً مصير معتقلين'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1673'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿درعا بعد «المصالحة»: اعتقالات بالجملة وجثث متفحمة والموت تعذيباً مصير معتقلين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025471' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt975-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رعب الخميس يسيطر على الشخصيات المشهورة في العراق'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1064'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مشرق ريسان</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رعب الخميس يسيطر على الشخصيات المشهورة في العراق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025467' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9741-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المغرب: تسعة متظاهرين أمام النيابة العامة للتحقيق في احتجاجات على مقتل حياة بلقاسم'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='378'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المغرب: تسعة متظاهرين أمام النيابة العامة للتحقيق في احتجاجات على مقتل حياة بلقاسم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025463' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9731-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن: غضب شعبي عارم ضد الحكومة والحوثيين جراء انهيار سعر الريال مقابل الدولار'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='191'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن: غضب شعبي عارم ضد الحكومة والحوثيين جراء انهيار سعر الريال مقابل الدولار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025459' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt973.5-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿9  منظمات حقوقية تتهم النظام المصري باستخدام الإعدام للانتقام السياسي'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='131
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿9 منظمات حقوقية تتهم النظام المصري باستخدام الإعدام للانتقام السياسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025455' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9721-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«النهضة» تحكم تونس من وراء حجاب وتوافقها مع «النداء» زواج مصلحة'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='431'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان:</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«النهضة» تحكم تونس من وراء حجاب وتوافقها مع «النداء» زواج مصلحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025447' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt970-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أمناء الشرطة يشوهون العلاقة بين المواطن والبدلة ومنافقون من أزمنة رحلت يعيدهم الإعلام للشاشة مجددا'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='759'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسنين كروم</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أمناء الشرطة يشوهون العلاقة بين المواطن والبدلة ومنافقون من أزمنة رحلت يعيدهم الإعلام للشاشة مجددا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025443' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9691-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿73 سفيراً لبّوا دعوة الخارجية اللبنانية لكشف «كذب نتنياهو» عن مخازن صواريخ لـ «حزب الله» قرب مطار العاصمة '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='589'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿73 سفيراً لبّوا دعوة الخارجية اللبنانية لكشف «كذب نتنياهو» عن مخازن صواريخ لـ «حزب الله» قرب مطار العاصمة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025439' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9671-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المستوطنون ينفذون اعتداءات ضد سكان القدس والاحتلال يشنّ حملة اعتقالات تطال أطفالا'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='121'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المستوطنون ينفذون اعتداءات ضد سكان القدس والاحتلال يشنّ حملة اعتقالات تطال أطفالا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025433' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9661-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جهود مصرية للوصول لـ «نقطة التقاء» لتطبيق المصالحة تشمل تفسيرات للمقترحات وحماس تؤكد وجود «تقارب ملموس»'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='248'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور:</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جهود مصرية للوصول لـ «نقطة التقاء» لتطبيق المصالحة تشمل تفسيرات للمقترحات وحماس تؤكد وجود «تقارب ملموس»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025428' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9651-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موقف باكستاني أكثر ليونة بشأن الإفراج عن الطبيب الذي ساعد على اغتيال أسامة بن لادن'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='818'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موقف باكستاني أكثر ليونة بشأن الإفراج عن الطبيب الذي ساعد على اغتيال أسامة بن لادن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025424' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9631-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أزمة إسقاط الطائرة الروسية: ماذا بعد؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1007'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أزمة إسقاط الطائرة الروسية: ماذا بعد؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025420' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9611-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مالي: نقل مقر قوة مجموعة الساحل من المواجهة المسلحة في سافاري إلى باماكو'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='113
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مالي: نقل مقر قوة مجموعة الساحل من المواجهة المسلحة في سافاري إلى باماكو</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025416' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9601-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='اردوغان لن يتمكن من حسم الانتخابات المحلية بدون دعم حليفه بهتشيلي'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='356'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>اردوغان لن يتمكن من حسم الانتخابات المحلية بدون دعم حليفه بهتشيلي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025412' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt959-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿262 صحيفة إلكترونية تلائم وضعها القانوني في المغرب مع أحكام مدونة الصحافة الجديدة '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='95
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿262 صحيفة إلكترونية تلائم وضعها القانوني في المغرب مع أحكام مدونة الصحافة الجديدة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025408' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9581-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿استنفار شعبي في الخان الأحمر مع انتهاء مهلة الهدم والمتضامنون يكثفون الوجود داخل خيمة الاعتصام'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='86
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿استنفار شعبي في الخان الأحمر مع انتهاء مهلة الهدم والمتضامنون يكثفون الوجود داخل خيمة الاعتصام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025404' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9571-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عريقات يطالب الأمم المتحدة بإدراج إسرائيل في تقريرها حول انتهاك حقوق الأطفال'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='70'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عريقات يطالب الأمم المتحدة بإدراج إسرائيل في تقريرها حول انتهاك حقوق الأطفال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025400' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9561-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اغتيال قيادي بارز لدى «هيئة تحرير الشام» في ريف إدلب'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='513'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اغتيال قيادي بارز لدى «هيئة تحرير الشام» في ريف إدلب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025396' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt9551-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تراشق في الجمعية العامة بين السعودية وقطر حول الإرهاب'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='270'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الحميد صيام</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تراشق في الجمعية العامة بين السعودية وقطر حول الإرهاب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025392' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt954-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نقابة الصحافيين الفلسطينيين  تطالب بمقاطعة دعوة السفارة الأمريكية في القدس'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='149'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نقابة الصحافيين الفلسطينيين تطالب بمقاطعة دعوة السفارة الأمريكية في القدس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025388' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt889-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنانيون شبّهوها بجورجينا رزق... وتاجها من 1800 حبة ألماس بقيمة 700 ألف دولار'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1572'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ناديا الياس</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنانيون شبّهوها بجورجينا رزق... وتاجها من 1800 حبة ألماس بقيمة 700 ألف دولار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025384' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt850-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الاسترسال ووهن الثنائيات '><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='163'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;توفيق قريرة</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الاسترسال ووهن الثنائيات </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025372' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt698-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قتل المرأة في العراق حلال!'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='525'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هيفاء زنكنة</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قتل المرأة في العراق حلال!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025370' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt697-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مساهل لا يشرفني والجزائر لن تكون فرنكوفونية'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1067'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;توفيق رباحي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مساهل لا يشرفني والجزائر لن تكون فرنكوفونية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025368' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt480-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حل الدولتين في عُرف دونالد ترامب'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='308'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مثنى عبدالله</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حل الدولتين في عُرف دونالد ترامب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025366' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt479-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الضحك ليس على ترامب وحده'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='225'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إيلي عبدو</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الضحك ليس على ترامب وحده</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025364' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt478-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السِّيسي: المستبدُّ الخائف!'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='604'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. أسامة عثمان</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السِّيسي: المستبدُّ الخائف!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025362' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt477-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل حقا: المغرب أحسن من فرنسا؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='2310
'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. حسين مجدوبي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل حقا: المغرب أحسن من فرنسا؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025360' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt476-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لماذا يطردون العباقرة والعلماء؟'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='1028'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد عايش</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لماذا يطردون العباقرة والعلماء؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025358' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01qpt470-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بُنية الثيوقراطية الإيرانية وآليات صناعة القرار'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='160'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. صالح محروس محمد</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بُنية الثيوقراطية الإيرانية وآليات صناعة القرار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=1025344' target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/10/01j298-100x65.jpg' style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العواصم العربية ومفهوم «المدن الذكية»'><div align='right' style='width:290px;' dir='rtl'><IMG src='/images/arrow.gif' title='157'><font style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مولود بن زادي</font>&nbsp;<font style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العواصم العربية ومفهوم «المدن الذكية»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center'><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
</aside> </div>
<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage"> ﻿
<article id="post-1025871" class="post-1025871 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- category-103" itemscope itemtype="http://schema.org/Article">
<header>
<center>
<h1 itemprop="name" class="entry-title">إيران: هجومنا الصاروخي في سوريا أدى إلى مقتل 40 من قادة تنظيم “الدولة”</h1>
<h2 style="color:purple;"></h2><h3 style="color:brown;"></h3> </center>
<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=1025871&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
<div title="2018-10-02T19:05:24+00:00">
Oct 02, 2018 </div>
</font></a></center>
</header>

<div class="td-post-text-content">
<p><img width="745" height="483" src="https://n.alquds.co.uk/wp-content/uploads/2018/10/ir.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></p><p dir="rtl">قالت إيران إن <a href="https://n.alquds.co.uk/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D8%AC%D8%A9-%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%B3%D9%82%D9%88%D8%B7-%D8%B5%D9%88%D8%A7%D8%B1%D9%8A/">الهجوم الصاروخي الذي نفذته في سوريا</a>، أمس الإثنين، أسفر عن مقتل 40 &#8220;من كبار قادة&#8221; تنظيم &#8220;الدولة&#8221; (داعش) وإن قوة القدس التابعة لها هي التي وفرت المعلومات لتنفيذ العملية.</p>
<p dir="rtl">وأطلقت إيران ستة صواريخ على أهداف في منطقتي البوكمال وهجين في شرق سوريا، ردا على <a href="https://n.alquds.co.uk/%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%AC%D8%B1%D8%AD%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%81%D9%8A/">هجوم على عرض عسكري في الأهواز</a> في 22 سبتمبر/ أيلول أدى إلى مقتل 25 شخصا نصفهم تقريبا من أفراد الحرس الثوري.</p>
<p dir="rtl">وتتولى قوة القدس عمليات الحرس الثوري الخارجية.</p>
<p dir="rtl">ونسبت وسائل إعلام رسمية إيرانية إلى الجنرال أمير علي حاجي زاده قائد إدارة الفضاء بالحرس الثوري قوله &#8220;بناء على المعلومات التي تلقيناها قتل نحو 40 من قادة داعش في هذا الهجوم&#8221;.</p>
<p dir="rtl">وأضاف &#8220;من أهم عناصر هذه العملية أن قوة القدس وفرت المعلومات اللازمة للهجوم&#8221;.</p>
<p dir="rtl">وأعلن كل من تنظيم &#8220;الدولة&#8221; ومنظمة المقاومة الوطنية الأهوازية، وهي حركة انفصالية للإيرانيين من أصل عربي، المسؤولية عن هجوم العرض العسكري بمدينة الأهواز. لكن لم يقدم أي منهما دليلا دامغا يؤيد هذا الزعم.</p>
<p dir="rtl">ولعب الدعم العسكري الإيراني دورا مهما في مساعدة قوات النظام السوري في الحرب. ورفضت إيران دعوات أمريكية لانسحابها من سوريا.</p>
<p dir="rtl">(رويترز)</p>
</div>
<center><a href='' title='97
'>- </a><a href="http://www.alquds.co.uk/?p=1025871&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='97
'> -</a></center>
<div class="meta-info">
<ul class="td-category"><li class="entry-category"><a href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li><li class="entry-category"><a href="http://www.alquds.co.uk/?cat=103">رئيسية</a></li></ul> </div>
<div class="clearfix"></div>
<footer>
</footer>
</article> 
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>بدون تعليقات</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=1025871#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني <p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8" aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);" onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p> <p class="form-submit">
<input name="submit" type="submit" id="submit" value="Post Comment" />
<input type='hidden' name='comment_post_ID' value='1025871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6808fce10c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214" /></p> </form>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
97
<div class="td-sub-footer-wrap">
<div class="container ">
<div class="row">
<div class="span12">
<div class="td-grid-wrap">
<div class="container-fluid">
<div class="row-fluid ">
<div class="span4 td-sub-footer-copy">
&copy; صحيفة القدس العربي </div>
<div class="span8 td-sub-footer-menu">
<table cellpadding="5"><tr>
<td>
<div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
<li id="menu-item-819935" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-819935"><a href="http://www.alquds.co.uk/?page_id=819926">search</a></li>
</ul></div> </td>
<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
</tr></table>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>

<div class="td-sp td-scroll-up"></div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0625\u064a\u0631\u0627\u0646: \u0647\u062c\u0648\u0645\u0646\u0627 \u0627\u0644\u0635\u0627\u0631\u0648\u062e\u064a \u0641\u064a \u0633\u0648\u0631\u064a\u0627 \u0623\u062f\u0649 \u0625\u0644\u0649 \u0645\u0642\u062a\u0644 40 \u0645\u0646 \u0642\u0627\u062f\u0629 \u062a\u0646\u0638\u064a\u0645 \u201c\u0627\u0644\u062f\u0648\u0644\u0629\u201d",url:"http://www.alquds.co.uk/?p=1025871"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="066157cae8">

<style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=1025871":1025871}	</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
<div id="sharing_email" style="display: none;">
<form action="/?p=1025871" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/www.alquds.co.uk\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<script>
    
</script>
<script src="http://stats.wp.com/e-201840.js" type="text/javascript"></script>
<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'144838898',post:'1025871',tz:'0'});
	var load_cmc = function(){linktracker_init(144838898,1025871,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[1025871]");
            </script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>
</body>
</html>