<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>﻿آمال باتفاق «أوبك» على خفض إنتاجها ترفع سعر النفط | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="alq">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2016/11/22x47.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,929] -->
<meta name="description" itemprop="description" content="لندن - رويترز: ارتفعت أسعار النفط أمس الثلاثاء إلى أعلى مستوياتها منذ بداية الشهر، مع تزايد التوقعات في السوق بأن منظمة البلدان المصدرة للبترول «أوبك» ستتغلب" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=634608" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ﻿آمال باتفاق «أوبك» على خفض إنتاجها ترفع سعر النفط Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=634608" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=634608' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=634608"/>
<meta property="og:title" content="﻿آمال باتفاق «أوبك» على خفض إنتاجها ترفع سعر النفط"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content="لندن - رويترز: ارتفعت أسعار النفط أمس الثلاثاء إلى أعلى مستوياتها منذ بداية الشهر، مع تزايد التوقعات في السوق بأن منظمة البلدان المصدرة للبترول «أوبك» ستتغلب على الخلافات الداخلية وحالة الشك، من أجل التوصل إلى اتفاق يقلص إنتاج النفط فعليا."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2016/11/22x47-400x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/picdata/2016/11/11-22/22x47.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-634608 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634588'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الطبيب الذي يتسلّى بحرق الأطباء وتفجير المشافي!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='237'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الطبيب الذي يتسلّى بحرق الأطباء وتفجير المشافي!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634586'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرواية العربية وهيستيريا المبيعات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='79'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;واسيني الأعرج</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرواية العربية وهيستيريا المبيعات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634584'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حينما تتحول السياسة الى رياضة في الاردن... وسقطة تلفزيون عون حليف «حزب الله» تجاه السوريين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='145'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مالك العثامنة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حينما تتحول السياسة الى رياضة في الاردن... وسقطة تلفزيون عون حليف «حزب الله» تجاه السوريين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634582'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt990-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل سمعت بالنقد البيئي؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='60'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعيد يقطين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل سمعت بالنقد البيئي؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634580'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صحافيو الفضائيات حطّوا على المهنة بالمظلات فقلبوا سمعتها رأسا على عقب... والفرز الطائفي يحرق الوطن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='107'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسنين كروم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صحافيو الفضائيات حطّوا على المهنة بالمظلات فقلبوا سمعتها رأسا على عقب... والفرز الطائفي يحرق الوطن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634578'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القوات الأمريكية تحاول تعطيل سيارات «ماكس المجنون»  التي تعتمد عليها مقاومة  تنظيم «الدولة»في الموصل ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='270'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القوات الأمريكية تحاول تعطيل سيارات «ماكس المجنون»  التي تعتمد عليها مقاومة  تنظيم «الدولة»في الموصل </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634576'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt965.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الشيخ «ميزو» يتراجع عن ادعائه أنه  «المهدي المنتظر» وينكر أي وجود له في القرآن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='388'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الشيخ «ميزو» يتراجع عن ادعائه أنه  «المهدي المنتظر» وينكر أي وجود له في القرآن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634572'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt964.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أهالي النوبة يصعّدون ضد الحكومة المصرية لاستعادة أراضيهم القديمة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='110'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;منار عبد الفتاح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أهالي النوبة يصعّدون ضد الحكومة المصرية لاستعادة أراضيهم القديمة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634570'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt964.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿روسيا الإمبريالية... قطب الرجعية العالمية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='75'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جلبير الأشقر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿روسيا الإمبريالية... قطب الرجعية العالمية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634568'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt964.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: الشروع في تسويق «الدواء المعجزة» لعلاج السكري بين متحمس ومشكّك!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='381'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: الشروع في تسويق «الدواء المعجزة» لعلاج السكري بين متحمس ومشكّك!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634566'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فتح تحقيق قضائي حول تسريب «وثائق سرية» بشأن ضربات على سوريا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='74'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هشام حصحاص</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فتح تحقيق قضائي حول تسريب «وثائق سرية» بشأن ضربات على سوريا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634563'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt963.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حالة جدل في إسرائيل يثيرها قرار  ضم المرأة للخدمة داخل دبابة لسلاح المدرعات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='41'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حالة جدل في إسرائيل يثيرها قرار  ضم المرأة للخدمة داخل دبابة لسلاح المدرعات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634561'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt963.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العاهل المغربي ينهي مهمة سفيره في مدغشقر بعد اتهامه بالفساد وتجاوز الأعراف الدبلوماسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='469'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العاهل المغربي ينهي مهمة سفيره في مدغشقر بعد اتهامه بالفساد وتجاوز الأعراف الدبلوماسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634557'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt962.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: الضغوط تتواصل لتنفيذ حكم الإعدام في المدون المسيء للنبي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='74'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبدالله مولود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: الضغوط تتواصل لتنفيذ حكم الإعدام في المدون المسيء للنبي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634555'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأحزاب المغربية تواصل تبادل الاتهامات حول مسؤولية تعثّر تشكيل الحكومة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='50'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأحزاب المغربية تواصل تبادل الاتهامات حول مسؤولية تعثّر تشكيل الحكومة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634550'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تهديدات متبادلة بين قيادي شيعي وإقليم كردستان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='201'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تهديدات متبادلة بين قيادي شيعي وإقليم كردستان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634548'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إدارة ترامب: ليست لاسامية بل مؤيدة لإسرائيل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='80'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إدارة ترامب: ليست لاسامية بل مؤيدة لإسرائيل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634545'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt960.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تركيا: قانون منع الأذان غير مقبول وإهانة لثقافة وماضي وتاريخ مدينة القدس' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='35'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تركيا: قانون منع الأذان غير مقبول وإهانة لثقافة وماضي وتاريخ مدينة القدس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634543'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير شرطة الاحتلال يعارض حظر الأذان ونتنياهو يعكف على تعديله' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='88'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير شرطة الاحتلال يعارض حظر الأذان ونتنياهو يعكف على تعديله</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634541'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النائب جمعة يكشف لـ«القدس العربي»: ترتيبات لعقد مؤتمر آخر لـ«فتح» رفضا للمؤتمر السابع' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='47'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النائب جمعة يكشف لـ«القدس العربي»: ترتيبات لعقد مؤتمر آخر لـ«فتح» رفضا للمؤتمر السابع</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634537'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حي الوعر الحمصي: النظام يمطره بالصواريخ لتمسّك سكانه ببند الإفراج عن المعتقلين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='37'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ثائر الطحلي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حي الوعر الحمصي: النظام يمطره بالصواريخ لتمسّك سكانه ببند الإفراج عن المعتقلين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634535'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt958.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الفرقة الذهبية تستدعي متدربين من الأردن والقوات الخاصة الأمريكية تعيد انتشارها حول الموصل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='171'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد الحامد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الفرقة الذهبية تستدعي متدربين من الأردن والقوات الخاصة الأمريكية تعيد انتشارها حول الموصل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634533'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النهضة التونسية: لم نضغط على هيئة «الحقيقة والكرامة» لمنع بث بعض الشهادات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='24'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النهضة التونسية: لم نضغط على هيئة «الحقيقة والكرامة» لمنع بث بعض الشهادات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634531'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt957.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حماس تشيد بقرار القضاء المصري في شأن قضية «التخابر» الموجهة لمرسي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='48'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حماس تشيد بقرار القضاء المصري في شأن قضية «التخابر» الموجهة لمرسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634529'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿استشهاد فلسطيني بزعم محاولة طعن جندي إسرائيلي عند معبر قلنديا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='15'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿استشهاد فلسطيني بزعم محاولة طعن جندي إسرائيلي عند معبر قلنديا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634527'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt956.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سجال باور والجعفري في مجلس الأمن:  صراع الأسابيع الأخيرة بين الأسد وأوباما ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='115'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سجال باور والجعفري في مجلس الأمن:  صراع الأسابيع الأخيرة بين الأسد وأوباما </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634525'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رئيس الحكومة التونسية يعتزم مقاضاة محامٍ بتهمة القذف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='28'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رئيس الحكومة التونسية يعتزم مقاضاة محامٍ بتهمة القذف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634523'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان يحيي عيد الاستقلال وسط تساؤلات حول تفكيك عراقيل تأليف الحكومة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='14'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان يحيي عيد الاستقلال وسط تساؤلات حول تفكيك عراقيل تأليف الحكومة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634521'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مناقشة بيان الحكومة في البرلمان الأردني:  الملقي مرتاح لغياب الصفقات السياسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='46'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مناقشة بيان الحكومة في البرلمان الأردني:  الملقي مرتاح لغياب الصفقات السياسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634519'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿غارة لطيران التحالف تقتل عائلة من 8 أفراد في الموصل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='21'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿غارة لطيران التحالف تقتل عائلة من 8 أفراد في الموصل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634517'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt954.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأسد يستقبل «عرّاب» الصناعات العسكرية الروسية: مزيد من التعاون ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='59'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;كامل صقر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأسد يستقبل «عرّاب» الصناعات العسكرية الروسية: مزيد من التعاون </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634515'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿آلاف اللاجئين يعودون من جنوب السودان إلى المناطق التي تسيطر عليها الحركة الشعبية في كردفان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='20'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿آلاف اللاجئين يعودون من جنوب السودان إلى المناطق التي تسيطر عليها الحركة الشعبية في كردفان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634513'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt953.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وفد إعلامي من غزة يبدأ زيارة إلى القاهرة للمشاركة بورشة عمل بدعوة من «الأهرام»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='21'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وفد إعلامي من غزة يبدأ زيارة إلى القاهرة للمشاركة بورشة عمل بدعوة من «الأهرام»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634509'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرؤية والتأثيث الحضاري للمشهد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='22'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رشيد المومني</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرؤية والتأثيث الحضاري للمشهد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634503'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كتابان عن ترامب ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='105'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد كريشان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كتابان عن ترامب </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634501'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ازدراء الإبداع في الأردن... العالم سديم قديسات مثالا ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='92'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ازدراء الإبداع في الأردن... العالم سديم قديسات مثالا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634499'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رضي المظلوم ولم يرض الظالم في تونس!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='78'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;نزار بولحية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رضي المظلوم ولم يرض الظالم في تونس!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634497'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصير الاتفاق النووي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='29'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مدى الفاتح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصير الاتفاق النووي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634495'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التسوية الوطنية.. طائف عراقي أم تدوير لمشاكلنا؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='25'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صادق الطائي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التسوية الوطنية.. طائف عراقي أم تدوير لمشاكلنا؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634493'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لن يكون ترامب أسوأ من سابقيه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='34'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بشار عمر الجوباسي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لن يكون ترامب أسوأ من سابقيه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=634491'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2016/11/22qpt470-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التحرر من الأوهام في اليمن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='21'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أحمد ناصر حميدان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التحرر من الأوهام في اليمن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-634608" class="post-634608 post type-post status-publish format-standard has-post-thumbnail hentry category--- category-104" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">﻿آمال باتفاق «أوبك» على خفض إنتاجها ترفع سعر النفط</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=634608&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2016-11-22T22:33:21+00:00">
				Nov 23, 2016				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <div dir='rtl'>
<div align='center'><a href="http://www.alquds.co.uk/wp-content/uploads/picdata/2016/11/11-22/22x47.jpg"><img src='http://www.alquds.co.uk/wp-content/uploads/picdata/2016/11/11-22/22x47.jpg' /></a></div>
<div class="display">
<p>لندن &#8211; رويترز: ارتفعت أسعار النفط أمس الثلاثاء إلى أعلى مستوياتها منذ بداية الشهر، مع تزايد التوقعات في السوق بأن منظمة البلدان المصدرة للبترول «أوبك» ستتغلب على الخلافات الداخلية وحالة الشك، من أجل التوصل إلى اتفاق يقلص إنتاج النفط فعليا.<br />لكن السوق تأثرت بتعليقات مسؤولين حضروا اجتماعا فنيا للمنظمة يسعى لوضع التفاصيل الخاصة بالاتفاق قبل الاجتماع الرسمي للنظمة في 30 نوفمبر/تشرين الثاني الجاري. وبحلول الساعة 1440 بتوقيت غرينتش ارتفعت أسعار العقود الآجلة لخام القياس العالمي مزيج برنت 39 سنتا للبرميل إلى 49.29 دولار، بعد أن صعدت في وقت سابق دولارا في دفعة نحو مستوى الخمسين دولارا للمرة الأولي منذ نهاية أكتوبر/تشرين الأول.<br />وارتفعت أسعار العقود الآجلة لخام غرب تكساس الأمريكي الوسيط 12 سنتا إلى 48.36 دولار للبرميل.<br />وبعد أسابيع من الشكوك في قرار المنظمة التي تضم 14 دولة، بات معظم المتعاملين في سوق النفط يعتقدون حاليا أن «أوبك» قد تضر بسمعتها إذا لم يتم التوصل لاتفاق على خفض الإنتاج الأسبوع المقبل.<br />وتلقت الأسعار دعما من تعليقات مسؤول نيجيري حضر اجتماع اللجنة الفنية للمنظمة، الذي يسعى المشاركون فيه إلى وضع تفاصيل الاتفاق، حيث قال ان من المرجح أن تصل جميع الدول إلى توافق في نهاية الأمر.<br />لكن الأسعار انخفضت بعد أن قالت مصادر في «أوبك لرويترز إن الاتفاق على خفض للإنتاج بواقع أربعة إلى 4.5 في المئة لجميع الأعضاء، ماعدا ليبيا ونيجيريا، مازال يتوقف على دعم إيران والعراق.<br />وتحاول «أوبك» إقناع أعضائها، وكذلك روسيا غير العضو في المنظمة، بالموافقة على خفض منسق لدعم السوق الذي يعاني من تخمة في الإمدادات منذ عامين من خلال تحقيق التوازن بين الإنتاج والاستهلاك.<br />وقالت المنظمة في نهاية سبتمبر/أيلول انها تسعى لتقليص الإنتاج إلى ما يتراوح بين 32.5 مليون و33 مليون برميل يوميا، مقارنة مع مستويات الإنتاج القياسية التي سجلتها في الآونة الأخيرة والتي بلغت نحو 33.8 مليون برميل يوميا.</p>
<p></div>
<div class="displaynone">﻿آمال باتفاق «أوبك» على خفض إنتاجها ترفع سعر النفط</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-634608" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=634608&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-634608" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=634608&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-634608" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=634608&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=634608&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=634608"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='6'>- </a><a href="http://www.alquds.co.uk/?p=634608&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='6'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=10">اقتصاد و مال</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=104">جريدة</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=634608#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='634608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5caad235f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\ufeff\u0622\u0645\u0627\u0644 \u0628\u0627\u062a\u0641\u0627\u0642 \u00ab\u0623\u0648\u0628\u0643\u00bb \u0639\u0644\u0649 \u062e\u0641\u0636 \u0625\u0646\u062a\u0627\u062c\u0647\u0627 \u062a\u0631\u0641\u0639 \u0633\u0639\u0631 \u0627\u0644\u0646\u0641\u0637",url:"http://www.alquds.co.uk/?p=634608"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=634608":634608}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=634608" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201647.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'634608',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,634608,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[634608]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>