<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>مصادر: اقتراح ترامب إدراج الحرس الثوري الإيراني على قائمة الإرهاب في طي النسيان | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="far">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/02/20ipj712.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,931] -->
<meta name="description" itemprop="description" content="واشنطن - رويترز - قال مسؤولون مطلعون، إن اقتراحاً تدرسه إدارة الرئيس الأمريكي دونالد ترامب لتصنيف الحرس الثوري الإيراني منظمة إرهابية، بات في طي النسيان بفعل" />

<meta name="keywords" itemprop="keywords" content="الحرس الثوري الإيراني,الولايات المتحدة" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=679766" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; مصادر: اقتراح ترامب إدراج الحرس الثوري الإيراني على قائمة الإرهاب في طي النسيان Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=679766" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=679766' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=679766"/>
<meta property="og:title" content="مصادر: اقتراح ترامب إدراج الحرس الثوري الإيراني على قائمة الإرهاب في طي النسيان"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/02/20ipj712-400x241.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/02/20ipj712.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-679766 single-format-standard td-full-layout td_1170_not_resp ----- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679663'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ألغاز موريتانيا: رئيس لا يريد أن يترشح مجددا!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='642'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ألغاز موريتانيا: رئيس لا يريد أن يترشح مجددا!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679661'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«بأس» الصحافة الحرة و«بؤس» الصحافة الأسيرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='235'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;غادة السمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«بأس» الصحافة الحرة و«بؤس» الصحافة الأسيرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679659'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صباح الخير أيها القيصر... عبد الفتاح السيسي سابقًا!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1396'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سليم عزوز</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صباح الخير أيها القيصر... عبد الفتاح السيسي سابقًا!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679657'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إسرائيل على حدودكم أيها الممانعون لا على حدود تركيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1606'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فيصل القاسم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إسرائيل على حدودكم أيها الممانعون لا على حدود تركيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679655'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جرائم كبرى في نهب المال العام رغم وجود الأجهزة الرقابية... والدولة تريد شعبا يضحي ويقبل بالقليل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='261'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جرائم كبرى في نهب المال العام رغم وجود الأجهزة الرقابية... والدولة تريد شعبا يضحي ويقبل بالقليل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679651'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt965.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ الأردن: حراك شعبي جديد «منزوع الدسم»... وفعاليات «باهتة» للإخوان المسلمين ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='506'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ الأردن: حراك شعبي جديد «منزوع الدسم»... وفعاليات «باهتة» للإخوان المسلمين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679649'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رئيس بلدية أمريكية من أصول سورية  يرفض استقبال المهاجرين في بلدته ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='872'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رئيس بلدية أمريكية من أصول سورية  يرفض استقبال المهاجرين في بلدته </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679647'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt964.71-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأسد يشترط تجنيد شبان وداي بردى في الفيلق الخامس مقابل عودة النازحين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='165'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأسد يشترط تجنيد شبان وداي بردى في الفيلق الخامس مقابل عودة النازحين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679645'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt964.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أنباء مسربة من واشنطن لا تُفرح وفد المعارضة السورية في جنيف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='522'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;كامل صقر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أنباء مسربة من واشنطن لا تُفرح وفد المعارضة السورية في جنيف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679643'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرئيس الموريتاني يكشف في حديث تلفزيوني عن بعض ألغاز حكمه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='172'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الله مولود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرئيس الموريتاني يكشف في حديث تلفزيوني عن بعض ألغاز حكمه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679641'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt963.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دي ميستورا سلّم وفد النظام ورقة تقترح تقسيم الوفود إلى 3 مجموعات لبحث الدستور والانتخابات والحكومة... والمعارضة ترفض' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='64'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أحمد المصري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دي ميستورا سلّم وفد النظام ورقة تقترح تقسيم الوفود إلى 3 مجموعات لبحث الدستور والانتخابات والحكومة... والمعارضة ترفض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679639'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: ضجة بسبب صفع أحد رجال الشرطة لطالب جامعي في تظاهرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='256'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: ضجة بسبب صفع أحد رجال الشرطة لطالب جامعي في تظاهرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679637'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿50  أسرة قبطية تغادر العريش بعد قتل «الدولة» 6 مسيحيين ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='197'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿50  أسرة قبطية تغادر العريش بعد قتل «الدولة» 6 مسيحيين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679635'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الحاخام الأكبر السابق في إسرائيل  يدخل السجن بعد إدانته بالرشوة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='186'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الحاخام الأكبر السابق في إسرائيل  يدخل السجن بعد إدانته بالرشوة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679633'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حرس الثورة الروسي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='238'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حرس الثورة الروسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679631'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجيش ينذر قنوات تلفزيونية بثت على الهواء معارك الموصل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='218'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجيش ينذر قنوات تلفزيونية بثت على الهواء معارك الموصل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679629'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt959.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هكذا يرى الإسرائيليون لبنان.. بلد الأخيار والأشرار ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='113'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هكذا يرى الإسرائيليون لبنان.. بلد الأخيار والأشرار </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679627'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرئيس عباس يلتقي رئيسي البرلمان والحكومة ويصف لبنان بمنارة الدفاع عن القضية الفلسطينية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='58'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرئيس عباس يلتقي رئيسي البرلمان والحكومة ويصف لبنان بمنارة الدفاع عن القضية الفلسطينية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679623'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أحمد رمضان لـ «القدس العربي»: وفد الهيئة السياسية للائتلاف إلى جنيف هو المظلة الشرعية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='37'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أحمد المصري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أحمد رمضان لـ «القدس العربي»: وفد الهيئة السياسية للائتلاف إلى جنيف هو المظلة الشرعية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679621'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt958.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تأسيس قاعد أمريكية قرب ناحية حمام العليل جنوب الموصل ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='162'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمر الجبوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تأسيس قاعد أمريكية قرب ناحية حمام العليل جنوب الموصل </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679619'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الملك محمد السادس يلغي زيارة إلى مالي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='866'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الملك محمد السادس يلغي زيارة إلى مالي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679615'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إدانة المدير السابق لصندوق النقد الدولي رودريغو راتو تطرح تساؤلات حول أخلاق مسؤولين دوليين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='65'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إدانة المدير السابق لصندوق النقد الدولي رودريغو راتو تطرح تساؤلات حول أخلاق مسؤولين دوليين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679613'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt956.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السيسي يشارك في ماراثون دراجات لطلاب «أكاديمية الشرطة»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='134'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السيسي يشارك في ماراثون دراجات لطلاب «أكاديمية الشرطة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679611'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الدبلوماسية الشعبية التونسية: محاولة للظهور السياسي أم حل ناجع لمشاكل المنطقة؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='57'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الدبلوماسية الشعبية التونسية: محاولة للظهور السياسي أم حل ناجع لمشاكل المنطقة؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679609'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حملة شعبية لإقناع أوباما بالترشح للانتخابات الرئاسية الفرنسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='203'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هشام حصحاص</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حملة شعبية لإقناع أوباما بالترشح للانتخابات الرئاسية الفرنسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679653'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتحار ناشطة كردية بعد اغتصابها في سجون المخابرات الإيرانية يشعل شبكات التواصل الاجتماعي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='948'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتحار ناشطة كردية بعد اغتصابها في سجون المخابرات الإيرانية يشعل شبكات التواصل الاجتماعي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679607'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt955.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حزب «المؤتمر» يرفض مشاركة القوات السودانية في حرب اليمن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='95'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حزب «المؤتمر» يرفض مشاركة القوات السودانية في حرب اليمن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679603'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عريقات ينهي زيارة للقاهرة بتطمينات «لا دولة لغزة في سيناء»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='120'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عريقات ينهي زيارة للقاهرة بتطمينات «لا دولة لغزة في سيناء»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679601'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt954.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فشل المفاوضات بين النظام والمقاتلين في القابون... وأهاليها مهددون بالتهجير أو الحرب ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='63'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;يمنى الدمشقي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فشل المفاوضات بين النظام والمقاتلين في القابون... وأهاليها مهددون بالتهجير أو الحرب </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679597'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزارة المالية تقاضي البرلمان العراقي لإرهاقه ميزانية البلد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='248'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزارة المالية تقاضي البرلمان العراقي لإرهاقه ميزانية البلد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679591'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt951-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البرلمان المصري يناقش غدا زيادة رواتب الوزراء والمحافظين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='55'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البرلمان المصري يناقش غدا زيادة رواتب الوزراء والمحافظين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679589'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الشهود والشهداء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='62'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هادي حسن حمودي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الشهود والشهداء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679587'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt849-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الإقامة في اللغة  عن المنافي الأليفة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='84'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خيري منصور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الإقامة في اللغة  عن المنافي الأليفة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679585'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كيف استطاع فيلم «لا لا لاند» الموسيقي أسر عقول وقلوب مصوتي الجوائز المعروفين بالتحيز للأفلام الدرامية؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='91'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عاصي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كيف استطاع فيلم «لا لا لاند» الموسيقي أسر عقول وقلوب مصوتي الجوائز المعروفين بالتحيز للأفلام الدرامية؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679581'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إمكانية شن حرب ضد مصر عوضا عن إيران!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='460'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد عبد الحكم دياب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إمكانية شن حرب ضد مصر عوضا عن إيران!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679579'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شجاعة الرأي ضد «حكمة الإجماع»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='61'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مالك التريكي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شجاعة الرأي ضد «حكمة الإجماع»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679577'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ساسة إسرائيل يعنون ما يقولون' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='122'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علي الصالح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ساسة إسرائيل يعنون ما يقولون</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679575'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عزيزي نتنياهو' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='113'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. يحيى مصطفى كامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عزيزي نتنياهو</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679573'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وسائل التواصل الاجتماعي: مخابرات ونفوس عليلة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='76'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مصعب قاسم عزاوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وسائل التواصل الاجتماعي: مخابرات ونفوس عليلة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679571'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿من يمثل وفد المعارضة في جنيف؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='109'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وائل عصام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿من يمثل وفد المعارضة في جنيف؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=679569'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/02/24qpt470-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موقع «صراحة»: الحقيقة في الظّلام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='75'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موقع «صراحة»: الحقيقة في الظّلام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-679766" class="post-679766 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- tag--- tag--" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">مصادر: اقتراح ترامب إدراج الحرس الثوري الإيراني على قائمة الإرهاب في طي النسيان</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=679766&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-02-25T06:11:28+00:00">
				Feb 25, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p dir="rtl"><a href="http://www.alquds.co.uk/wp-content/uploads/2017/02/20ipj712.jpg"><img class="alignnone size-full wp-image-679774" src="http://www.alquds.co.uk/wp-content/uploads/2017/02/20ipj712.jpg" alt="20ipj71" width="745" height="450" /></a></p>
<p dir="rtl">واشنطن - رويترز &#8211; قال مسؤولون مطلعون، إن اقتراحاً تدرسه إدارة الرئيس الأمريكي دونالد ترامب لتصنيف الحرس الثوري الإيراني منظمة إرهابية، بات في طي النسيان بفعل تحذيرات مسؤولين في الجيش والمخابرات من أن الخطوة قد تأتي بنتائج عكسية.</p>
<p dir="rtl" style="color: #000000;">وقال أحد المسؤولين الذي طلب عدم نشر اسمه &#8220;إذا فعلت ذلك فلا سبيل آخر للتصعيد وستضيع أي إمكانية للتحدث مع الإيرانيين عن أي شيء.&#8221;</p>
<p dir="rtl" style="color: #000000;">وقالت مصادر أمريكية وأوروبية إن قوة الدفع وراء أمر رئاسي محتمل تباطأت وسط جدل داخلي، اشتمل على مخاوف من أن ذلك قد يقوض الحرب على تنظيم الدولة الإسلامية ويثير معارضة حلفاء رئيسيين وينسف أي آفاق دبلوماسية بين الولايات المتحدة وإيران ويعقد تنفيذ الاتفاق النووي الإيراني.</p>
<p dir="rtl" style="color: #000000;">يأتي الاقتراح في إطار جهد أوسع للوفاء بتعهد ترامب اتخاذ موقف أكثر صرامة من إيران. ومن شأن الاقتراح في حال تنفيذه أن يتخذ خطوة لم يسبق لها مثيل بوضع الحرس الثوري الإيراني بأكمله على قائمة &#8220;المنظمات الإرهابية الأجنبية&#8221;.</p>
<p dir="rtl" style="color: #000000;">ومن شأن ذلك أن يذهب أبعد من العقوبات المفروضة بالفعل على أفراد وكيانات مرتبطة بالحرس الثوري الذي يسيطر على جزء كبير من الاقتصاد الإيراني ويتمتع بنفوذ سياسي كبير.</p>
<p dir="rtl" style="color: #000000;">وجرى العمل على الاقتراح لأسابيع وكان من المتوقع أن يصدر هذا الشهر. لكن المصادر التي طلبت عدم نشر أسمائها قالت إن الفكرة ظلت محل نظر ولم يتضح متى سيتم الإعلان أو حتى إذا كان سيتم.</p>
<p dir="rtl" style="color: #000000;">ولم يرد البيت الأبيض على الفور على طلب للتعقيب. وتنفي إيران أي تورط في الإرهاب على الرغم من أن وزارة الخارجية الأمريكية تدرجها مع سوريا والسودان على قائمتها للدول الراعية للإرهاب.</p>
<p dir="rtl" style="color: #000000;">وزادت تعقيد اتخاذ قرار في هذا الشأن استقالة مستشار ترامب للأمن القومي مايكل فلين في 13 فبراير شباط بعدما كشفت تقارير أنه ناقش العقوبات الأمريكية المفروضة على روسيا مع السفير الروسي قبل أن يتولى منصبه. وكان فلين أحد الذين يعملون على صياغة استراتيجية لمواجهة إيران في البيت الأبيض.</p>
<p dir="rtl" style="color: #000000;"> * اعتراض مسؤولي الدفاع والمخابرات</p>
<p dir="rtl" style="color: #000000;">حتى قبل استقالة فلين أثار مسؤولون من وزارة الدفاع الأمريكية (البنتاجون) ووكالات المخابرات الأمريكية والأجنبية اعتراضات على إدراج الحرس الثوري الإيراني على قائمة المنظمات الإرهابية.</p>
<p dir="rtl" style="color: #000000;">وستكون مثل هذه الخطوة هي المرة الأولى التي يستخدم فيها قانون المنظمات الإرهابية الأجنبية لعام 1996 -الذي طبق على جماعات متشددة مثل تنظيمي القاعدة والدولة الإسلامية- ضد مؤسسة بأكملها في حكومة أجنبية وهو ما قد يجعلها تخضع لمجموعة واسعة من العقوبات الأمريكية.</p>
<p dir="rtl" style="color: #000000;">وقال مسؤولون عسكريون وآخرون طلبوا عدم نشر أسمائهم إن ذلك سيعقد على الأرجح قتال الولايات المتحدة لتنظيم الدولة الإسلامية في العراق وسوريا. وهناك جماعات شيعية مدعومة من إيران وتتلقى المشورة من مقاتلي الحرس الثوري الإيراني تحارب الجماعات السنية المتشددة.</p>
<p dir="rtl" style="color: #000000;">وقال أحد المسؤولين إن ذلك قد يشجع القوات المدعومة من إيران في العراق وسوريا على تقليص العمل ضد الدولة الإسلامية وربما القيام برعاية أعمال ضد القوات المدعومة من الولايات المتحدة أو القوات الأمريكية نفسها في العراق. ويخضع الحرس الثوري الإيراني لإشراف الزعيم الأعلى الإيراني آية الله علي خامنئي.</p>
<p dir="rtl" style="color: #000000;">وقال المسؤولون إن إدراج القوة العسكرية الأكثر نفوذاً في إيران على قائمة المنظمات الإرهابية قد يعزز أيضاً، تأجيج صراعات بالوكالة في مناطق أخرى تقول الولايات المتحدة وحلفاؤها في المنطقة إن إيران تغذيها مثل الصراع في اليمن. وتنفي إيران تلك المزاعم.</p>
<p dir="rtl" style="color: #000000;">وقال أحد المسؤولين &#8220;قد تأتي الخطوة بنتائج عكسية&#8221; في السياسة الداخلية الإيرانية. وأضاف &#8220;الإيرانيون مصدر رئيسي للمشكلات&#8230; لكن مثل هذه التحركات ستساعد المتشددين فحسب&#8221; في إيران وتقوض القادة الأكثر اعتدالاً مثل الرئيس الإيراني حسن روحاني.</p>
<p dir="rtl" style="color: #000000;">علاوة على ذلك قال مسؤول آخر إن إضافة الحرس الثوري الإيراني لقائمة المنظمات الإرهابية سيؤدي إلى خلاف مع حلفاء الولايات المتحدة الأوروبيين الذين يحاولون منذ إبرام الاتفاق النووي في 2015 إعادة بناء علاقاتهم التجارية مع إيران الأمر الذي يعني في كثير من الأحيان التواصل مع الحرس الثوري الإيراني والشركات التي يسيطر عليها.</p>
<p dir="rtl" style="color: #000000;">وفي الوقت الراهن قال المسؤولون إن مناقشة إدراج الحرس الثوري على قائمة المنظمات الإرهابية لا تزال مطروحة لكن آجلاً فيما يبدو. وقال مصدر أمني أوروبي طلب عدم نشر اسمه إن نظراءه الأمريكيين أبلغوه بأن الأمر مؤجل.</p>
<p dir="rtl" style="color: #000000;">ومن شأن عدم إدراج الحرس الثوري الإيراني على قائمة المنظمات الإرهابية أن يؤدي إلى خيبة أمل الباحثين عن رد قوي على تجربة إطلاق إيران لصاروخ باليستي في الآونة الأخيرة. وكان الإجراء قد لقي بعض التأييد لدى المشرعين الأمريكيين.</p>
<p dir="rtl" style="color: #000000;">وحذرت الإدارة الأمريكية الجديدة طهران وفرضت سلسلة من العقوبات الجديدة على أشخاص وشركات إيرانية وقال البيت الأبيض إن هذه خطوة أولية.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-679766" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=679766&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-679766" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=679766&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-679766" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=679766&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=679766&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=679766"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='43'>- </a><a href="http://www.alquds.co.uk/?p=679766&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='43'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=679766#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='679766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70599c025d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0645\u0635\u0627\u062f\u0631: \u0627\u0642\u062a\u0631\u0627\u062d \u062a\u0631\u0627\u0645\u0628 \u0625\u062f\u0631\u0627\u062c \u0627\u0644\u062d\u0631\u0633 \u0627\u0644\u062b\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u0639\u0644\u0649 \u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0625\u0631\u0647\u0627\u0628 \u0641\u064a \u0637\u064a \u0627\u0644\u0646\u0633\u064a\u0627\u0646",url:"http://www.alquds.co.uk/?p=679766"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=679766":679766}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=679766" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201708.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'679766',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,679766,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[679766]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>