<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>مارين لوبان ترفض المثول أمام القضاء على خلفية &#8220;الوظائف الوهمية&#8221; | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="tar">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/03/27ipj6.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,927] -->
<meta name="description" itemprop="description" content="الأناضول- رفضت مارين لوبان، مرشّحة اليمين المتطرّف للرئاسية الفرنسية، الجمعة، تلبية دعوة القضاء الفرنسي، في إطار التحقيق معها بقضية توظيفها لمساعدين وهميين" />

<meta name="keywords" itemprop="keywords" content="القضاء الفرنسي,ليمين المتطرّف,مارين لوبان" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=686277" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; مارين لوبان ترفض المثول أمام القضاء على خلفية &#8220;الوظائف الوهمية&#8221; Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=686277" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=686277' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=686277"/>
<meta property="og:title" content="مارين لوبان ترفض المثول أمام القضاء على خلفية &#8220;الوظائف الوهمية&#8221;"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=" الأناضول- رفضت مارين لوبان، مرشّحة اليمين المتطرّف للرئاسية الفرنسية، الجمعة، تلبية د"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/03/27ipj6-400x241.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/03/27ipj6.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-686277 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686027'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الهلال النفطي الليبي: حفتر يقع على سيفه!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='5696'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الهلال النفطي الليبي: حفتر يقع على سيفه!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686025'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فينوس' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='600'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. ابتهال الخطيب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فينوس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686023'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الكاميرا قد تكون عمياء أحياناً... «المستوطنون» وثائقي جديد  يدير ظهره لآلام الفلسطينيين ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='446'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ندى حطيط</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الكاميرا قد تكون عمياء أحياناً... «المستوطنون» وثائقي جديد  يدير ظهره لآلام الفلسطينيين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686021'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿توني بلير في البيت الأبيض: شيمة الرقص' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='535'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صبحي حديدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿توني بلير في البيت الأبيض: شيمة الرقص</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686019'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المواطنون تحملوا الكثير من حكومة تفترسهم بقرارات ظالمة وكأس الغضب امتلأت حتى الآخر' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='645'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المواطنون تحملوا الكثير من حكومة تفترسهم بقرارات ظالمة وكأس الغضب امتلأت حتى الآخر</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686017'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مساجد غزة ترفع الأذان مرتين ردا على قانون الكنيست.. والفصائل تحذر من «حرب دينية»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='205'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مساجد غزة ترفع الأذان مرتين ردا على قانون الكنيست.. والفصائل تحذر من «حرب دينية»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686015'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ملفات (أس 400) وسوريا والاقتصاد تتصدر مباحثات أردوغان وبوتين في موسكو اليوم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='455'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ملفات (أس 400) وسوريا والاقتصاد تتصدر مباحثات أردوغان وبوتين في موسكو اليوم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686013'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt963.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الشيخ الفلسطيني في مواجهة «التتر»... أبو عزيز باق في العراقيب رغم هدمها 110مرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='184'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الشيخ الفلسطيني في مواجهة «التتر»... أبو عزيز باق في العراقيب رغم هدمها 110مرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686011'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لأول مرة، مرشح الرئاسة الفرنسية ماكرون يتقدم على زعيمة اليمين المتطرف لوبان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='257'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هشام حصحاص</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لأول مرة، مرشح الرئاسة الفرنسية ماكرون يتقدم على زعيمة اليمين المتطرف لوبان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686009'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt962.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مكاتب التجنيد الإيرانية تغطي ريف دمشق بعد خلوها من المعارضة السورية المسلحة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='506'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مكاتب التجنيد الإيرانية تغطي ريف دمشق بعد خلوها من المعارضة السورية المسلحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686007'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: سلسلة الرتب والرواتب على طريق الإقرار في جلسة تشريعية بعد إنجاز الإيرادات والإصلاحات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='142'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: سلسلة الرتب والرواتب على طريق الإقرار في جلسة تشريعية بعد إنجاز الإيرادات والإصلاحات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686005'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿زهير المغزّاوي لـ«القدس العربي»: نخشى من «تزوير» الانتخابات البلدية والتعديل الوزاري يذكر بآخر أيام بورقيبة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='110'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿زهير المغزّاوي لـ«القدس العربي»: نخشى من «تزوير» الانتخابات البلدية والتعديل الوزاري يذكر بآخر أيام بورقيبة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686003'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt961.12-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«كمائن» وألغام بين أهم «سلطتين» في الأردن... علاقة «متوترة» بين الملقي والطراونة و«أخطاء» بالجملة في القوانين وخلافات «شخصية ومناطقية» وصلت محطة «الرصد الملكي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1258'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«كمائن» وألغام بين أهم «سلطتين» في الأردن... علاقة «متوترة» بين الملقي والطراونة و«أخطاء» بالجملة في القوانين وخلافات «شخصية ومناطقية» وصلت محطة «الرصد الملكي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=686001'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شارع عرفات!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='639'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شارع عرفات!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685999'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مسؤول دولي يدعو لتلبية احتياجات أكثر من 7 ملايين امرأة تأثرن بالنزاع في سوريا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='119'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مسؤول دولي يدعو لتلبية احتياجات أكثر من 7 ملايين امرأة تأثرن بالنزاع في سوريا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685997'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: تقرير مربك للمفوض الأممي الخاص بقضايا التعذيب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='78'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: تقرير مربك للمفوض الأممي الخاص بقضايا التعذيب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685995'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن: مبعوث الأمم المتحدة يستأنف مساعيه  لإحلال السلام بصيغة معدّلة لخريطة الطريق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='73'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن: مبعوث الأمم المتحدة يستأنف مساعيه  لإحلال السلام بصيغة معدّلة لخريطة الطريق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685992'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ تقرير يتهم شخصية مغربية  مقربة من المراجع العليا باستغلال منصبها لحماية مصالحها الاقتصادية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='531'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;الطاهر الطويل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ تقرير يتهم شخصية مغربية  مقربة من المراجع العليا باستغلال منصبها لحماية مصالحها الاقتصادية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685990'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt958.52-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تلفزيون ألماني يكشف وجود قائمة اعتقالات سورية تضم مئات الألمان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='338'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علاء جمعة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تلفزيون ألماني يكشف وجود قائمة اعتقالات سورية تضم مئات الألمان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685987'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt958.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الهيئة السياسية لمنبج السورية وريفها تطالب المجتمع الدولي بحماية المدنيين جنوب المدينة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='127'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الهيئة السياسية لمنبج السورية وريفها تطالب المجتمع الدولي بحماية المدنيين جنوب المدينة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685979'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المغرب: توقعات بتأليف حكومة وحدة وطنية إذا تأزم ملف «الكركرات»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1621'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المغرب: توقعات بتأليف حكومة وحدة وطنية إذا تأزم ملف «الكركرات»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685977'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البردويل يعلن انتهاء حماس من صياغة «الوثيقة السياسية»  ويؤكد: مصر لم تضع العلاقة مع دحلان على طاولة الحوار' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='237'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البردويل يعلن انتهاء حماس من صياغة «الوثيقة السياسية»  ويؤكد: مصر لم تضع العلاقة مع دحلان على طاولة الحوار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685975'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البيت الأبيض لا يستبعد التهديد باستخدام «الخيار العسكري»  للرد على انتهاكات روسيا لاتفاقيات الحد من التسلح' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1099'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البيت الأبيض لا يستبعد التهديد باستخدام «الخيار العسكري»  للرد على انتهاكات روسيا لاتفاقيات الحد من التسلح</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685973'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دمشق مرتاحة للاجتماع التركي الأمريكي الروسي في انطاليا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='195'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;كامل صقر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دمشق مرتاحة للاجتماع التركي الأمريكي الروسي في انطاليا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685971'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt9541-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿استعادة حيَيْن غرب الموصل والمدنيون ضحايا القصف المتبادل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='115'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمر الجبوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿استعادة حيَيْن غرب الموصل والمدنيون ضحايا القصف المتبادل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685969'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt954.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصادر مغربية تنفي إرسال قوات خاصة لمنطقة الكركرات  ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='650'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصادر مغربية تنفي إرسال قوات خاصة لمنطقة الكركرات  </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685967'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: سلال يقول إن الرئيس بوتفليقة في صحة جيدة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='309'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: سلال يقول إن الرئيس بوتفليقة في صحة جيدة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685965'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt953.6-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتهاء أعمال ترميم قبر السيد المسيح' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='466'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتهاء أعمال ترميم قبر السيد المسيح</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685963'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt953.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عبيدات لـ «القدس العربي»: إدارة ترامب لا تثق في السلطة الفلسطينية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='302'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عبيدات لـ «القدس العربي»: إدارة ترامب لا تثق في السلطة الفلسطينية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685961'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ملتقى السليمانية: بحث سبل إنهاء العنف بعد تنظيم «الدولة»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='73'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ملتقى السليمانية: بحث سبل إنهاء العنف بعد تنظيم «الدولة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685959'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt952.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«رويترز» تغلق «أصوات مصرية» بسبب المناخ السياسي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='146'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«رويترز» تغلق «أصوات مصرية» بسبب المناخ السياسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685950'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt950-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عيسى لـ «القدس العربي»: خطة إسرائيل لعام 2025  ترمي لتخفيض عدد الفلسطينيين في المدينة من 28 إلى 12 ٪' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='107'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي أبو سعدى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عيسى لـ «القدس العربي»: خطة إسرائيل لعام 2025  ترمي لتخفيض عدد الفلسطينيين في المدينة من 28 إلى 12 ٪</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685945'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أسلوب المُقايضة في ألف ليلة وليلة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='237'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرحيم جيران</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أسلوب المُقايضة في ألف ليلة وليلة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685942'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فيلم «أون ماوسترو بييني أبير مي» يحصد أغلب الألقاب وإيما سواريث تحقق الإزدواجية في التشخيص' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='60'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الكطابي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فيلم «أون ماوسترو بييني أبير مي» يحصد أغلب الألقاب وإيما سواريث تحقق الإزدواجية في التشخيص</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685934'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عن الثقل الفعلي... ومركز الثقل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='95'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عماد شقور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عن الثقل الفعلي... ومركز الثقل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685932'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خطاب 9 آذار: السياق... الذكرى والدلالات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='73'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد العلي حامي الدين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خطاب 9 آذار: السياق... الذكرى والدلالات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685929'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تقرير الإسكوا عن الظلم في العالم العربي يتعرض لظلم الأمم المتحدة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='162'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تقرير الإسكوا عن الظلم في العالم العربي يتعرض لظلم الأمم المتحدة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685926'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿​فلسطين هي الآيدول' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='167'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جواد بولس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿​فلسطين هي الآيدول</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685924'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الفلسطينيون في «إسرائيل» ومأزق الهوية الملتبسة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='125'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سامح المحاريق</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الفلسطينيون في «إسرائيل» ومأزق الهوية الملتبسة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685922'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الصراع السياسي العقائدي ووجوه استمالة سلطة السياسة لسلطة الثقافة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='58'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لطفي العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الصراع السياسي العقائدي ووجوه استمالة سلطة السياسة لسلطة الثقافة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=685920'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/03/09qpt470-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عين الحلوة: هل انتهت مسببات الاشتباك؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='97'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سليمان الشّيخ</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عين الحلوة: هل انتهت مسببات الاشتباك؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-686277" class="post-686277 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- tag-- tag-- tag--" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">مارين لوبان ترفض المثول أمام القضاء على خلفية &#8220;الوظائف الوهمية&#8221;</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=686277&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-03-10T15:36:47+00:00">
				Mar 10, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p style="direction: rtl;"><img class="aligncenter size-full wp-image-686278" src="http://www.alquds.co.uk/wp-content/uploads/2017/03/27ipj6.jpg" alt="27ipj" width="745" height="450" /></p>
<p style="direction: rtl;">الأناضول- رفضت مارين لوبان، مرشّحة اليمين المتطرّف للرئاسية الفرنسية، الجمعة، تلبية دعوة القضاء الفرنسي، في إطار التحقيق معها بقضية توظيفها لمساعدين وهميين لصالح 23 نائبا من حزبها في البرلمان الأوروبي.</p>
<p style="direction: rtl;">وأفادت وسائل إعلام فرنسية، نقلا عن مصدر قضائي محلي، أن رئيسة &#8220;الجبهة الوطنية&#8221; (يمين متطرف) &#8220;لم تحضر هذا الصباح للمثول أمام قضاة التحقيق&#8221;.</p>
<p style="direction: rtl;">وسبق للمرشحة الرئاسية أن أعلنت أنها لن تلبي أي دعوة قضائية قبل نهاية الإستحقاقات الإنتخابية، في إشارة على وجه الخصوص إلى الرئاسية المقررة ربيع العام الجاري.</p>
<p style="direction: rtl;">ووفق المصادر نفسها، قالت لوبان، في رسالة توجّهت بها سابقا إلى قضاة التحقيق، إنها لن تلبّي دعوتهم، وهو ما أكّده أيضا محاميها رادولف بوسيليت.</p>
<p style="direction: rtl;">واستنكرت المرشحة الرئاسية في رسالتها ما اعتبرته &#8220;انتهاكا لسرية التحقيق&#8221;، و&#8221;توظيفا للقضية&#8221;، مقدّرة أن &#8220;ظروف الشرعية والصفاء والثقة غير متوفّرة ليتم الإستماع إلى أقوالها في القضية&#8221;.</p>
<p style="direction: rtl;">ويأتي استدعاء لوبان أمام القضاء الفرنسي بعد أقل من أسبوعين من توقيف مديرة مكتبها كاترين غريسيه، وحارسها الشخصي (حارس لوبين)، تييري لوجييه، من قبل الشرطة في 22 فبراير/ شباط الماضي، على ذمة التحقيق في القضية نفسها.</p>
<p style="direction: rtl;">وعلى الفور، نددت لوبان بما اعتبرته &#8220;دسيسة سياسية&#8221;، في إشارة صريحة إلى قضية &#8220;الوظائف الوهمية&#8221; التي تلاحق مرشح اليمين فرانسوا فيون وعائلته.</p>
<p style="direction: rtl;">وبدأ البرلمان الأوروبي، في 2014، بالاشتباه حول الوظائف الوهمية لمساعدي 23 نائبا من حزب الجبهة الوطنية الفرنسية.</p>
<p style="direction: rtl;">وفي 2015، قدّم الرئيس السابق للمؤسسة الأوروبية، مارتن شولتز، شكوى رسمية إلى المكتب الأوروبي لمكافحة الفساد، عقب اكتشافه أن أسماء 20 من المساعدين البرلمانيين الـ 24 الموجودين بالبرلمان موجودة بالهيكل التنظيمي للحزب الفرنسي.</p>
<p style="direction: rtl;">وقال شولتز، في حينه، إنه &#8220;لا يمكن لهؤلاء أن يحصلوا على رواتب من البرلمان الأوروبي ويعملون لفائدة حزب&#8221;.</p>
<p style="direction: rtl; ">وإثر ذلك، فتح المدعي العام بالعاصمة الفرنسية باريس، تحقيقا أوّليا في الموضوع، عهد به إلى مكتب مكافحة الفساد، قبل تحويل الملف، في ديسمبر/ كانون أول الماضي، إلى قضاة التحقيق.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-686277" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=686277&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-686277" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=686277&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-686277" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=686277&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=686277&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=686277"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='16'>- </a><a href="http://www.alquds.co.uk/?p=686277&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='16'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=686277#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='686277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da4ab4c4c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0645\u0627\u0631\u064a\u0646 \u0644\u0648\u0628\u0627\u0646 \u062a\u0631\u0641\u0636 \u0627\u0644\u0645\u062b\u0648\u0644 \u0623\u0645\u0627\u0645 \u0627\u0644\u0642\u0636\u0627\u0621 \u0639\u0644\u0649 \u062e\u0644\u0641\u064a\u0629 \u201c\u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0627\u0644\u0648\u0647\u0645\u064a\u0629\u201d",url:"http://www.alquds.co.uk/?p=686277"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=686277":686277}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=686277" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201710.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'686277',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,686277,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[686277]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>