<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>إنزال جوي أمريكي في ريف &#8220;البوكمال&#8221; السورية | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="far">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/04/5bba48e84d45ab4a0214b8946438773a.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,907] -->
<meta name="description" itemprop="description" content="الأنبار - الاناضول - كشف ضابط رفيع في الجيش العراقي، بمحافظة الأنبار، السبت، أن قوة أمريكية قامت بعملية إنزال جوي في ريف مدينة البوكمال بمحافظة دير الزور شرقي" />

<meta name="keywords" itemprop="keywords" content="إنزال جوي أمريكي,سوريا" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=708226" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; إنزال جوي أمريكي في ريف &#8220;البوكمال&#8221; السورية Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=708226" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=708226' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=708226"/>
<meta property="og:title" content="إنزال جوي أمريكي في ريف &#8220;البوكمال&#8221; السورية"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=" الأنبار - الاناضول - كشف ضابط رفيع في الجيش العراقي، بمحافظة الأنبار، السبت، أن قوة أمر"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/04/5bba48e84d45ab4a0214b8946438773a-400x241.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/04/5bba48e84d45ab4a0214b8946438773a.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-708226 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708046'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt9991-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتخابات فرنسا بين المتهم بالفساد والعنصرية والستاليني!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='684'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتخابات فرنسا بين المتهم بالفساد والعنصرية والستاليني!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708044'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لقاء مع القراء (2): «ما لجرح بميت إيلام»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1393'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;غادة السمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لقاء مع القراء (2): «ما لجرح بميت إيلام»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708042'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿من وراء هجوم الميليشيات الإعلامية على شيخ الأزهر؟!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2108'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سليم عزوز</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿من وراء هجوم الميليشيات الإعلامية على شيخ الأزهر؟!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708040'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل باع بشار الأسد العلويين لإيران؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8269'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فيصل القاسم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل باع بشار الأسد العلويين لإيران؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708038'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt972-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿غضب ودعوات للتحقيق بعد بث تسريب يظهر قتل الجيش المصري مدنيين في سيناء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1824'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿غضب ودعوات للتحقيق بعد بث تسريب يظهر قتل الجيش المصري مدنيين في سيناء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708036'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مقرب من الرئيس: مصر ستأكل الكلاب وتعقر الحوامل... إلغاء مادة الدين الإسلامي من المدارس بمباركة وزير الأوقاف ورضا الكنيسة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1895'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مقرب من الرئيس: مصر ستأكل الكلاب وتعقر الحوامل... إلغاء مادة الدين الإسلامي من المدارس بمباركة وزير الأوقاف ورضا الكنيسة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708034'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خفايا «تحذيرات» الشيخ قاسم للأردن بعد انتقال صورة نصرالله من فوق الأكتاف إلى «تحت الأقدام»  وعمان ترفض إرسال سفيرها إلى طهران' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='3570'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خفايا «تحذيرات» الشيخ قاسم للأردن بعد انتقال صورة نصرالله من فوق الأكتاف إلى «تحت الأقدام»  وعمان ترفض إرسال سفيرها إلى طهران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708032'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿منفذ اعتداء باريس منحرف لم يعرف عنه تبني الفكر المتطرف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='716'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هشام حصاص</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿منفذ اعتداء باريس منحرف لم يعرف عنه تبني الفكر المتطرف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708030'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt964.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التسريبات في مصر: فضائح النظام منذ عزل مرسي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='796'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التسريبات في مصر: فضائح النظام منذ عزل مرسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708028'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«تويتر» يشتعل بتهاني القطريين بالإفراج عن الرهائن المختطفين في العراق ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='307'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«تويتر» يشتعل بتهاني القطريين بالإفراج عن الرهائن المختطفين في العراق </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708026'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt963.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شيخ الأزهر: المصلحة المادية ومخطط هدم الثوابت وراء الهجوم الإعلامي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='377'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شيخ الأزهر: المصلحة المادية ومخطط هدم الثوابت وراء الهجوم الإعلامي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708024'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt963.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خلال لقاء مبعوث بوتين الخاص به...المرشح المدعوم من خامنئي:  إيران وروسيا تربطهما أواصر إسلامية وتاريخية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='390'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خلال لقاء مبعوث بوتين الخاص به...المرشح المدعوم من خامنئي:  إيران وروسيا تربطهما أواصر إسلامية وتاريخية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708022'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt963.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مرجع إيراني كبير: الاحتجاج على قرارات  مجلس صيانة الدستور يعادل «الإفساد في الأرض»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='281'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مرجع إيراني كبير: الاحتجاج على قرارات  مجلس صيانة الدستور يعادل «الإفساد في الأرض»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707954'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إسلاميون عرب في قصر السلطان .. قصة حب من طرف واحد !' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='743'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وائل عصام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إسلاميون عرب في قصر السلطان .. قصة حب من طرف واحد !</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708020'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بعد الاستفتاء الدستوري: اعتداءات بالجملة تطال اللاجئين السوريين في تركيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='538'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسان كنجو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بعد الاستفتاء الدستوري: اعتداءات بالجملة تطال اللاجئين السوريين في تركيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708016'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt961.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الإعلان عن مقتل مسؤول التفخيخ في «الدولة الإسلامية» في الموصل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='156'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الإعلان عن مقتل مسؤول التفخيخ في «الدولة الإسلامية» في الموصل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708014'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فيديو كونفرنس مع قادة أعمال إسرائيليين وفلسطينيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='272'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فيديو كونفرنس مع قادة أعمال إسرائيليين وفلسطينيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708012'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أسير أم رئيس؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='646'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أسير أم رئيس؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708010'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الشقوري يعترف بأنه التقى بن لادن ولكنه نفى علاقته بتنظيم القاعدة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='268'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الشقوري يعترف بأنه التقى بن لادن ولكنه نفى علاقته بتنظيم القاعدة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708008'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: الحريري ووزير الدفاع وقائد الجيش في الجنوب يردون على عراضة «حزب الله»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='393'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: الحريري ووزير الدفاع وقائد الجيش في الجنوب يردون على عراضة «حزب الله»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708006'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt959.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير الدفاع الأمريكي يلتقي أمير قطر ووزير الدفاع اليوم ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='109'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير الدفاع الأمريكي يلتقي أمير قطر ووزير الدفاع اليوم </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708004'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«الدستور التوافقي» يثير جدلاً كبيراً في ليبيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='233'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«الدستور التوافقي» يثير جدلاً كبيراً في ليبيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708002'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«القدس العربي» تنقل صورة حية لتطورات  «معركة السجون» مع قرب انتهاء الأسبوع الأول من الإضراب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='126'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«القدس العربي» تنقل صورة حية لتطورات  «معركة السجون» مع قرب انتهاء الأسبوع الأول من الإضراب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=708000'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt958.6-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كشف النقاب عن أسباب الهجرة المعاكسة لليهود الروس من إسرائيل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1239'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كشف النقاب عن أسباب الهجرة المعاكسة لليهود الروس من إسرائيل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707998'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt958.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حزب الاستقلال ينتقد صمت الخارجية المغربية تجاه تصريحات العماري وتعاملها المزدوج مع الغضب التركي ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='500'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حزب الاستقلال ينتقد صمت الخارجية المغربية تجاه تصريحات العماري وتعاملها المزدوج مع الغضب التركي </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707996'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ردود شيعية عنيفة على تصريحات أردوغان حول «الحشد الشعبي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='736'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ردود شيعية عنيفة على تصريحات أردوغان حول «الحشد الشعبي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707994'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt957.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حرب الكترونية سرية لاختراق الترسانة النووية بين الولايات المتحدة والصين وروسيا واستنتاجات بأن واشنطن  وراء إحباط الاختبارات الصاروخية في كوريا الشمالية  ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='326'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حرب الكترونية سرية لاختراق الترسانة النووية بين الولايات المتحدة والصين وروسيا واستنتاجات بأن واشنطن  وراء إحباط الاختبارات الصاروخية في كوريا الشمالية  </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707992'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بعد تفجير حافلات الوفود الشيعية: محافظة دمشق  تصدر قراراً بإزالة جميع المحال القريبة من الجامع الأموي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='427'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بعد تفجير حافلات الوفود الشيعية: محافظة دمشق  تصدر قراراً بإزالة جميع المحال القريبة من الجامع الأموي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707990'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عائلة امرأة أردنية عالقة مع أطفالها في وزيرستان الباكستانية توجه نداء استغاثة لأمير قطر' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='881'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;طارق الفايد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عائلة امرأة أردنية عالقة مع أطفالها في وزيرستان الباكستانية توجه نداء استغاثة لأمير قطر</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707988'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt956.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: الحكومة تحسم الأمر وتحدد منتصف تموز موعداً للاستفتاء ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='47'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الله مولود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: الحكومة تحسم الأمر وتحدد منتصف تموز موعداً للاستفتاء </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707986'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مروان البرغوثي يحذر من شائعات الاحتلال حول الإضراب وحراك مساند على الأرض في مدن الضفة دعما لمطالب الأسرى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='74'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي أبو سعدى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مروان البرغوثي يحذر من شائعات الاحتلال حول الإضراب وحراك مساند على الأرض في مدن الضفة دعما لمطالب الأسرى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707982'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt955.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اعتقال الرئيس السابق للجنة أطباء السودان بتهمة «تكوين جسم غير شرعي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='108'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اعتقال الرئيس السابق للجنة أطباء السودان بتهمة «تكوين جسم غير شرعي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707980'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt955.6-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ناشط ليبي يتهم السلطات التونسية  بدعم الإرهاب في بلاده' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='148'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ناشط ليبي يتهم السلطات التونسية  بدعم الإرهاب في بلاده</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707972'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صراعات العشائر المسلحة تعرقل حياة أهالي البصرة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='181'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صراعات العشائر المسلحة تعرقل حياة أهالي البصرة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707968'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تداعيات نقدية!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='146'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خيري منصور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تداعيات نقدية!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707964'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مأزق الأزهر بين «أسلمة» داعش و«تكفير» عبد الناصر!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='415'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد عبد الحكم دياب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مأزق الأزهر بين «أسلمة» داعش و«تكفير» عبد الناصر!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707962'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عن العلاقة بين الحرية والعمل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='97'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مالك التريكي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عن العلاقة بين الحرية والعمل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707960'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إعدام جرثومي لشعوب العالم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='117'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مصعب قاسم عزاوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إعدام جرثومي لشعوب العالم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707958'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بارونة تستحق أرفع وسام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='162'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علي الصالح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بارونة تستحق أرفع وسام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707956'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿آية حجازي برئت... ولكن من ينقذ آلافاً آخرين ؟ ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='186'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. يحيى مصطفى كامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿آية حجازي برئت... ولكن من ينقذ آلافاً آخرين ؟ </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=707952'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/04/21qpt470-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دماء أحد الشعانين في مصر: «كل سنة وإحنا متفجرين»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='119'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسراء هلال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دماء أحد الشعانين في مصر: «كل سنة وإحنا متفجرين»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-708226" class="post-708226 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- category-103 tag--- tag-ououso-2" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">إنزال جوي أمريكي في ريف &#8220;البوكمال&#8221; السورية</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=708226&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-04-22T10:50:13+00:00">
				Apr 22, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p dir="rtl" style="color: #000000;"><a href="http://www.alquds.co.uk/wp-content/uploads/2017/04/5bba48e84d45ab4a0214b8946438773a.jpg"><img class="alignnone size-full wp-image-708230" src="http://www.alquds.co.uk/wp-content/uploads/2017/04/5bba48e84d45ab4a0214b8946438773a.jpg" alt="5bba48e84d45ab4a0214b8946438773a" width="745" height="450" /></a></p>
<p dir="rtl" style="color: #000000;">الأنبار - الاناضول &#8211; كشف ضابط رفيع في الجيش العراقي، بمحافظة الأنبار، السبت، أن قوة أمريكية قامت بعملية إنزال جوي في ريف مدينة البوكمال بمحافظة دير الزور شرقي سوريا واعتقلت ما يسمى &#8220;والي الفرات&#8221; التابع لتنظيم &#8220;الدولة الاسلامية&#8221; الإرهابي.</p>
<p dir="rtl" style="color: #000000;">وقال الضابط وهو برتبة عقيد مفضلا عدم الكشف عن اسمه، إن &#8220;قوة من القوات الخاصة الأمريكية قامت بعملية إنزال جوي في قرية الباغوز التابعة لمدينة البوكمال السورية الحدودية مع العراق (460 كم غرب الرمادي)&#8221;.</p>
<p dir="rtl" style="color: #000000;">وأضاف المصدر أن &#8220;العملية أسفرت عن اعتقال ما يسمى (والي الفرات) الذي كان قادما من العراق مستقلاً عربة عسكرية&#8221;، دون مزيد من التفاصيل عن هوية القيادي في التنظيم.</p>
<p dir="rtl" style="color: #000000;">ويطلق التنظيم اسم &#8220;ولاية الفرات&#8221; على المناطق التي تضم مدن &#8220;عنه&#8221; و&#8221;راوه&#8221; و&#8221;القائم&#8221; العراقية وصولا إلى مدينة البوكمال السورية الحدودية مع العراق‎.</p>
<p dir="rtl" style="color: #000000;">وبين المصدر أن &#8220;عملية الانزال انطلقت من قاعدة الأسد بناحية البغدادي 90كم غرب الرمادي، التي يتواجد فيها قوات التحالف الدولي&#8221;.</p>
<p dir="rtl" style="color: #000000;">وحتى الساعة (10.40 تغ) لم يصدر أي تعليق من الجيش العراقي أو الأمريكي بخصوص العملية.</p>
<p dir="rtl" style="color: #000000;">والأسبوع الماضي كشف ضابط رفيع بالجيش العراقي عن وصول القوات الخاصة الامريكية الى قاعدة الأسد للقيام بعمليات مساندة للقوات العراقية بتحرير مناطق من تنظيم &#8220;الدولة&#8221; غرب محافظة الأنبار.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-708226" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=708226&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-708226" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=708226&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-708226" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=708226&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=708226&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=708226"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='377'>- </a><a href="http://www.alquds.co.uk/?p=708226&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='377'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=103">رئيسية</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>1 COMMENT</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-948310">
                    <article>
                        <footer>
                                                        <cite>Khaled</cite>

                                <a class="comment-link" href="#li-comment-948310">
                                    <time pubdate="1492863809">Apr 22, 2017 at 12:23 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>عملية سحب عنصر وليست بإلقاء القبض حيث انه منهم اصلا وانتهى دوره وسيتم إرساله إلى مكان آخر باسم آخر</p>

                        </div>
                        <div class="comment-meta" id="comment-948310">
                            <a class='comment-reply-link' href='/?p=708226&#038;replytocom=948310#respond' onclick='return addComment.moveForm("comment-948310", "948310", "respond", "708226")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=708226#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='708226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f4787098a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0625\u0646\u0632\u0627\u0644 \u062c\u0648\u064a \u0623\u0645\u0631\u064a\u0643\u064a \u0641\u064a \u0631\u064a\u0641 \u201c\u0627\u0644\u0628\u0648\u0643\u0645\u0627\u0644\u201d \u0627\u0644\u0633\u0648\u0631\u064a\u0629",url:"http://www.alquds.co.uk/?p=708226"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=708226":708226}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=708226" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201716.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'708226',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,708226,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[708226]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>