<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام  ندى حطيط | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="alq">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt997.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,955] -->
<meta name="description" itemprop="description" content="كسرت الانتخابات الرئاسيّة الأخيرة قوالب كثيرة في الحياة السياسة الفرنسيّة، فأوصلت رئيساً من خارج المنظومة الحزبيّة التقليديّة بأصوات ثلثي الناخبين تقريباً،" />

<meta name="keywords" itemprop="keywords" content="ندى حطيط" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=721324" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=721324" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=721324' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=721324"/>
<meta property="og:title" content="﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content="كسرت الانتخابات الرئاسيّة الأخيرة قوالب كثيرة في الحياة السياسة الفرنسيّة، فأوصلت رئيساً من خارج المنظومة الحزبيّة التقليديّة بأصوات ثلثي الناخبين تقريباً، وسلمت قيادة المعارضة لسيدة من أقصى اليمين الفرنسي بأصوات الثلث الثالث. لكن متابعة الجدل على القنوات التلفزيونيّة الفرنسيّة والاستماع لآراء المحللين المختصين بالصورة، وكذلك التحليل الدقيق لطريقة التصويت تذهب جلها إلى الاعتقاد بأن أخطر القوالب، التي تم كسرها حقيقة كانت صورة سيدة فرنسا الأولى الجديدة: بريجيت ماكرون، وأن ما أوصل ماكرون إلى قصر الإليزيه كانت في النهاية أصوات الفرنسيات."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt997-389x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/05/05-18/18qpt997.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-721324 single-format-standard td-full-layout td_1170_not_resp ----- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721328'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ليبيا: حفتر يستحضر أشباح القذافي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='122'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ليبيا: حفتر يستحضر أشباح القذافي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721326'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«تشربوا شاي؟»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='65'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. ابتهال الخطيب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«تشربوا شاي؟»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721324'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='64'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ندى حطيط</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721322'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رئاسيات إيران: شيكات بلا رصيد على أعتاب الولي الفقيه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='30'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صبحي حديدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رئاسيات إيران: شيكات بلا رصيد على أعتاب الولي الفقيه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721320'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إعلان الحرب على حيتان زمن مبارك وأثرياء الثورة وفيلم «هروب العادلي» سيئ الإخراج' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='44'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إعلان الحرب على حيتان زمن مبارك وأثرياء الثورة وفيلم «هروب العادلي» سيئ الإخراج</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721318'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أربعة «شيوخ مغمورين» يعيدون التذكير بقواعد «العشائر الأردنية»: «لا» كبيرة للتطبيع مع إسرائيل وفي أي مجال وبيانات براءة بالجملة والشارع يندد بالمطبعين ويصفق للأسرى الفلسطينيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='110'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أربعة «شيوخ مغمورين» يعيدون التذكير بقواعد «العشائر الأردنية»: «لا» كبيرة للتطبيع مع إسرائيل وفي أي مجال وبيانات براءة بالجملة والشارع يندد بالمطبعين ويصفق للأسرى الفلسطينيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721316'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt966-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ناشطون: أول «محارق الجثث» وصلت إلى سوريا مطلع العام 2012 آتية من إيران' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='61'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سليم العمر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ناشطون: أول «محارق الجثث» وصلت إلى سوريا مطلع العام 2012 آتية من إيران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721314'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt966.12-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿محمد علي الحكيم الأمين التنفيذي الجديد للإسكوا يتسلم مهامه في العاصمة اللبنانية بيروت' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='12'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿محمد علي الحكيم الأمين التنفيذي الجديد للإسكوا يتسلم مهامه في العاصمة اللبنانية بيروت</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721312'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أحزاب مصرية: اعتقالات النظام لكوادرنا سببها قرارنا خوض انتخابات الرئاسة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='12'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أحزاب مصرية: اعتقالات النظام لكوادرنا سببها قرارنا خوض انتخابات الرئاسة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721310'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المطالب الفلسطينية من زيارة ترامب حسب إسرائيل: مدينة جديدة ومطار ومحطة طاقة وفندق على البحر الميت ومشاريع للحد من البطالة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='42'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المطالب الفلسطينية من زيارة ترامب حسب إسرائيل: مدينة جديدة ومطار ومحطة طاقة وفندق على البحر الميت ومشاريع للحد من البطالة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721308'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt964.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: «حرب تويترية» بين الجراح ووهّاب مضمونها اللحم والعظم و«كارت التشريج»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='19'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: «حرب تويترية» بين الجراح ووهّاب مضمونها اللحم والعظم و«كارت التشريج»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721306'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بعد 50 عاما... إسرائيل تكشف عن المحاضر السرية لحرب لم تنته بعد ونتائجها تشغل دولة الاحتلال' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='61'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بعد 50 عاما... إسرائيل تكشف عن المحاضر السرية لحرب لم تنته بعد ونتائجها تشغل دولة الاحتلال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721304'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خفايا قمة ترامب أردوغان: صفقات أسلحة ووعود حول غولن و«مساحة مناورة عسكرية» في سوريا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='85'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خفايا قمة ترامب أردوغان: صفقات أسلحة ووعود حول غولن و«مساحة مناورة عسكرية» في سوريا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721302'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt962.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿من الأسرى المضربين: باسل مخلوف «عجاج» ابنته لم تره شخصيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='7'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿من الأسرى المضربين: باسل مخلوف «عجاج» ابنته لم تره شخصيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721300'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القاعدة الروسية في حميميم تكشف استعداد النظام السوري والميليشيات الموالية له لمعركة دير الزور ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='35'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القاعدة الروسية في حميميم تكشف استعداد النظام السوري والميليشيات الموالية له لمعركة دير الزور </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721298'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«الجماعة الإسلامية» تتحدي النظام المصري وتختار طارق الزمر رئيسا لـ «البناء والتنمية»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='33'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«الجماعة الإسلامية» تتحدي النظام المصري وتختار طارق الزمر رئيسا لـ «البناء والتنمية»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721296'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سمير بن عمر: الشاهد يقود حكومة «مكافآت» والجبهة الشعبية تسعى لاحتكار المعارضة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='9'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سمير بن عمر: الشاهد يقود حكومة «مكافآت» والجبهة الشعبية تسعى لاحتكار المعارضة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721293'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt960.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ما الذي سنفعله مع العرب؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='35'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ما الذي سنفعله مع العرب؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721291'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«إخوان» الجزائر على موعد مع مجلس شورى اليوم للحسم في موضوع الإنضمام للحكومة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='20'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«إخوان» الجزائر على موعد مع مجلس شورى اليوم للحسم في موضوع الإنضمام للحكومة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721289'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الهباش لـ «القدس العربي»: اتفاق عربي إسلامي على رفض التطبيع والسلام الإقليمي قبل حل القضية الفلسطينية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='18'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الهباش لـ «القدس العربي»: اتفاق عربي إسلامي على رفض التطبيع والسلام الإقليمي قبل حل القضية الفلسطينية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721286'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: تحرير البرلماني ولد غده ينهي إحدى جولات الصراع بين النظام والشيوخ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='11'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: تحرير البرلماني ولد غده ينهي إحدى جولات الصراع بين النظام والشيوخ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721284'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt958.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سالم المسلط: الشعب السوري لا يريد مناقشة دساتير تكتب في طهران وموسكو...  وتضارب الأنباء حول وثيقة «الدستور» والمعارضة تبحث مع دي ميستورا «الحكم الانتقالي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='7'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سالم المسلط: الشعب السوري لا يريد مناقشة دساتير تكتب في طهران وموسكو...  وتضارب الأنباء حول وثيقة «الدستور» والمعارضة تبحث مع دي ميستورا «الحكم الانتقالي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721282'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تحذير أمريكي للطائرات من تجارب  صاروخية روسية قبالة سواحل ليبيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='23'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تحذير أمريكي للطائرات من تجارب  صاروخية روسية قبالة سواحل ليبيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721279'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرئيس اللبناني تابع مع وزير الدفاع وقائد الجيش مباشرة إطلاق صواريخ ضد تنظيم «الدولة» و«النصرة»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='21'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرئيس اللبناني تابع مع وزير الدفاع وقائد الجيش مباشرة إطلاق صواريخ ضد تنظيم «الدولة» و«النصرة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721277'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إجبار عائلات هاربة من الموصل على العودة  وتوقعات أممية بنزوح 200 ألف آخرين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='4'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إجبار عائلات هاربة من الموصل على العودة  وتوقعات أممية بنزوح 200 ألف آخرين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721274'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النظام يعلن عن مفاوضات لتهجير حي القدم الدمشقي... والمعارضة تتمسك بالأرض' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='10'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النظام يعلن عن مفاوضات لتهجير حي القدم الدمشقي... والمعارضة تتمسك بالأرض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721272'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الحكومة العراقية تمنع صرف رواتب  الموظفين رغم تحرير معظم المدينة   ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='15'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمر الجبوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الحكومة العراقية تمنع صرف رواتب  الموظفين رغم تحرير معظم المدينة   </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721270'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نسبة الفلسطينيين في القدس الشرقية تفوق الإحصائيات الإسرائيلية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='18'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نسبة الفلسطينيين في القدس الشرقية تفوق الإحصائيات الإسرائيلية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721268'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حراك كردي ودولي لتفعيل برلمان كردستان لشرعنة الاستفتاء على تقرير المصير' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='23'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حراك كردي ودولي لتفعيل برلمان كردستان لشرعنة الاستفتاء على تقرير المصير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721265'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt954.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حرق وهدم في جنين واعتقال عشرة مقدسيين ومداهمات  في الخليل لمنازل شهداء وأسرى واعتقال ستة فلسطينيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='5'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حرق وهدم في جنين واعتقال عشرة مقدسيين ومداهمات  في الخليل لمنازل شهداء وأسرى واعتقال ستة فلسطينيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721263'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اللجنة القطرية لإعمار غزة توقع على مشاريع بناء عمارات سكنية جديدة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اللجنة القطرية لإعمار غزة توقع على مشاريع بناء عمارات سكنية جديدة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721261'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt953.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بارزاني زار الأردن والتقى الملك عبد الله' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='34'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بارزاني زار الأردن والتقى الملك عبد الله</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721259'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مجلس النواب الأمريكي يفرض عقوبات جديدة ضد النظام السوري ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مجلس النواب الأمريكي يفرض عقوبات جديدة ضد النظام السوري </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721257'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt952.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البشير يتلقى دعوة من العاهل السعودي  للمشاركة في قمة الرياض' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='11'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى ووكالات</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البشير يتلقى دعوة من العاهل السعودي  للمشاركة في قمة الرياض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721255'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إشكالية الزمان والتدوين والتاريخ في ألف ليلة وليلة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='13'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرحيم جيران</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إشكالية الزمان والتدوين والتاريخ في ألف ليلة وليلة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721253'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير الثقافة التونسي ينفي استضافة مهرجان قرطاج لمادونا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='14'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير الثقافة التونسي ينفي استضافة مهرجان قرطاج لمادونا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721247'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ترامب آت لاسرائيل... ونتنياهو «يتصبب عرقا»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='41'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عماد شقور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ترامب آت لاسرائيل... ونتنياهو «يتصبب عرقا»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721245'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿احتجاجات الريف المغربي وخرافة الانفصال' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='131'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد العلي حامي الدين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿احتجاجات الريف المغربي وخرافة الانفصال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721243'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جولة ترامب الشرق أوسطية - صفقات وتبادل منافع ومحاضرات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='38'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جولة ترامب الشرق أوسطية - صفقات وتبادل منافع ومحاضرات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721241'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خذوا الحكمة من إضراب الإيرلنديين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='27'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جواد بولس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خذوا الحكمة من إضراب الإيرلنديين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=721239'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/05/18qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿منابع القوّة وطبيعة الحلف الأمريكي الإسرائيلي ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='14'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لطفي العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿منابع القوّة وطبيعة الحلف الأمريكي الإسرائيلي </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-721324" class="post-721324 post type-post status-publish format-standard has-post-thumbnail hentry category---- category-104 category-8 tag-uou-oouso" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;">ندى حطيط</h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=721324&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-05-18T21:26:00+00:00">
				May 19, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <div dir='rtl'>
<div align='center'><a href="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/05/05-18/18qpt997.jpg"><img src='http://www.alquds.co.uk/wp-content/uploads/picdata/2017/05/05-18/18qpt997.jpg' /></a></div>
<div class="display">
<p>كسرت الانتخابات الرئاسيّة الأخيرة قوالب كثيرة في الحياة السياسة الفرنسيّة، فأوصلت رئيساً من خارج المنظومة الحزبيّة التقليديّة بأصوات ثلثي الناخبين تقريباً، وسلمت قيادة المعارضة لسيدة من أقصى اليمين الفرنسي بأصوات الثلث الثالث. لكن متابعة الجدل على القنوات التلفزيونيّة الفرنسيّة والاستماع لآراء المحللين المختصين بالصورة، وكذلك التحليل الدقيق لطريقة التصويت تذهب جلها إلى الاعتقاد بأن أخطر القوالب، التي تم كسرها حقيقة كانت صورة سيدة فرنسا الأولى الجديدة: بريجيت ماكرون، وأن ما أوصل ماكرون إلى قصر الإليزيه كانت في النهاية أصوات الفرنسيات.</p>
<p>رئيس شاب بأصوات النساء</p>
<p>فلا شك أن الرئيس الشاب والوسيم، ذي المظهر العصري، الذي أضافت عليه مستشارته الخاصة لشؤون الصورة لمعاناً إضافيّاً من خلال اختيارها الرّفيع لنوع البدلات والأحذية والإكسسوارات، التي استعملها خلال الحملة، قد حاز بالتأكيد على قلوب الصبايا الفرنسيات مقابل نموذج ماري لوبان، تلك السيدة المتحذلقة، التي بدت خلال المناظرات الانتخابيّة شرسة للغاية ومنفعلة، دون محتوى حقيقي، وتتوقع من الفرنسيّات أن ينتخبنها كأم لفرنسا كلّها وهي المقبلة من أقصى يمين السياسة في بلدها صاعدة على الجثّة &#8211; السياسيّة &#8211; لأبيها نفسه بعد أن أقصته عن قيادة حزبه دون رحمة. <br />لكن الرئيس، وفق التحليلات حصل في ما يبدو، إلى جانب أصوات كتلة هامة من الصبايا على تأييد حاسم أيضاً في أوساط النساء الفرنسيات الناضجات، الذين بدا أنهن &#8211; بعد انعدام البدائل الأخرى &#8211; صوتن لرئيس شاب متزوج من سيدة تكبره بربع قرن، فيما عده المراقبون انقلاباً ثوريّاً ضد نموذج الرئيس الطاعن في السن، الذي يجلب معه إلى القصر ممثلة سينما أو موديل عارية تصغره بربع قرن ويجبر الأمة الفرنسيّة على قبولها سيدة أولى (على النسق الترامبي &#8211; الفج).</p>
<p>نمرة شرسة تتأبط ولداً: لعبة أم حب؟ </p>
<p>الرئيس الجديد &#8211; 39 عاماً &#8211; كان في الخامسة عشرة من العمر عندما وقع في غرام معلمة الدراما في مدرسته &#8211; وهي كانت حينها في التاسعة والثلاثين من العمر، متزوجة ولديها ثلاثة أطفال. ورغم أن والديه أرسلاه بعيدا عنها للدراسة في باريس، إلا أنه بقي على علاقة بها أثمرت في النهاية عن زواجهما في 2007 بعد أن حصلت بريجيت على الطلاق رسميّاً. <br />هذا الفرق الكبير في العمر بين الزوجين &#8211; هي الآن في الرابعة والستين، وجدة لسبعة أحفاد &#8211; كان موضوع جدل واسع في المجتمع الفرنسي وانقسمت وسائل الإعلام الفرنسيّة في طريقة تعاطيها معه وتغطيتها له خلال الحملة الإنتخابيّة. <br />بعض المنابر الإعلامية اعتبرت ذلك نوعاً من تطور مرحب به في الحياة العامة الفرنسيّة، التي طالما هيمنت عليها &#8211; من خلال سيطرة وسائل الإعلام الرأسمالية على المخيال العام &#8211; صورة الصبيّة الحسناء الشابة، ودائماً على حساب النساء الناضجات اللواتي أصبح تقدمهن بالعمر تهمة تهون مقابلها كل تهمة أخرى. وتساءلت مذيعة فرنسيّة على الهواء مباشرة: لو كان الأمر معكوساً &#8211; أي لو كان الرئيس يكبر زوجته بربع قرن &#8211; لما أثار الموضوع انتباه أحد، أما والأمر كما هو، فلم يتبق أحد في فرنسا ولم يدل بدلوه. <br />لكن آخرين &#8211; وهم كثر &#8211; حاولوا توظيف صورة السيدة الأولى الجديدة ضد الرئيس العتيد. فلمح البعض إلى الجذور غير القانونيّة لنشوء العلاقة أصلاً واعتبروا أن الرئيس كان ضحيّة سيّدة متهورة خائنة &#8211; لا سيما وأن القانون الفرنسي يمنع قيام علاقات جنسيّة بين المعلمين وطلابهم دون الـ18 من العمر، وأن بريجيت بكل بساطة غررت بتلميذ رومانسي غرّ فأغوته وسيطرت عليه، وهو بالمناسبة ما أشارت إليه ماري لوبان بلؤم شديد في إحدى مناظراتها المتلفزة مع ماكرون بقولها خلال أحد مراحل النقاش المحتدم «أنا لا أريد أن تلاعبني لعبة المعلمة والتلميذ». بينما لمّح آخرون إلى أن الرئيس مضطرب عاطفيّاً، محتاج لشخصيّة أموميّة حازمة لتديره، وأنّه على الأغلب شاذ جنسيّاً &#8211; وهو ما استدعى لاحقاً نفياً رسميّاً من أوساط الحملة الانتخابيّة للرئيس. وبدت صورة الثنائي في الإعلام وعلى وسائل التواصل الإجتماعي أقرب لـ(نمرة كاسرة) تتأبط (ولداً لعبة). <br />بالطبع فإن حملة الرئيس الإنتخابيّة كانت تتوقع مثل تلك المواقف الشديدة القسوة على هذا الثنائي غير التقليدي في الحياة السياسيّة الفرنسيّة المعاصرة، ولذا هي عملت مبكراً على تقديم صورة مدروسة عن العلاقة في المجال الجماهيري من خلال الكتب والمقابلات التلفزيونيّة والأفلام الوثائقيّة، وشوهدت إحدى أهم خبيرات الصورة العامة في شركات الإعلان الفرنسيّة إلى جوار السيّدة الأولى الجديدة طوال الحملة الإنتخابيّة، وهو ما يؤكد على إدارة واعية من قبل الحملة لكيفيّة تقديم شخصيّة بريجيت للناخب والناخبة الفرنسيّة. إنتخاب ماكرون عنى بكل بساطة أن تلك الجهود حوّلت ما كان موضع ضعف للحملة إلى مصدر قوة حسمت الصراع الإنتخابي.</p>
<p>دور ملهم لسيدة فرنسية أولى </p>
<p>على أن منصفين ومنصفات في المشهد الإعلامي الفرنسي (على قلتهم) قدّموا جردة حساب بدت في عمومها شديدة الإيجابيّة عن دور السيّدة ماكرون في دعم الرئيس الجديد. فهناك شبه إجماع على أن بريجيت وحدها كانت تجرؤ على إعطاء الرئيس الشاب نقداً لكل ما يقوله ويفعله، في الوقت الّذي كانت الحاشية من حوله تصفق لكل شيء، وهو ما ساعد في تقديم صورة أفضل عن الرئيس خلال الحملة. <br />وعلى الرّغم من أن منصب السيّدة الأولى في فرنسا ليس رسميّاً، فإنه بدا واضحاً أن بريجيت سيكون لها صوت عال في صياغة بعض السياسات العامة للإدارة الجديدة، لا سيما في مجالات التعليم والثقافة وشؤون المرأة، وهي فعلا كانت وراء وعود زوجها الإنتخابيّة بتقليص عدد التلاميذ في الصف الواحد في المناطق الأقل حظاً في فرنسا، وأن نصف مرشحيه للإنتخابات البرلمانيّة المقبلة سيكن نساء وتعهده بأن عددا كبيراً من حقائب حكومته ستنتهي في أياد مؤنثة. أي أن وجود بريجيت سيكون في المحصلة إيجابياً وموازناً لسياسات الرئيس المدعوم بدوره سياسيّاً من قبل النيوليبراليّة التي لا ترحم. <br />في فرنسا &#8211; كما في العالم الديمقراطي أجمع &#8211; ينتخب الكثيرون على أساس البرنامج الإنتخابي. وهكذا تفرقت أصوات ناخبي فرنسا في الدورة الأولى بين أربع أو خمس تيارات سياسية مختلفة. لكن عندما تقل الخيارات &#8211; كما في الدورة الثانية من إنتخابات فرنسا &#8211; يزداد بالضرورة دور العوامل الذاتيّة والعواطف والمواقف الشخصيّة في التصويت للمرشحين.</p>
<p> الفرنسيات مع الوسامة لا الشراسة</p>
<p>الفرنسيون عموماً اختاروا الليبراليّة على اليمين، وأوروبا على الإنعزال. لكن الفرنسيّات بالذات اخترن الوسامة على الشراسة، والحب المتحدي على القوالب التقليديّة وهن بتوجيههن صفعة قاسية لوجه كل طامح للرئاسة يبحث عن موديل حسناء ترافقه إلى مخدع القصر أعلنّ للعالم أجمع أن عمر المرأة ليس تهمة وليس شأنا يقلل من بريقها، وأنها ليست دمية بلاستيكية أو جورية حمراء يضعها الرجل المقتدر في جيب سترته. إنها ثورة فرنسيّة جديدة على النموذج الإستهلاكي الرخيص الذي يقتحم بيوتاتنا مكرساً المرأة، كما لو كانت تشكيلاً بصريا أجوف وصفعة حادة في وجه الشاشات التي تبيع صورتهن في سوق النخاسة التلفزيونية.<br />ستُلهمنا النساء الفرنسيات حول العالم إذاً على إعادة النظر بالمرأة من دون كشف حساب عن عمرها بالضبط،  كما ألهمتنا جميعاً الثورة الفرنسية الأولى بقيم العدل والإخاء والمساواة. </p>
<p>إعلامية لبنانية تقيم في لندن</p>
</div>
<div class="displaynone">﻿هل أوصلت النساء ماكرون لقصر الإليزيه؟ عن صورة سيدة فرنسا الأولى الجديدة وكيد النساء في الإعلام</p>
<p>ندى حطيط</p></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-721324" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=721324&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-721324" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=721324&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-721324" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=721324&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=721324&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=721324"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='64'>- </a><a href="http://www.alquds.co.uk/?p=721324&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='64'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=19">اقرأ في عدد اليوم</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=104">جريدة</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=8">منوعات</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=721324#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='721324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7068b64276" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\ufeff\u0647\u0644 \u0623\u0648\u0635\u0644\u062a \u0627\u0644\u0646\u0633\u0627\u0621 \u0645\u0627\u0643\u0631\u0648\u0646 \u0644\u0642\u0635\u0631 \u0627\u0644\u0625\u0644\u064a\u0632\u064a\u0647\u061f \u0639\u0646 \u0635\u0648\u0631\u0629 \u0633\u064a\u062f\u0629 \u0641\u0631\u0646\u0633\u0627 \u0627\u0644\u0623\u0648\u0644\u0649 \u0627\u0644\u062c\u062f\u064a\u062f\u0629 \u0648\u0643\u064a\u062f \u0627\u0644\u0646\u0633\u0627\u0621 \u0641\u064a \u0627\u0644\u0625\u0639\u0644\u0627\u0645",url:"http://www.alquds.co.uk/?p=721324"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=721324":721324}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=721324" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201720.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'721324',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,721324,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[721324]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>