<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب  رائد صالحة | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="alq">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt967.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,953] -->
<meta name="description" itemprop="description" content="واشنطن ـ «القدس العربي»: يحاول صناع السياسة في واشنطن فك الغموض المحيط في بيان البيت الأبيض الذي افاد بان الولايات المتحدة «حددت الاستعدادات المحتملة» اذا شن" />

<meta name="keywords" itemprop="keywords" content="رائد صالحة" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=745558" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=745558" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=745558' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=745558"/>
<meta property="og:title" content="﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content="واشنطن ـ «القدس العربي»:  يحاول صناع السياسة في واشنطن فك الغموض المحيط في بيان البيت الأبيض الذي افاد بان الولايات المتحدة «حددت الاستعدادات المحتملة» اذا شن نظام الرئيس السوري بشار الاسد هجوماً آخر بالاسلحة الكيميائية ضد المدنيين."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt967-400x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/06/06-28/28qpt967.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-745558 single-format-standard td-full-layout td_1170_not_resp ----- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745568'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كيف أصبح زبون إيران الكردي نجماً سعوديا؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2494'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كيف أصبح زبون إيران الكردي نجماً سعوديا؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745566'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فلسطين في غرف العصافير' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='363'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إبراهيم نصر الله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فلسطين في غرف العصافير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745564'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نصر الله وتيم حسن: بطلان لمعركة خاسرة وميدالية المقاومة لخرائب اسطنبول' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1027'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لينا أبو بكر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نصر الله وتيم حسن: بطلان لمعركة خاسرة وميدالية المقاومة لخرائب اسطنبول</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745562'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt989-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿في يوم الأب: أبي بمداده الحيّ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='145'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;منصف الوهايبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿في يوم الأب: أبي بمداده الحيّ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745560'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تناقض النخبة يدعم الثورة المضادة ويعيد دولة المخلوع للخدمة والتنازل عن الأرض هدية العيد للمصريين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='426'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تناقض النخبة يدعم الثورة المضادة ويعيد دولة المخلوع للخدمة والتنازل عن الأرض هدية العيد للمصريين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745558'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='367'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745556'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt966-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل قررت السعودية إشهار «الورقة الكردية» في وجه تركيا رداً على موقفها من الأزمة الخليجية؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1312'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل قررت السعودية إشهار «الورقة الكردية» في وجه تركيا رداً على موقفها من الأزمة الخليجية؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745554'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نقاشات «صاخبة» حول ورقة «الجنوب السوري»... والأردن مستفيد: قوات «غامضة» بلافتة دولية في درعا قيد البحث والأمريكيون تعهدوا بمنع «الحسم»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='900'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نقاشات «صاخبة» حول ورقة «الجنوب السوري»... والأردن مستفيد: قوات «غامضة» بلافتة دولية في درعا قيد البحث والأمريكيون تعهدوا بمنع «الحسم»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745552'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المغرب: الاحتجاجات الشعبية تتصاعد وتتوسع مع اعتماد المقاربة الأمنية وتواصل حملة الاعتقالات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='466'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المغرب: الاحتجاجات الشعبية تتصاعد وتتوسع مع اعتماد المقاربة الأمنية وتواصل حملة الاعتقالات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745550'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حقوق الإنسان القطرية تحصي2451 شكوى وتستعين بمكتب محاماة سويسري لمقاضاة دول الحصار  ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='137'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حقوق الإنسان القطرية تحصي2451 شكوى وتستعين بمكتب محاماة سويسري لمقاضاة دول الحصار  </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745548'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القوات العراقية تستعيد حيين في الموصل القديمة وتسعى لتشتيت عناصر «الدولة»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='181'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القوات العراقية تستعيد حيين في الموصل القديمة وتسعى لتشتيت عناصر «الدولة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745546'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt961.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حالة تأهب في المطارات العسكرية السورية تحسباً لهجمات أمريكية بحجة السلاح الكيميائي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='297'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;كامل صقر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حالة تأهب في المطارات العسكرية السورية تحسباً لهجمات أمريكية بحجة السلاح الكيميائي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745544'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السودان: إطلاق سراح قيادات في «المؤتمر» اعتقلوا لمشاركتهم في ندوة توعية حول الكوليرا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='73'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السودان: إطلاق سراح قيادات في «المؤتمر» اعتقلوا لمشاركتهم في ندوة توعية حول الكوليرا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745542'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بيان نصرالله: عندما تتحدث إسرائيل بالروسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1767'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بيان نصرالله: عندما تتحدث إسرائيل بالروسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745540'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt960.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تفشي التيفوئيد يهدد حياة اللاجئين الفلسطينيين في مخيم اليرموك جنوب دمشق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='75'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تفشي التيفوئيد يهدد حياة اللاجئين الفلسطينيين في مخيم اليرموك جنوب دمشق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745538'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قبول استقالة رئيس حزب الجماعة الإسلامية في مصر' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='410'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قبول استقالة رئيس حزب الجماعة الإسلامية في مصر</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745536'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دعويان قضائيتان ضد تصديق السيسي على «تيران وصنافير»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='239'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دعويان قضائيتان ضد تصديق السيسي على «تيران وصنافير»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745534'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt959.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عصام الشابي: لا نمارس سياسة مزدوجة تجاه الحكومة والتعديل الوزاري بات ضرورياً' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='77'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عصام الشابي: لا نمارس سياسة مزدوجة تجاه الحكومة والتعديل الوزاري بات ضرورياً</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745532'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿داخلية غزة تبدأ بتطبيق التقاهمات الأمنية مع القاهرة وتقيم «منطقة عسكرية عازلة» لمنع التسلل والتهريب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='160'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿داخلية غزة تبدأ بتطبيق التقاهمات الأمنية مع القاهرة وتقيم «منطقة عسكرية عازلة» لمنع التسلل والتهريب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745530'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجيش الإسرائيلي يطلق خطة لمواجهة هروب الأدمغة من صفوفه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='150'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجيش الإسرائيلي يطلق خطة لمواجهة هروب الأدمغة من صفوفه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745528'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النظام السوري يعرض على عشائر في السويداء تسوية مقابل وقف القصف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='151'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النظام السوري يعرض على عشائر في السويداء تسوية مقابل وقف القصف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745522'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt957.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: لقاء مرتقب بين عون والحريري لرسم ملامح الورشة الحكومية وتداعيات خطاب نصرالله تصيب الدولة القوية وتضرب موسم الاصطياف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='172'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: لقاء مرتقب بين عون والحريري لرسم ملامح الورشة الحكومية وتداعيات خطاب نصرالله تصيب الدولة القوية وتضرب موسم الاصطياف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745518'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كفر كنّا والريحانية موطن الشركس الرئيسي في فلسطين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='423'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كفر كنّا والريحانية موطن الشركس الرئيسي في فلسطين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745516'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt956.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: الحكومة الجديدة في مهمة إقناع «سهلة» أمام أعضاء مجلس الشورى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='76'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: الحكومة الجديدة في مهمة إقناع «سهلة» أمام أعضاء مجلس الشورى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745510'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt955.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: جدل حول ترشيح المعارضة للوزير الأغظف في انتخابات 2019' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='50'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: جدل حول ترشيح المعارضة للوزير الأغظف في انتخابات 2019</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745508'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بارزاني يدعو واشنطن والمجتمع الدولي إلى احترام ما يقرره الأكراد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='130'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بارزاني يدعو واشنطن والمجتمع الدولي إلى احترام ما يقرره الأكراد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745506'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صحيفة ألمانية: نستقبل 5 لاجئين مقابل كل فرد تستقبله تركيا ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='123'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علاء جمعة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صحيفة ألمانية: نستقبل 5 لاجئين مقابل كل فرد تستقبله تركيا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745504'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt954.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير الخارجية المصري في أثيوبيا اليوم تحضيراً لقمة الاتحاد الافريقي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='86'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير الخارجية المصري في أثيوبيا اليوم تحضيراً لقمة الاتحاد الافريقي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745502'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt954.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عباس يترأس جلسة طارئة للحكومة ويؤكد أهمية المصالحة وإعمار غزة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='196'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عباس يترأس جلسة طارئة للحكومة ويؤكد أهمية المصالحة وإعمار غزة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745498'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتقادات للبرلمان المغربي لعدم استجابته للمطالب الشعبية لحراك الريف' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='85'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فاطمة الزهراء كريم الله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتقادات للبرلمان المغربي لعدم استجابته للمطالب الشعبية لحراك الريف</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745496'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt953.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الحزب الديمقراطي الكردستاني يحدد شروط قبوله بعودة المالكي للحكم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='587'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الحزب الديمقراطي الكردستاني يحدد شروط قبوله بعودة المالكي للحكم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745494'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مشعل: حماس ستبقى قوية رغم الأزمات  المتتابعة.. ووحدة الخليج من مصلحتنا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='198'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مشعل: حماس ستبقى قوية رغم الأزمات  المتتابعة.. ووحدة الخليج من مصلحتنا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745490'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt951-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رئيس تشاد إدريس ديبي يتهم فرنسا بتسليح  ميليشيات مسيحية ضد المسلمين في افريقيا الوسطى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='240'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هشام حصحاص</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رئيس تشاد إدريس ديبي يتهم فرنسا بتسليح  ميليشيات مسيحية ضد المسلمين في افريقيا الوسطى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745482'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عن قابيل طائفا في أرض خالقه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='81'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن داوود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عن قابيل طائفا في أرض خالقه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745474'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العادي الجديد في العلاقات الخليجية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='221'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. بشير موسى نافع</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العادي الجديد في العلاقات الخليجية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745472'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مؤتمر بغداد واستمرار ضياع البوصلة السنية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='173'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;يحيى الكبيسي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مؤتمر بغداد واستمرار ضياع البوصلة السنية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745470'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تركيا في الخلاف السعودي القطري' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='266'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بكر صدقي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تركيا في الخلاف السعودي القطري</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745468'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خطر حرب أهلية فلسطينية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='263'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سهيل كيوان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خطر حرب أهلية فلسطينية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745466'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سياسة ودين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='121'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. محمد جميح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سياسة ودين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745464'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هرتسيليا 2017 يؤسس لاستراتيجية إسرائيلية جديدة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='194'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فايز رشيد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هرتسيليا 2017 يؤسس لاستراتيجية إسرائيلية جديدة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=745462'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/06/28qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل يجري تقاسم سوريا بقوات متعددة الجنسية لحماية «مناطق خفض التصعيد»؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='114'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عصام نعمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل يجري تقاسم سوريا بقوات متعددة الجنسية لحماية «مناطق خفض التصعيد»؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-745558" class="post-745558 post type-post status-publish format-standard has-post-thumbnail hentry category---- category-104 category---- tag-oooo-ououoo" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;">رائد صالحة</h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=745558&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-06-28T21:30:52+00:00">
				Jun 29, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <div dir='rtl'>
<div align='center'><a href="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/06/06-28/28qpt967.jpg"><img src='http://www.alquds.co.uk/wp-content/uploads/picdata/2017/06/06-28/28qpt967.jpg' /></a></div>
<div class="display">
<p>واشنطن ـ «القدس العربي»:  يحاول صناع السياسة في واشنطن فك الغموض المحيط في بيان البيت الأبيض الذي افاد بان الولايات المتحدة «حددت الاستعدادات المحتملة» اذا شن نظام الرئيس السوري بشار الاسد هجوماً آخر بالاسلحة الكيميائية ضد المدنيين.<br />وجاء البيان بدون تفسير يذكر مما اثار المخاوف بين منتقدي الرئيس الامريكي بان الولايات المتحدة تتحرك في مستنقع الحرب الاهلية السورية دون استراتيجية واضحة. <br /> وقال السناتور بن كاردين من لجنة العلاقات الخارجية في مجلس الشيوخ ان الاسد يجب ان يكون في لاهاي بسبب ارتكابه جرائم حرب، واضاف ان نشاطاته غير مقبولة على الاطلاق، واضاف «نحن بحاجة الى اعداد خطة لاخراج الاسد من منصبه، ومن الواضح انه ينبغى على المجتمع الدولي الرد على الفضائع التى يرتكبها نظام الاسد، وسنفعل ذلك».<br />واوضح انه لا يوجد أي حل عسكري للازمة في سوريا مشيراً الى انه لا يوجد تفويض لاستخدام القوة العسكرية ضد نظام الاسد ولذلك يجب ان يتعاون ترامب مع الكونغرس من اجل اعداد خطة.<br />وأعرب ديمقراطيون في الكونغرس عن قلقهم من ان البيان يعد اشارة على تصاعد التدخل الامريكي في الحرب الاهلية في سوريا اذ قال السناتور تيم كاردين رداً على سؤال حول ما اذا كان هذا هو الحال بالفعل «نعم بالتأكيد»، مضيفا ان محادثات لجنة الخدمات المسلحة كانت تركز على عدم تقديم ادارة ترامب لاستراتيجية في سوريا او استراتيجية ضد تنظيم «الدولة» او استراتيجية في افغانستان.<br />وكان شون سبايسر، السكرتير الصحافي للبيت الأبيض، قال في وقت متاخر من مساء الاثنين الماضي ان حكومة الاسد تشارك في نشاطات مشابه للاستعدادات التى تم عرضها قبل هجوم غاز السارين الذي شنه في 4 نيسان/ابريل مشيراً الى ان الولايات المتحدة حددت الاستعدادات المحتملة لقيام نظام الاسد لشن هجوم كيميائي آخر، من المحتمل ان يؤدي الى قتل جماعي للمدنيين بمن فيهم اطفال أبرياء.<br />ودعمت وزارة الدفاع الامريكية بيانات البيت الأبيض بالقول إن النشاط الملاحظ في الشعيرات في اليومين الماضيين مرتبط باستخدام الاسلحة الكيميائية، وكانت الولايات المتحدة قد قالت ان مطار الشعيرات في محافظة حمص هو المكان الذي استخدمته قوات نظام الاسد لشن هجوم غاز السارين، في نيسان/ابريل الماضي، مما اسفر عن مصرع العشرات من المدنيين واصابة المئات، وردا على الهجوم أمر ترامب بشن ضربة عسكرية ضد المطار.<br />ولاحظ مراقبون انها المرة الأولى التي يستهدف فيها الجيش الامريكي الحكومة السورية منذ بداية الحرب الاهلية المستمرة منذ ست سنوات رغم إصرار العديد من المسؤولين الامريكيين على ان هذه الخطوات لا تمثل تغييراً في النهج الامريكي تجاه سوريا ولكنها دفعت العديد من المشرعيين في الكونغرس الى المطالبة باستراتيجية واضحة وواسعة بشأن سوريا.<br />وتصاعدت المخاوف في واشنطن من تصرفات ترامب في سوريا بسبب سلسلة من المواجهات بين القوات الامريكية والقوات الموالية للاسد حيث اسقطت القوات الامريكية طائرة سورية قالت انها كانت تقوم باطلاق النار على قوات برية شريكة، وهي المرة الأولى التى تقوم فيها طائرة امريكية بضرب طائرة مأهولة منذ عام 1999 كما قامت القوات الامريكية باطلاق النار مرتين على طائرات بدون طيار من طراز ايراني الصنع، واضافة الى ذلك، شنت القوات الامريكية غارة جوية على ميليشيات موالية لنظام الاسد بعد دخولها منطقة تهدئة. <br />وحذر روبرت فورد، السفيرالامريكي السابق لدى سوريا، من تشابك هذه الحوادث مع الرد على الهجمات الكيميائية مشيراً الى ان وضع مبدأ الرد على استخدام الكيميائية هو هدف محدود ولا يؤدي الى منحدر زلق بحد ذاته، واضاف ان التصريحات العلنية للبيت الأبيض يمكن ان تكون رادعاً قوياً للهجمات الكيميائية.</p>
</div>
<div class="displaynone">﻿مشرعون أمريكيون يطالبون بإعداد خطة لتجريد الأسد من السلطة رغم المخاوف من تصعيد إدارة ترامب</p>
<p>رائد صالحة</p></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-745558" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=745558&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-745558" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=745558&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-745558" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=745558&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=745558&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=745558"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='368'>- </a><a href="http://www.alquds.co.uk/?p=745558&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='368'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=19">اقرأ في عدد اليوم</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=104">جريدة</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>1 COMMENT</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-971885">
                    <article>
                        <footer>
                                                        <cite>Jean J. Rousseau</cite>

                                <a class="comment-link" href="#li-comment-971885">
                                    <time pubdate="1498717333">Jun 29, 2017 at 6:22 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>ROBERT FORD, CHARLATAN<br />
TALKS ON EACH SIDE OF HIS MOUTH</p>
<p>LUCIFER IS A MASTER AT GRADUAL DECEPTION<br />
JOSEPH B. WIRTHLIN</p>
<p>IN SUMMER OF 2012 WHEN ASSAD WAS ON EDGE OF FALLING AND WHEN OBAMA WAS RUNNING FOR RE-ELECTION, THEN ROBERT FORD CAME VISITING  STATES OHIO AND MICHIGAN WHERE ARE MORE THAN 250,000 AMERICAN SYRIAN CITIZEN IN EACH OF THESE STATES EACH ONE CAN TIP  VOTES IN FAVOR OF OBAMA, IN  A MEETING IN JULY 2012 FORD WITH AMERICA -SYRIAN CITIZENS IN TOLEDO OHIO FORD ( WAS THEN AMBASSADOR TO SYRIA) HE FORD SAID IN THE MEETING THAT BY END OF 2012 ASSAD WILL BE GONE AND USA WANT SOFT LANDING IN SYRIA AND THERE WILL BE  A LIGHT AT END OF THE TUNNEL ( THE FACT IS THAT-THIS FORD WAS DECEIVING HIS SYRIAN AUDIENCE , HE WAS BUTTERING THEM UP TO ENTICE  THEM  HIS AUDIENCE HE WERE TOP EDUCATED PROFESSIONALS SOME ARE LAYERS  AND PHYSICIANS TO VOTE FOR OBAMA, FORD WAS INTENTIONALLY DECEIVING</p>
<p>AFTER ALL FORD IS ANOTHER FACE FOR OBAMA  INDEED BOTH ARE FULL OF FALSEHOOD</p>

                        </div>
                        <div class="comment-meta" id="comment-971885">
                            <a class='comment-reply-link' href='/?p=745558&#038;replytocom=971885#respond' onclick='return addComment.moveForm("comment-971885", "971885", "respond", "745558")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=745558#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='745558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9effe5a20" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\ufeff\u0645\u0634\u0631\u0639\u0648\u0646 \u0623\u0645\u0631\u064a\u0643\u064a\u0648\u0646 \u064a\u0637\u0627\u0644\u0628\u0648\u0646 \u0628\u0625\u0639\u062f\u0627\u062f \u062e\u0637\u0629 \u0644\u062a\u062c\u0631\u064a\u062f \u0627\u0644\u0623\u0633\u062f \u0645\u0646 \u0627\u0644\u0633\u0644\u0637\u0629 \u0631\u063a\u0645 \u0627\u0644\u0645\u062e\u0627\u0648\u0641 \u0645\u0646 \u062a\u0635\u0639\u064a\u062f \u0625\u062f\u0627\u0631\u0629 \u062a\u0631\u0627\u0645\u0628",url:"http://www.alquds.co.uk/?p=745558"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=745558":745558}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=745558" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201726.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'745558',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,745558,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[745558]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>