<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>الحريري: اللقاءات التقنية في جنيف لا تهدف لوضع دستور سوري جديد | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="tar">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/07/14ipj23.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,914] -->
<meta name="description" itemprop="description" content="(الأناضول): قال رئيس وفد المعارضة السورية في مفاوضات جنيف، نصر الحريري، إن اللقاءات التقنية على هامش هذه المفاوضات لا تصيغ دستورا جديدا لسوريا، فهذا &quot;حق أصيل" />

<meta name="keywords" itemprop="keywords" content="دستور سوري,مفاوضات جنيف,نصر الحريري" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=759438" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; الحريري: اللقاءات التقنية في جنيف لا تهدف لوضع دستور سوري جديد Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=759438" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=759438' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=759438"/>
<meta property="og:title" content="الحريري: اللقاءات التقنية في جنيف لا تهدف لوضع دستور سوري جديد"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=" (الأناضول): قال رئيس وفد المعارضة السورية في مفاوضات جنيف، نصر الحريري، إن اللقاءات الت"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/07/14ipj23-400x241.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/07/14ipj23.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-759438 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759301'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هيبة الأردن في مواجهة ابتزاز «شريك السلام» الإسرائيلي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1729'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هيبة الأردن في مواجهة ابتزاز «شريك السلام» الإسرائيلي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759299'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='القدس والتكرار وشعب نسي أن يموت' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='446'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;الياس خوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>القدس والتكرار وشعب نسي أن يموت</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759297'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السياسة بين فنانين فلسطينيين... ومسيحي في صلاة الأقصى نجم في الإعلام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='427'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;راشد عيسى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السياسة بين فنانين فلسطينيين... ومسيحي في صلاة الأقصى نجم في الإعلام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759295'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt994-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿في تفسير عنف اليوم... أزمات نهاية القرن العشرين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='229'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمرو حمزاوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿في تفسير عنف اليوم... أزمات نهاية القرن العشرين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759293'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بون شاسع بين السياسات الداخلية والخارجية والرأي العام وأجهزة الإعلام تحت مظلة السيسي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='342'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بون شاسع بين السياسات الداخلية والخارجية والرأي العام وأجهزة الإعلام تحت مظلة السيسي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759291'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الحرم رمزاً للكفاح والدين كملجأ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='178'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الحرم رمزاً للكفاح والدين كملجأ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759289'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لعنة «عمارة» استأجرها الإسرائيليون فقتلت مالكها... «صداع» جديد في الأردن ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2166'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لعنة «عمارة» استأجرها الإسرائيليون فقتلت مالكها... «صداع» جديد في الأردن </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759287'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt959.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تل أبيب تخشى تدهور العلاقات مع عمان واتهامات للحكومة بالتسرع' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='517'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تل أبيب تخشى تدهور العلاقات مع عمان واتهامات للحكومة بالتسرع</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759285'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الرئيس التركي وأمير قطر يبحثان العلاقات الإستراتيجية وتطورات الأزمة الخليجية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='120'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الرئيس التركي وأمير قطر يبحثان العلاقات الإستراتيجية وتطورات الأزمة الخليجية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759283'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt958.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿200 منظمة حقوقية ونقابة صحافية تدين المطالبة بإغلاق قنوات الجزيرة بذرائع سياسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='65'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿200 منظمة حقوقية ونقابة صحافية تدين المطالبة بإغلاق قنوات الجزيرة بذرائع سياسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759281'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قوات روسية تنتشر في درعا والقنيطرة والسويداء لمراقبة وقف إطلاق النار' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='122'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان ووكالات</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قوات روسية تنتشر في درعا والقنيطرة والسويداء لمراقبة وقف إطلاق النار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759279'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt957.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«أحرار الشام» تخلي مقراتها في إدلب وتنسحب من المعابر الحدودية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='242'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«أحرار الشام» تخلي مقراتها في إدلب وتنسحب من المعابر الحدودية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759277'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«مؤتمر الشباب»: حضر السيسي وغاب المعارضون ونواب الإسكندرية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='126'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«مؤتمر الشباب»: حضر السيسي وغاب المعارضون ونواب الإسكندرية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759275'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt956.2-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شباب الإخوان: أجهزة الأمن المصرية قتلت 100 من أبناء الحركة الإسلامية خلال شهور' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='190'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شباب الإخوان: أجهزة الأمن المصرية قتلت 100 من أبناء الحركة الإسلامية خلال شهور</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759273'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt956.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قاضي «تيران وصنافير» لـ «السيسي»: قرارك باستبعادي من رئاسة مجلس الدولة سابقة لم تحدث منذ 70 عاما' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='704'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قاضي «تيران وصنافير» لـ «السيسي»: قرارك باستبعادي من رئاسة مجلس الدولة سابقة لم تحدث منذ 70 عاما</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759271'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سلطات الاحتلال تواصل تقييد عبادة المسلمين في الأقصى  ومبعوث ترامب في مهمة تهدئة وسط خلافات في إسرائيل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='70'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سلطات الاحتلال تواصل تقييد عبادة المسلمين في الأقصى  ومبعوث ترامب في مهمة تهدئة وسط خلافات في إسرائيل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759269'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt955.2-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فتح ترفض بيان «الرباعية» لمساواته بين الضحية والجلاد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='135'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فتح ترفض بيان «الرباعية» لمساواته بين الضحية والجلاد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759267'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt955.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ثوري فتح يدعو لاستمرار «المقاومة الشعبية» وحماس تؤكد: الاحتلال لن ينجح في إخماد الثورة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='78'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ثوري فتح يدعو لاستمرار «المقاومة الشعبية» وحماس تؤكد: الاحتلال لن ينجح في إخماد الثورة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759264'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿معركة عرسال: خسائر لـ «حزب الله»... و«هيئة تحرير الشام» تبدي استعدادها للتفاوض' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='333'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أحمد القصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿معركة عرسال: خسائر لـ «حزب الله»... و«هيئة تحرير الشام» تبدي استعدادها للتفاوض</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759262'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt952.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تيار رئيس الحكومة اللبنانية يرفض إضفاء شرعية على حروب «حزب الله»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='133'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تيار رئيس الحكومة اللبنانية يرفض إضفاء شرعية على حروب «حزب الله»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759260'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt951-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عشرات آلاف الأتراك يزورون القدس سنوياً  تمسكاً بعادة «تقديس الحج» ودعماً لصمود أهلها' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='177'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عشرات آلاف الأتراك يزورون القدس سنوياً  تمسكاً بعادة «تقديس الحج» ودعماً لصمود أهلها</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759258'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt951.4-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رئيس الصليب الأحمر الدولي يصف الوضع الإنساني في تعز بـ(الكارثي) ورئيس الحكومة يلتقي في عدن رؤساء منظمات الأمم المتحدة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='24'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رئيس الصليب الأحمر الدولي يصف الوضع الإنساني في تعز بـ(الكارثي) ورئيس الحكومة يلتقي في عدن رؤساء منظمات الأمم المتحدة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759256'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt951.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سي أن أن: من المرجح أن يؤدي خلاف ترامب وتيلرسون حول طهران إلى استقالة الأخير' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='455'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سي أن أن: من المرجح أن يؤدي خلاف ترامب وتيلرسون حول طهران إلى استقالة الأخير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759254'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt950-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تظاهرات الحسيمة تنتقل من البر الى البحر لتجنب القمع' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='138'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تظاهرات الحسيمة تنتقل من البر الى البحر لتجنب القمع</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759252'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt950.3-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شخصيات فرنسية تعلن تضامنها مع حراك الريف ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='359'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شخصيات فرنسية تعلن تضامنها مع حراك الريف </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759248'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt950.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿محامي الصحافي حميد المهداوي يقول إنه تعرض للعنف اللفظي أثناء التحقيق معه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='152'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿محامي الصحافي حميد المهداوي يقول إنه تعرض للعنف اللفظي أثناء التحقيق معه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759246'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt947-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السودان يستدعي القائم بأعمال السفارة العراقية  احتجاجاً على تعذيب أحد مواطنيه قرب البصرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='242'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السودان يستدعي القائم بأعمال السفارة العراقية  احتجاجاً على تعذيب أحد مواطنيه قرب البصرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759244'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt947.2-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأزهر لمنتقدي «كشك فتاوى المترو»:  تلبية لأعداد كبيرة تثق في علمائنا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='118'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأزهر لمنتقدي «كشك فتاوى المترو»:  تلبية لأعداد كبيرة تثق في علمائنا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759242'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt947.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تصاعد حرب التصريحات بين حزب شفيق وقيادي في «المصريين الأحرار»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='123'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تصاعد حرب التصريحات بين حزب شفيق وقيادي في «المصريين الأحرار»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759236'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt946.2-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزراء داخلية بلدان متوسطية وأفريقية يتفقون على تطوير التعاون لضرب شبكات التهجير' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='32'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رشيد خشانة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزراء داخلية بلدان متوسطية وأفريقية يتفقون على تطوير التعاون لضرب شبكات التهجير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759232'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt945-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العثور على 3 جثث في الموصل ومطالبات بتدويل قضية المدينة وإعلانها منكوبة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='96'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمر الجبوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العثور على 3 جثث في الموصل ومطالبات بتدويل قضية المدينة وإعلانها منكوبة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759230'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt945.2-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأحزاب تجهض محاولة تشكيل مفوضية انتخابات مستقلة في العراق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='106'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأحزاب تجهض محاولة تشكيل مفوضية انتخابات مستقلة في العراق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759228'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt945.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«الدفاع العراقية» تنفي تصريحات نُسبت لوزيرها حول تقويض استفتاء كردستان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='108'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«الدفاع العراقية» تنفي تصريحات نُسبت لوزيرها حول تقويض استفتاء كردستان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759225'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الكتابةُ دليلُ الروحِ إلى ما وراءَ العتباتِ ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='56'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رشيد المومني</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الكتابةُ دليلُ الروحِ إلى ما وراءَ العتباتِ </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759223'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ابراهيم كيفو: غنى الجزيرة السورية بلغاتها واستحضر تاريخها وموروثها الإنساني' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='61'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ابراهيم سمو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ابراهيم كيفو: غنى الجزيرة السورية بلغاتها واستحضر تاريخها وموروثها الإنساني</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759216'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصير ساسة النظام العراقي: تفاحة فاسدة واحدة! ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='200'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هيفاء زنكنة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصير ساسة النظام العراقي: تفاحة فاسدة واحدة! </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759214'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أنقذوا «محور السعودية» من قرقاش!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='658'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;توفيق رباحي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أنقذوا «محور السعودية» من قرقاش!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759212'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قطر: خطاب الضرورة والدبلوماسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='149'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مثنى عبدالله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قطر: خطاب الضرورة والدبلوماسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759210'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصر «السيسي» وإرث «ناصر»  في ذكرى ثورة يوليو' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='201'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبير ياسين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصر «السيسي» وإرث «ناصر»  في ذكرى ثورة يوليو</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759208'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿من المسؤول عن إيصال المغرب إلى حافة الإفلاس؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1797'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿من المسؤول عن إيصال المغرب إلى حافة الإفلاس؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=759206'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/07/24qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كيف سيرد الأردن على الجريمة الإسرائيلية؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='503'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد عايش</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كيف سيرد الأردن على الجريمة الإسرائيلية؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-759438" class="post-759438 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- category-103 tag-- tag-- tag--" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">الحريري: اللقاءات التقنية في جنيف لا تهدف لوضع دستور سوري جديد</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=759438&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-07-25T08:09:00+00:00">
				Jul 25, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p style="direction: rtl; "><img class="aligncenter size-full wp-image-759443" src="http://www.alquds.co.uk/wp-content/uploads/2017/07/14ipj23.jpg" alt="14ipj" width="745" height="450" /></p>
<p style="direction: rtl; ">(الأناضول): قال رئيس وفد المعارضة السورية في <a href="http://www.alquds.co.uk/?p=753823" target="_blank">مفاوضات جنيف</a>، نصر الحريري، إن اللقاءات التقنية على هامش هذه المفاوضات لا تصيغ دستورا جديدا لسوريا، فهذا &#8220;حق أصيل للشعب السوري&#8221;، وإنما يدور الحديث فيها حول عملية وضع الدستور وجدولها الزمني، ضمن مبادئ عامة إرشادية للمرحلة الانتقالية.</p>
<p style="direction: rtl;">الحريري، وفي مقابلة مع الأناضول بمدينة إسطنبول التركية، أضاف أن &#8220;أحدا لم يناقش مسألةالدستور في اللقاءات التقنية، وإنما كانت هناك توافقات على مبادئ دستورية عامة، مثل وحدة سوريا واستقلالها والمساواة بين المواطنين، وغيرها&#8221;.</p>
<p style="direction: rtl;">حديث الحريري جاء ردا على سؤال حول مضمون اللقاءات التقنية، التي سيطرت على مفاوضات الجولة الأخيرة &#8220;جنيف 7&#8243;، التي انتهت في الرابع عشر من الشهر الجاري، موضحا أن &#8220;الحوار مع منصتي القاهرة وموسكو (تصنفان معارضة وفق دول بينها مصر وروسيا) قديم بهدف الوصول إلى مواقف سياسية مشتركة&#8221;.</p>
<p style="direction: rtl;">** لقاء مقبل</p>
<p style="direction: rtl;">كما تهدف اللقاءات التقنية، وفق رئيس وفد المعارضة السورية، إلى أن &#8220;يكونوا (الأطراف الأخرى) جادين بتطبيق قرار مجلس الأمن رقم 2254، وحلحلة القضايا الإشكالية، وقد ناقشت هذه اللقاءات بعض القضايا&#8221;.</p>
<p style="direction: rtl;">ومضى قائلا إنه &#8220;تم بناء رأي مشترك تقني في بعض الأمور، منها مبادئ اللاورقة التي قدمها (مبعوث الأمم المتحدة الخاص بسوريا ستيفان) دي ميستورا (في جولات سابقة هذا العام)، وتتحدث عن الشكل النهائي للدولة.. وهناك رأي مشترك على الشكل التقني، وهو عن العملية الدستورية&#8221;.</p>
<p style="direction: rtl;">الحريري تابع أن &#8220;هناك قضايا لم نصل فيها إلى نقاط مشتركة، مثل البدء بالحديث عن القضايا الانتخابية، وقد شرعنا في مناقشة سلة الانتقال السياسي، والهيئة الانتقالية، ومصير (رئيس النظام) بشار الأسد، وهذا لم ننته منه بعد، وسيكون هناك لقاء تقني مقبل لمناقشة الأمر&#8221;.</p>
<p style="direction: rtl;">ومنذ عام 2011 تطالب المعارضة بتداول السلطة، التي ورثها بشار الأسد، في يوليو/ تموز 200، إثر وفاة والده الرئيس حافظ الأسد (1971– 2000)، وهو ما رد عليه بشار عسكريا، فاندلعت حرب أودت حتى الآن بحياة مئات الآلاف، أغلبهم مدنيين، وتسببت في نزوح ولجوء ملايين السوريين من أصل أكثر من 17 مليون نسمة، إضافة إلى دمار مادي ضخم، بحسب الأمم المتحدة.</p>
<p style="direction: rtl;">** حق الشعب</p>
<p style="direction: rtl;">وبشأن احتمال أن تسفر هذه اللقاءات عن دستور جديد، أجاب بقوله: &#8220;لا نتحدث عن دستور، لم يناقش أحد الدستور.. توجد نقاط توافق قليلة بين الجميع، بما فيهم الأمم المتحدة، ومنها أنه لا يحق للمجتمعين في جنيف مناقشة الدستور، فهو حق أصيل للشعب السوري، لا يجوز لأحداختطافه ومصادرته&#8221;.</p>
<p style="direction: rtl;">وأردف: &#8220;نتحدث عن عملية وضع الدستور، والجدول الزمني لصياغة مسودة الدستور خلال الفترة الانتقالية، أي بعد تشكيل هيئة الحكم الانتقالي.. نحاول الاتفاق على عدد من الخطوات، بحيث نضمن خلال ستة أشهر من بدء المرحلة الانتقالية، التوصل إلى مسودة دستور يتم الاستفتاء عليها والمصادقة عليها من الشعب السوري&#8221;.</p>
<p style="direction: rtl;">وأوضح أن &#8220;هناك مجموعة مبادئ تناقش المرحلة الانتقالية، وهي مبادئ عامة تضيء لهذه المرحلة وتعطي تعريفا لها وتحدد شكلها وتنظمها، وهي ليست مبادئ فوق دستورية، وهي رهن لإرادة اللجنة التي ستضع الدستور مستقبلا إن أرادت أن تسترشد بهذه المبادئ في المرحلة الانتقالية&#8221;.</p>
<p style="direction: rtl;">وعن المبادئ العامة التي تم التوافق عليها، أوضح الحريري: &#8220;تتحدت عن الإطار العام.. وحدة واستقلال سوريا، والحفاظ على الحريات، وعدم التمييز على أساس العرق ولا الدين، وكيفية النظر إلى مؤسسات الدولة، وهي مبادئ عامة دون الدخول في تفاصيل&#8221;.</p>
<p style="direction: rtl;">** دور أممي قاصر</p>
<p style="direction: rtl;">وردا على سؤال بشأن أن جولة المفاوضات السابقة لم تسفر عن شيء، أجاب الحريري بأن &#8220;الجولة الماضية تشبه الجولات السابقة، فالنظام لديه حلفاء يقاتلون معه على الأرض، وحتى الآن يرفضون العملية السياسية ويعرقلونها، ولا توجد لديهم قناعة بضرورة الحل السياسي&#8221;.</p>
<p style="direction: rtl;">وتابع بقوله: &#8220;للأسف لم تُمارس الأمم المتحدة ولا المجتمع الدولي دورا ضاغطا لإجبار النظام وحلفائه على القدوم إلى طاولة المفاوضات جديا، ومناقشة الانتقال السياسي للوصول إليه، وهذا هو السبب الذي جعلنا نقول إن هناك طرفا (المعارضة) لديه النية الكاملة والحقيقية للانخراط بالعملية السياسية وتشهد به الأمم المتحدة، وطرفا آخر (النظام) يتعنت ويرفض الدخول بهذه العملية؛ لعلمه مسبقا أنه سيكون الخاسر الأكبر من هذه العملية&#8221;.</p>
<p style="direction: rtl;">وشدد على أن &#8220;الأمم المتحدة لا تستطيع التقدم في العملية السياسية دون وجود قوة دافعة دولية، وهي باتفاق روسي أمريكي، والعلة بروسيا وإيران، حيث تدعمان النظام وتقاتلات معه، فبدون تدخل دولي حقيقي لإحداث توازن، أو إجبار حلفاء النظام على القبول بالعملية السياسية، سيبقى دور الأمم المتحدة قاصرا&#8221;.</p>
<p style="direction: rtl;">وعن تركز الجولة الأخيرة على لقاءات تقنية دون لقاءات السياسية، قال رئيس وفد المعارضة إن &#8220;النظام رفض التقدم في سلة الانتقال السياسي، ونحن متفقون مع الأمم المتحدة على أن تنفيذالسلات الأربع (الحكم الانتقالي والدستور والانتخابات ومكافحة الإرهاب) يهدف إلى الانتقال السياسي&#8221;.</p>
<p style="direction: rtl;">ومستنكرا تساءل: &#8220;كيف يمكن التقدم بوجود طرف يرفض الانخراط في اللقاءات السياسية أو التقنية المجدية (؟!).. كان لقاء أول سياسيا ناقشنا فيه الحكم الانتقالي، ولقاء ثان ناقش السلة الأولى والرابعة في الإطار العام&#8221;.</p>
<p style="direction: rtl;">** تفاؤل دي مسيتورا</p>
<p style="direction: rtl;">وردا على سؤال حول تفاؤل دي ميستورا بتحقيق خرق في الجولة المقبلة، سبتمبر/ أيلول المقبل، قال الحريري إن &#8220;هناك تطورات ميدانية وسياسية.. الأولوية الأمريكية هي مكافحة الإرهاب، والحد من النفوذ الإيراني في سوريا، ومناطق خفض التوتر، ودعم عملية الاستقرار عبر عملة سياسية في سوريا&#8221;.</p>
<p style="direction: rtl;">وكانت تركيا وروسيا وإيران، وهي الدول الضامنة لوقف إطلاق النار الجزئي الساري في سوريا منذ نهاية العام الجاري، اتفقت في العاصمة الكازخية أستانة، يوم 4 مايو/ أيار الماضي، على إقامة &#8220;مناطق لخفض التوتر&#8221;، يتم بموجبها نشر وحدات من قوات الدول الثلاثة لحفظ الأمن في مناطق محددة بسوريا.</p>
<p style="direction: rtl;">ومضى قائلا إن &#8220;الكل لديه قناعة بأن الإرهاب يمثل أولوية.. الإرهاب مورس على الشعب السوري من قبل نظام بشار الأسد، واستخدم فيه كل أنواع الأسلحة، وكذلك إرهاب مارسته إيران وميلشياتها ومرتزقتها وحزب الله اللبناني والعراقي وغيرهم، إضافة إلى تنظيمات داعش والقاعدة وكل ما ينضوي تحت لوائها&#8221;.</p>
<p style="direction: rtl;">واعتبر الحريري أنه &#8220;لا يمكن الانتصار في معركة الإرهاب دون معالجة الأسباب التي أدت إلى ولادته، وأهم سبب، ويكاد يكون السبب الوحيد، هو نظام بشار الأسد ورأسه.. حتى نقول إن معركة مكافحة الإرهاب نجحت، يجب تحقيق الاستقرار السياسي، وهو لن يتحقق إلا عبر عملية انتقال سياسي واضحة منجزة وفق قرارات مجلس الأمن&#8221;.</p>
<p style="direction: rtl;">وأضح أن &#8220;دي ميستورا ينتظر نتائج هذه التطورات، ومنها معركة (مدينة) الرقة (السورية) ضد داعش، واتفاق خفض التوتر، الذي جرى في أستانة وحقق نجاحات، فضلا عن اتفاقات تُدرس لخفض التوتر في المنطقة الجنوبية، وهناك تحركات دولية لإنهاء الانسداد في مسار المفاوضات.. النتائج على هذه المسارات ستدفع العملية السياسية إلى الأمام&#8221;.</p>
<p style="direction: rtl;">لكنه شدد على &#8220;ضرورة توافر إرادة دولية لإيجاد السبل اللازمة لقلب العملية السياسية، التي تراوح مكانها حاليا، إلى عملية سياسية حقيقية، وفق جدول زمني واضح، كما نصت عليه قرارات مجلس الأمن&#8221;.</p>
<p style="direction: rtl;">** الدور الأمريكي المنتظر</p>
<p style="direction: rtl;">وبخصوص الدور الأمريكي قال رئيس وفد المعارضة السورية: &#8220;ننتظر من الإدارة الأمريكية أن تكون صادقة، لا نريد فتح معارك عسكرية ضد داعش فقط، هذا مطلوب ولكن يجب أن تكون ضمن استراتيجية متكاملة تتألف من محاربة الإرهاب، ووقف إطلاق النار، ودعم عملية سياسية تحقق الانتقال السياسي&#8221;.</p>
<p style="direction: rtl;">وحذر الحريري من أنه &#8220;إذا تم تجزئة هذه الاستراتيجية، والاكتفاء ببعض خطواتها، دون أن نمضي بالخطوات الأخرى، فستكون معطوبة، ولن تؤدي إلى النتائج المرجوة، وهذا سيكون واضحا قريبا&#8221;.</p>
<p style="direction: rtl;">وحول جدية مسار جنيف، الذي شهد جولات عديدة لم تصل إلى حل سياسي للأزمة القائمة منذ أكثر من ست سنوات، أجاب بأن &#8220;معركتنا مع النظام شرسة وقاسية وحجم التضحيات كبير، وشعبنا مضحي ومعطاء وعظيم ومصمم على تحقيق اهدافه، وهو شعب يُفتخر به&#8221;.</p>
<p style="direction: rtl;">وشدد الحريري على أنه &#8220;رغم أن العملية السياسية لم تؤت أكلها، إلا أنه لا يمكن وقفها أو الاستغناء عنها.. حتما ستأتي لحظة تنقلب فيها من عملية تراوح مكانها إلى عملية تتقدم وتسعى إلى تحقيق حلم الشعب السوري&#8221;.</p>
<p style="direction: rtl; ">وختم بأن العملية التفاوضية تمثل &#8220;أداة من أدوات الثورة.. نهدف إلى وقف معاناة السوريين في الداخل والخارج، وتحقيق الانتقال السياسي، ولن يكون للأسد ولا أركانه ولا رموزه أي دور في المرحلة الانتقالية&#8221;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-759438" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=759438&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-759438" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=759438&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-759438" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=759438&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=759438&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=759438"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='24'>- </a><a href="http://www.alquds.co.uk/?p=759438&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='24'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=103">رئيسية</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=759438#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='759438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="362c34031e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0627\u0644\u062d\u0631\u064a\u0631\u064a: \u0627\u0644\u0644\u0642\u0627\u0621\u0627\u062a \u0627\u0644\u062a\u0642\u0646\u064a\u0629 \u0641\u064a \u062c\u0646\u064a\u0641 \u0644\u0627 \u062a\u0647\u062f\u0641 \u0644\u0648\u0636\u0639 \u062f\u0633\u062a\u0648\u0631 \u0633\u0648\u0631\u064a \u062c\u062f\u064a\u062f",url:"http://www.alquds.co.uk/?p=759438"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=759438":759438}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=759438" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201730.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'759438',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,759438,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[759438]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>