<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>محكمة أمريكية تلغى إدانة حارس &#8220;بلاك ووتر&#8221; المتهم بقتل 14 عراقيا وتعيد محاكمته | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="lamis">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/08/iraq13.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,941] -->
<meta name="description" itemprop="description" content="واشنطن- (الأناضول): ألغت محكمة استئناف فيدرالية أمريكية، اليوم الجمعة، حكما بالسجن مدى الحياة بحق حارس سابق في شركة &quot;بلاك ووتر&quot; الأمنية الأمريكية، في قضية قتل" />

<meta name="keywords" itemprop="keywords" content="بلاك ووتر، محكمة أمريكية، قتل عراقيين" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=765861" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; محكمة أمريكية تلغى إدانة حارس &#8220;بلاك ووتر&#8221; المتهم بقتل 14 عراقيا وتعيد محاكمته Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=765861" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=765861' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=765861"/>
<meta property="og:title" content="محكمة أمريكية تلغى إدانة حارس &#8220;بلاك ووتر&#8221; المتهم بقتل 14 عراقيا وتعيد محاكمته"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=" واشنطن- (الأناضول): ألغت محكمة استئناف فيدرالية أمريكية، اليوم الجمعة، حكما بالسجن مدى"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/08/iraq13-400x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/08/iraq13.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-765861 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765457'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='ليبيا: السراج يدعو إيطاليا وحفتر يهددها!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1100'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>ليبيا: السراج يدعو إيطاليا وحفتر يهددها!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765455'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حرامي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1010'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. ابتهال الخطيب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حرامي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765453'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حين يلتحق الإعلامي المغربي بجوقة المطبلين المزمرين مرددي الأسطوانات المشروخة!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='706'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;الطاهر الطويل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حين يلتحق الإعلامي المغربي بجوقة المطبلين المزمرين مرددي الأسطوانات المشروخة!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765451'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿واشنطن والفصائل السورية «المعتدلة»: وقف التسليح أم فسخ العقود؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='545'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صبحي حديدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿واشنطن والفصائل السورية «المعتدلة»: وقف التسليح أم فسخ العقود؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765449'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المعارضة تبحث عن مرشح يواجه السيسي وإجازة جبرية بدون راتب لصحافيين دافعوا عن أرضهم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='900'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المعارضة تبحث عن مرشح يواجه السيسي وإجازة جبرية بدون راتب لصحافيين دافعوا عن أرضهم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765447'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خفايا يوم الإطاحة بقادة القوات التركية الثلاثة وتمهيد الطريق أمام القائد المستقبلي لأركان الجيش' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='4041'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خفايا يوم الإطاحة بقادة القوات التركية الثلاثة وتمهيد الطريق أمام القائد المستقبلي لأركان الجيش</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765445'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt966-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إبراهيم قرادة: ليست هناك حرب ضد الأمازيغ في ليبيا وفتوى تكفير الإباضيين أصدرها السلفيون' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='325'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إبراهيم قرادة: ليست هناك حرب ضد الأمازيغ في ليبيا وفتوى تكفير الإباضيين أصدرها السلفيون</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765443'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأردن: مفردة «العدو» تعود إلى الصدارة وإعلام «دول الحصار» يخفق في ترويج إسرائيل ضمن منظومة «المكون السني» ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='9407'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأردن: مفردة «العدو» تعود إلى الصدارة وإعلام «دول الحصار» يخفق في ترويج إسرائيل ضمن منظومة «المكون السني» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765425'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt960.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مهربون تسببوا بقتل نازحين من تلعفر ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='836'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مهربون تسببوا بقتل نازحين من تلعفر </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765441'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«فورين أفيرز»: ترامب يسلم الساحة السورية لبوتين ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='427'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صهيب أيوب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«فورين أفيرز»: ترامب يسلم الساحة السورية لبوتين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765439'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt964.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اجتماعات القاهرة والخرطوم... تصريحات ودية وأفعال عدائية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='217'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اجتماعات القاهرة والخرطوم... تصريحات ودية وأفعال عدائية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765437'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وجه إسرائيل القبيح من دون تجميل ومن دون أقنعة ومن دون استقامة ومن دون تخفي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='712'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وجه إسرائيل القبيح من دون تجميل ومن دون أقنعة ومن دون استقامة ومن دون تخفي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765435'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt963.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿منظمات حقوقية مصرية تدين فصل صحافيين بسبب آرائهم السياسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='256'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿منظمات حقوقية مصرية تدين فصل صحافيين بسبب آرائهم السياسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765433'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt963.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القوّات العراقية تمنع نازحي الأنبار من العودة بحجة التورط مع «الدولة»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='189'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القوّات العراقية تمنع نازحي الأنبار من العودة بحجة التورط مع «الدولة»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765479'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03z413-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مجلة تونسية تكشف عن «رسائل حب» بورقيبة لزوجته الفرنسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='636'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مجلة تونسية تكشف عن «رسائل حب» بورقيبة لزوجته الفرنسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765431'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الاتهامات التي وجهتها النيابة المغربية للمهداوي تثير سخرية قاضي التحقيق والمحامين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='790'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الاتهامات التي وجهتها النيابة المغربية للمهداوي تثير سخرية قاضي التحقيق والمحامين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765429'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt962.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سوريون يدعون الأمم المتحدة وألمانيا لعقد مؤتمر وطني يستبعد قيادة المعارضة والنظام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='271'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سوريون يدعون الأمم المتحدة وألمانيا لعقد مؤتمر وطني يستبعد قيادة المعارضة والنظام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765427'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿استطلاع رأي واسع: أغلبية الإسرائيليين يؤيدون إعدام فلسطينيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='188'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿استطلاع رأي واسع: أغلبية الإسرائيليين يؤيدون إعدام فلسطينيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765423'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير «حزب الله» نفى التورّط في خلية العبدلي ووزراء «القوات» طالبوا بتحقيق في المذكرة الكويتية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='229'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير «حزب الله» نفى التورّط في خلية العبدلي ووزراء «القوات» طالبوا بتحقيق في المذكرة الكويتية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765421'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt961.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أمير قطر يستقبل الرئيس التركي السابق عبد الله غل... وتمرينات مشتركة بين البحرية القطرية والتركية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='340'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أمير قطر يستقبل الرئيس التركي السابق عبد الله غل... وتمرينات مشتركة بين البحرية القطرية والتركية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765415'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿والد الزفزافي: لم نقرر بعد في مسألة عدم الاحتفال بعيد الأضحى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='495'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿والد الزفزافي: لم نقرر بعد في مسألة عدم الاحتفال بعيد الأضحى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765413'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt961.71-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مخاوف من قيام عناصر «الدولة» بتنظيم أنفسهم داخل السجون العراقية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='186'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مصطفى العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مخاوف من قيام عناصر «الدولة» بتنظيم أنفسهم داخل السجون العراقية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765411'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: الشيوخ معتصمون في مقر مجلسهم ويشترطون إلغاء الاستفتاء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='92'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: الشيوخ معتصمون في مقر مجلسهم ويشترطون إلغاء الاستفتاء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765409'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿روسيا تعلن إقامة «منطقة عدم تصعيد» ثالثة شمالي مدينة حمص لتحقق الهدوء لـ 150 ألفا ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='114'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد ووكالات</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿روسيا تعلن إقامة «منطقة عدم تصعيد» ثالثة شمالي مدينة حمص لتحقق الهدوء لـ 150 ألفا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765407'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: الجيش دخل مواقع «النصرة» وفكّك عبوات... وإبراهيم يعلن عن رحيل مسلحي «هيئة تحرير الشام» قريباً' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='140'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: الجيش دخل مواقع «النصرة» وفكّك عبوات... وإبراهيم يعلن عن رحيل مسلحي «هيئة تحرير الشام» قريباً</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765481'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03z414-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أقباط مصريون ينظمون حفل «طلاق جماعي» غدا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='842'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أقباط مصريون ينظمون حفل «طلاق جماعي» غدا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765405'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿خطط البيت الأبيض والحزب الجمهوري للقضاء على الهجرة القانونية إلى الولايات المتحدة ستؤدى إلى مزيد من الانقسامات ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='211'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿خطط البيت الأبيض والحزب الجمهوري للقضاء على الهجرة القانونية إلى الولايات المتحدة ستؤدى إلى مزيد من الانقسامات </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765401'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إجراءات عقابية إسرائيلية ردا على وقف التنسيق  والسلطة تطالب بعودة الأمور إلى ما قبل عام 2002 ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='350'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي أبو سعدى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إجراءات عقابية إسرائيلية ردا على وقف التنسيق  والسلطة تطالب بعودة الأمور إلى ما قبل عام 2002 </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765397'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt956.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الاحتلال يدفع بحفارات على الحدود الشرقية لغزة بحثا عن أنفاق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='170'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الاحتلال يدفع بحفارات على الحدود الشرقية لغزة بحثا عن أنفاق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765395'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اختطاف ضابطين مغربيين في المياه النيجيرية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='428'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اختطاف ضابطين مغربيين في المياه النيجيرية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765393'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأمم المتحدة تفشل في إيجاد صيغة جديدة  لاستئناف مفاوضات الصحراء الغربية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='906'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأمم المتحدة تفشل في إيجاد صيغة جديدة  لاستئناف مفاوضات الصحراء الغربية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765391'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تنظيم «الدولة» يعلن النفير العام في دير الزور وريفها لمواجهة قوات الأسد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='315'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تنظيم «الدولة» يعلن النفير العام في دير الزور وريفها لمواجهة قوات الأسد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765381'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ارتفاع عدد قتلى الرقة إلى أكثر من 222... ونازحون يقيمون «مع الألغام» لافتقاد المأوى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='80'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ارتفاع عدد قتلى الرقة إلى أكثر من 222... ونازحون يقيمون «مع الألغام» لافتقاد المأوى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765379'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مأزق الهوية السرديّة عند بول ريكور' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='201'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرحيم جيران</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مأزق الهوية السرديّة عند بول ريكور</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765377'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نقابة الإعلاميين المصرية توقف ريهام سعيد ودعاء صلاح وتوجه إنذارا لحساسين والغيطي لتجاوزهم المعايير الأخلاقية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='597'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نقابة الإعلاميين المصرية توقف ريهام سعيد ودعاء صلاح وتوجه إنذارا لحساسين والغيطي لتجاوزهم المعايير الأخلاقية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765371'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الفلسطينيون والأكراد... الضحيتان الأكبر في المئة سنة الأخيرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='262'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عماد شقور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الفلسطينيون والأكراد... الضحيتان الأكبر في المئة سنة الأخيرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765369'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قضية حميد المهدوي:  الصحافة والحراك والأمن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='272'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;المعطي منجب</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قضية حميد المهدوي:  الصحافة والحراك والأمن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765367'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صلاة الانتصار في الأقصى- رواية شاهد عيان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='380'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صلاة الانتصار في الأقصى- رواية شاهد عيان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765365'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حين يقول أحفاد الرعاة لا لبيع أملاك الكنيسة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='260'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;جواد بولس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حين يقول أحفاد الرعاة لا لبيع أملاك الكنيسة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765363'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العلمانية: الهروب من الحقيقة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='272'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سامح المحاريق</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العلمانية: الهروب من الحقيقة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=765361'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/08/03qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النظام العالمي الجديد وقواعده التواصلية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='161'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp; لطفي العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النظام العالمي الجديد وقواعده التواصلية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-765861" class="post-765861 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- category-103 tag------" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">محكمة أمريكية تلغى إدانة حارس &#8220;بلاك ووتر&#8221; المتهم بقتل 14 عراقيا وتعيد محاكمته</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=765861&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-08-04T18:56:25+00:00">
				Aug 04, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p dir="rtl" style="color: #000000;"><a href="http://www.alquds.co.uk/wp-content/uploads/2017/08/iraq13.jpg"><img class="alignnone size-full wp-image-765862" src="http://www.alquds.co.uk/wp-content/uploads/2017/08/iraq13.jpg" alt="iraq1" width="745" height="483" /></a></p>
<p dir="rtl" style="color: #000000;">واشنطن- (الأناضول): ألغت محكمة استئناف فيدرالية أمريكية، اليوم الجمعة، حكما بالسجن مدى الحياة بحق حارس سابق في <a href="http://www.alquds.co.uk/?p=326251">شركة &#8220;بلاك ووتر&#8221; الأمنية الأمريكية</a>، في قضية قتل 14 مدنيا عراقياً، وسط العاصمة بغداد، في 2007.</p>
<p dir="rtl" style="color: #000000;">وأمرت المحكمة بإعادة محاكمة الموظف ذاته وثلاثة من شركائه في الجريمة، كانوا جميعا يعملون بالشركة، فيما لم تلغ الحكم السابق بحق الثلاثة، بحسب صحيفة &#8220;واشنطن بوست&#8221; الأمريكية اليومية.</p>
<p>وقالت الصحيفة إن محكمة الاستئناف التابعة لدائرة العاصمة الأمريكية واشنطن، قررت &#8220;إسقاط الحكم بالسجن مدى الحياة عن المتهم الأول في قضية فتح النار على مواطنين عراقيين في ساحة النسور، ببغداد، وقتل 14 مدنياً&#8221;.</p>
<p>وأضافت الصحيفة، أن المحكمة التي أصدرت الحكم بالسجن مدى الحياة على نيكولاس سلايتن (33 عاماً)، &#8220;أساءت التقدير&#8221; عندما لم تقم بمحاكمته بمعزل عن زملائه الثلاثة الآخرين، بالرغم من أنه الوحيد الذي تلقى حكماً عن القتل لكونه أول من قام بفتح النيران.</p>
<p dir="rtl" style="color: #000000;">وفي سبتمبر/ أيلول 2007، قام سلايتن، إلى جانب زملائه بول سلو (37 عاما)، إيفان ليبرتي (34)، ودستن هيرد (35)، خلال عملهم كموظفين لدى شركة &#8220;بلاك ووتر&#8221; المتعاقدة مع وزارة الخارجية الأمريكية، وأثناء مرافقتهم لوفد دبلوماسي أمريكي، بفتح النار بصورة عشوائية على مجموعة من المدنيين العراقيين متسببين بقتل 14 شخصاً، وجرح عدد آخر بينهم أطفال ونساء.</p>
<p dir="rtl" style="color: #000000;">ورغم ادعاء متعاقدي &#8220;بلاك ووتر&#8221; بوجود ما دعا إلى اشتباههم وإطلاقهم النار، إلا أن جميع الشهود والناجين من هذه المجزرة أكدوا عدم صحة هذه الدعاوى.</p>
<p dir="rtl" style="color: #000000;">وقضى القضاء الأمريكي بالسجن مدى الحياة بحق الأول، وبـ30عاما سجن بحق الثلاثة الآخرين، ولم تلغ المحكمة، اليوم، الحكم السابق بحق الثلاثة، ولكنها قضت فقط بإعادة محاكمتهم، وفق الصحيفة.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-765861" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=765861&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-765861" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=765861&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-765861" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=765861&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=765861&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=765861"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='34'>- </a><a href="http://www.alquds.co.uk/?p=765861&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='34'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=103">رئيسية</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=765861#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='765861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea6cf1b4f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0645\u062d\u0643\u0645\u0629 \u0623\u0645\u0631\u064a\u0643\u064a\u0629 \u062a\u0644\u063a\u0649 \u0625\u062f\u0627\u0646\u0629 \u062d\u0627\u0631\u0633 \u201c\u0628\u0644\u0627\u0643 \u0648\u0648\u062a\u0631\u201d \u0627\u0644\u0645\u062a\u0647\u0645 \u0628\u0642\u062a\u0644 14 \u0639\u0631\u0627\u0642\u064a\u0627 \u0648\u062a\u0639\u064a\u062f \u0645\u062d\u0627\u0643\u0645\u062a\u0647",url:"http://www.alquds.co.uk/?p=765861"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=765861":765861}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=765861" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201731.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'765861',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,765861,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[765861]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>