<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟  د. بشير موسى نافع | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="alq">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt699.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,914] -->
<meta name="description" itemprop="description" content="يعتبر انقلاب 15 يوليو/ تموز 2016 إحدى المحاولات الانقلابية العسكرية القليلة التي أفشلت في المشرق، منذ أول انقلاب عسكري في المنطقة، الذي قادته جمعية الاتحاد" />

<meta name="keywords" itemprop="keywords" content="بشير موسى نافع" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=785427" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟ Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=785427" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=785427' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=785427"/>
<meta property="og:title" content="﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=" يعتبر انقلاب 15 يوليو/ تموز 2016 إحدى المحاولات الانقلابية العسكرية القليلة التي أفشلت في المشرق، منذ أول انقلاب عسكري في المنطقة، الذي قادته جمعية الاتحاد والترقي في 1908. ولكن هذا لا يقلل من أهمية المحاولة، لا من جهة الحكم على مصير الديمقراطيات وقدرتها على الصمود، أو من جهة القراءة التاريخية لديناميات ووسائل تنظيم انقلاب عسكري في جيش كبير وبلد بالغ التعقيد. والمؤكد، بالرغم من حجم الكتابات التي كرست لاستطلاع المحاولة التركية، أن ثمة الكثير من جوانبها لم يزل غامضاً، وربما سيصعب فهمه بصورة يقينية في هذا الجيل. أحد أبرز هذه الجوانب، يتعلق بمدى علاقة الأمريكيين بالانقلابيين الأتراك. وتأتي أهمية هذا السؤال ليس فقط من حقيقة إقامة فتح الله غولن، الذي تشير جملة الأدلة حتى الآن إلى مسؤولية جماعته عن المحاولة الانقلابية، في الولايات المتحدة منذ نهاية التسعينات، ولكن أيضاً، من العلاقة الوثيقة بين العسكريين الأتراك والأمريكيين، من جميع أفرع وأسلحة الجيشين."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt699-389x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/09/09-06/06qpt699.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-785427 single-format-standard td-full-layout td_1170_not_resp ---- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785520'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تونس: «حكومة حرب» على من؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='786'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تونس: «حكومة حرب» على من؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785518'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ظلاميّة الظلاميين  والتنظيمات البديلة والأنظمة!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='250'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إبراهيم نصر الله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ظلاميّة الظلاميين  والتنظيمات البديلة والأنظمة!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785516'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بين فيصل القاسم و«الاتجاه المعاكس»... إسرائيل تفضل: العدو الآمن أم الحليف الجاهل؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2301'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لينا أبو بكر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بين فيصل القاسم و«الاتجاه المعاكس»... إسرائيل تفضل: العدو الآمن أم الحليف الجاهل؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785514'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt973-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأردن و«الحبل المشدود» مع الأسد: قناة «سرية» للتواصل من جهة... و«شتائم» الثنائي جعفري – سليمان من أخرى' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1143'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأردن و«الحبل المشدود» مع الأسد: قناة «سرية» للتواصل من جهة... و«شتائم» الثنائي جعفري – سليمان من أخرى</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785512'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصر تحقق رقما قياسيا غير مسبوق في مؤشر البؤس العالمي وعمرو خالد يتلقى مزيدا من الهجمات ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='839'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام عبد البصير</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصر تحقق رقما قياسيا غير مسبوق في مؤشر البؤس العالمي وعمرو خالد يتلقى مزيدا من الهجمات </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785510'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt968-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«هيومن رايتس واتش»: الداخلية المصرية تمارس التعذيب بشكل ممنهج' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='228'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«هيومن رايتس واتش»: الداخلية المصرية تمارس التعذيب بشكل ممنهج</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785508'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿20 مصفحة أمريكية تدخل الشدادي والتحالف الدولي ينفذ عمليتي إنزال جوي في دير الزور' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='200'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد وعبد الرزاق النبهان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿20 مصفحة أمريكية تدخل الشدادي والتحالف الدولي ينفذ عمليتي إنزال جوي في دير الزور</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785506'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt967.13-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قوات أحمد العبدو تنفي انسحابها من البادية السورية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='139'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قوات أحمد العبدو تنفي انسحابها من البادية السورية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785504'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دول عربية حثّت السلطة على إبداء الثقة بالبيت الأبيض وترامب سيستقبل عباس ونتنياهو في نيويورك' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='196'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دول عربية حثّت السلطة على إبداء الثقة بالبيت الأبيض وترامب سيستقبل عباس ونتنياهو في نيويورك</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785502'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نتنياهو يفاخر مجددا بعلاقات إسرائيل السرية مع دول عربية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='345'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نتنياهو يفاخر مجددا بعلاقات إسرائيل السرية مع دول عربية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785500'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ما العمل مع كوريا الشمالية؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='626'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ما العمل مع كوريا الشمالية؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785498'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ميركل تنقلب على تركيا لأهداف انتخابية داخلية وإردوغان يوجه انتقادات لاذعة لأوروبا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='270'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ميركل تنقلب على تركيا لأهداف انتخابية داخلية وإردوغان يوجه انتقادات لاذعة لأوروبا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785494'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السبسي يشكك في «مدنية» النهضة والحركة تدعو رموز النظام السابق لإثبات التزامهم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='230'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السبسي يشكك في «مدنية» النهضة والحركة تدعو رموز النظام السابق لإثبات التزامهم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785492'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حبس 24 نوبيا نظموا تظاهرة في أسوان جنوبي مصر' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='104'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حبس 24 نوبيا نظموا تظاهرة في أسوان جنوبي مصر</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785489'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ترامب يواجة سلسلة من الإخفاقات السياسية في «خريف السقوط» ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='261'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ترامب يواجة سلسلة من الإخفاقات السياسية في «خريف السقوط» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785487'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt960.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فصائل عسكرية معارضة بينها «أحرار الشام» تبرم اتفاقا جديدا مع موسكو' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='211'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فصائل عسكرية معارضة بينها «أحرار الشام» تبرم اتفاقا جديدا مع موسكو</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785485'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأجهزة الأمنية المغربية والاسبانية تعتقل خلية إسلامية مكونة من ستة أشخاص للاشتباه بتدربهم على قطع الرؤوس' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='122'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأجهزة الأمنية المغربية والاسبانية تعتقل خلية إسلامية مكونة من ستة أشخاص للاشتباه بتدربهم على قطع الرؤوس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785483'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سويسرا : التحقيقات في أموال مبارك  لم تسفر عن شيء... والتجميد مستمر' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='247'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سويسرا : التحقيقات في أموال مبارك  لم تسفر عن شيء... والتجميد مستمر</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785481'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt959.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: استمرار الجدل بشأن تدخل الجيش في السياسة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='290'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: استمرار الجدل بشأن تدخل الجيش في السياسة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785477'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='الولايات المتحدة تلوح بإمكانية الانسحاب من الاتفاق النووي مع إيران' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='153'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>الولايات المتحدة تلوح بإمكانية الانسحاب من الاتفاق النووي مع إيران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785474'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موقع القسّام يقلّل من قدرة الجدار حول غزة على صدّ أنفاقها ويؤكد: المقاومة ستجد الحلول' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='167'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موقع القسّام يقلّل من قدرة الجدار حول غزة على صدّ أنفاقها ويؤكد: المقاومة ستجد الحلول</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785470'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اللجنة الإسلامية في إسبانيا ترفض توظيف المساجد للترويج والتصويت لمصلحة استفتاء تقرير مصير كتالونيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='116'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اللجنة الإسلامية في إسبانيا ترفض توظيف المساجد للترويج والتصويت لمصلحة استفتاء تقرير مصير كتالونيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785468'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt957.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: انشغال كبير بقضية المعارض بوعماتو والتحقيقات متواصلة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='70'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: انشغال كبير بقضية المعارض بوعماتو والتحقيقات متواصلة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785466'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حزب «الدعوة» العراقي يسعى لتشكيل الكتلة البرلمانية الأكبر لضمان منصب رئيس الوزراء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='290'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حزب «الدعوة» العراقي يسعى لتشكيل الكتلة البرلمانية الأكبر لضمان منصب رئيس الوزراء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785464'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿محكمة مغربية تقضي بسجن أربعة ناشطين على خلفية الاحتجاجات ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='94'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿محكمة مغربية تقضي بسجن أربعة ناشطين على خلفية الاحتجاجات </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785459'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عريقات يدعو لدعم نشر القائمة السوداء وحظر منتجات الاستيطان والاعتراف بدولة فلسطين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='88'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عريقات يدعو لدعم نشر القائمة السوداء وحظر منتجات الاستيطان والاعتراف بدولة فلسطين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785457'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿توقعات بتشريع قانون حول انتخابات كركوك خلال الجلسة المقبلة للبرلمان العراقي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='81'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مشرق ريسان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿توقعات بتشريع قانون حول انتخابات كركوك خلال الجلسة المقبلة للبرلمان العراقي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785455'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt955.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصر تطالب بتوفير الحماية لمسلمي ميانمار وحزب «النور» يدعو قادة العرب للتحرك ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='168'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصر تطالب بتوفير الحماية لمسلمي ميانمار وحزب «النور» يدعو قادة العرب للتحرك </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785453'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصادقة إسرائيلية على مخطط استيطاني لبناء أكثر من أربعة آلاف وحدة في جبال القدس' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='44'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصادقة إسرائيلية على مخطط استيطاني لبناء أكثر من أربعة آلاف وحدة في جبال القدس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785451'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تشاؤم إزاء الدور الأمريكي في عملية السلام وتمسك بالسلطة وانخفاض الثقة في الفصائل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='92'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تشاؤم إزاء الدور الأمريكي في عملية السلام وتمسك بالسلطة وانخفاض الثقة في الفصائل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785445'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وفد من «الائتلاف السوري» المعارض يزور قطر ويلتقي وزير الخارجية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='116'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وفد من «الائتلاف السوري» المعارض يزور قطر ويلتقي وزير الخارجية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785439'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الخال الشيوعي لا يكفي مثالا!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='160'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن داوود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الخال الشيوعي لا يكفي مثالا!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785437'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt849-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البارحة كانت رحلتنا سماوية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='207'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خليل النعيمي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البارحة كانت رحلتنا سماوية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785433'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جامعة قطر ضمن أفضل 500 جامعة في العالم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='234'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جامعة قطر ضمن أفضل 500 جامعة في العالم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785427'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='330'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. بشير موسى نافع</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785425'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إيران: وسباق الاحتفاظ بالعراق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='242'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;يحيى الكبيسي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إيران: وسباق الاحتفاظ بالعراق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785423'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿كرة القدم: الوطنية كعصبية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='71'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بكر صدقي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿كرة القدم: الوطنية كعصبية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785421'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أفق «حزب الله» المسدود ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1156'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سهيل كيوان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أفق «حزب الله» المسدود </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785417'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الإرهاب الأصولي لليهودية... وتزوير الآثار ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='105'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فايز رشيد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الإرهاب الأصولي لليهودية... وتزوير الآثار </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785415'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العرب وموضوع السلاح النووي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='118'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. علي محمد فخرو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العرب وموضوع السلاح النووي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=785413'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/09/06qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تداعيات «غزوة» برشلونة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='153'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن أوريد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تداعيات «غزوة» برشلونة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-785427" class="post-785427 post type-post status-publish format-standard has-post-thumbnail hentry category---- category-104 category-13 tag-oouso-uuou-uouo" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;">د. بشير موسى نافع</h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=785427&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-09-06T21:15:05+00:00">
				Sep 07, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <div dir='rtl'>
<div align='center'><a href="http://www.alquds.co.uk/wp-content/uploads/picdata/2017/09/09-06/06qpt699.jpg"><img src='http://www.alquds.co.uk/wp-content/uploads/picdata/2017/09/09-06/06qpt699.jpg' /></a></div>
<div class="display">
<p> يعتبر انقلاب 15 يوليو/ تموز 2016 إحدى المحاولات الانقلابية العسكرية القليلة التي أفشلت في المشرق، منذ أول انقلاب عسكري في المنطقة، الذي قادته جمعية الاتحاد والترقي في 1908. ولكن هذا لا يقلل من أهمية المحاولة، لا من جهة الحكم على مصير الديمقراطيات وقدرتها على الصمود، أو من جهة القراءة التاريخية لديناميات ووسائل تنظيم انقلاب عسكري في جيش كبير وبلد بالغ التعقيد. والمؤكد، بالرغم من حجم الكتابات التي كرست لاستطلاع المحاولة التركية، أن ثمة الكثير من جوانبها لم يزل غامضاً، وربما سيصعب فهمه بصورة يقينية في هذا الجيل. أحد أبرز هذه الجوانب، يتعلق بمدى علاقة الأمريكيين بالانقلابيين الأتراك. وتأتي أهمية هذا السؤال ليس فقط من حقيقة إقامة فتح الله غولن، الذي تشير جملة الأدلة حتى الآن إلى مسؤولية جماعته عن المحاولة الانقلابية، في الولايات المتحدة منذ نهاية التسعينات، ولكن أيضاً، من العلاقة الوثيقة بين العسكريين الأتراك والأمريكيين، من جميع أفرع وأسلحة الجيشين.<br />ما أثار اهتمام الأتراك، في البداية، حول صلة أمريكية ما بالانقلابيين، كان سجل هاتف عادل أوكزوس، أستاذ الثيولوجيا في جامعة سكاريا، أحد الغولانيين البارزين، والذي يوصف بإمام القوات الجوية، أي مرشد الشبكة السرية لجماعة غولن في سلاح الجو التركي. كان أوكزوس أحد المدنيين القلائل الذين تواجدوا في قاعدة أوكنجي الجوية، قرب العاصمة أنقرة، التي اتخذت مقراً قيادياً للمحاولة الانقلابية. وقد قبض عليه في الحقول المحيطة بالقاعدة صباح يوم 16 يوليو/ تموز، بعد ساعات من فشل الانقلاب. ولكن قاضي التوقيف، الذي عرض عليه أوكزوس، قبل ادعائه بأنه جاء من سكاريا إلى ريف أنقرة للبحث عن قطعة أرض يشتريها، وأفرج عنه. قبض على القاضي، بعد ذلك، بتهمة الانتماء لشبكة تنظيم غولن، أما أوكزوس، فاختفى، ولم تنجح السلطات التركية في القبض عليه إلى اليوم. المثير، أن أوكزوس، وقبل تخلصه من هاتفه، استلم اتصالاً من موظف بالسفارة الأمريكية. أكدت مصادر السفارة الأمريكية حقيقة الاتصال، وقالت إنه تعلق بقرار إلغاء فيزا كان أوكزوس حصل عليها مسبقاً لزيارة الولايات المتحدة، بعد أن قررت السلطات الأمريكية إلغاء جميع التأشيرات التي منحت للمشتبه بهم في المحاولة الانقلابية. المهم، وبالرغم من أن الرواية الأمريكية تبدو مقنعة، فإن السفارة في أنقرة لم تقم حتى الآن بالإفراج عن سجل المكالمة مع أوكزوس.<br />بيد أن هذا ليس كل شيء، لأن ثمة خيطاً آخر للعلاقة بين الانقلابيين والأمريكيين، سجل في قاعدة إنجرليك الجوية. تواجد الانقلابيون في سلاح الجو، أو تمتعوا بسيطرة كاملة أو جزئية، في قواعد أكنجي (المركز القيادي للانقلاب)، إركيليت بالقرب من قيصرية، إنجرليك بالقرب من أضنة، كما في قواعد بيلكسير، ودينزلي  ـ  شارداك. من حيث حجمها، تعتبر قاعد إنجرليك الجوية أقرب إلى مدينة صغيرة، وتضم  مقرات لسلاحي الجو التركي والأمريكي، وأي قوات جو من دول الناتو الأخرى، التي يسمح لها باستخدام القاعدة في أوقات محددة. كما إنها مركز تنسيق عملياتي بين الأتراك والأمريكيين، ودول الناتو الحليفة. وبالنظر إلى وجود الأمريكيين القديم في إنجرليك، لم يكن غريباً أن تصبح القاعدة مجالاً للتعارف وبناء علاقات شخصية، أحياناً، بين الضباط الأتراك ونظرائهم الأمريكيين.<br />في اعترافاته للنيابة، قال ضابط الصف محمد إمرى كوزو، السائق والحارس الخاص للجنرال بكير إرجان فان، قائد قاعدة إنجرليك، أنه نقل الجنرال فان إلى المبنى الخاص بالأمريكيين في القاعدة حوالي الثامنة صباح يوم 16 يوليو/ تموز، أي بعد أن تيقن الجنرال من فشل المحاولة الانقلابية. ذهب الجنرال فان داخل البناية، والتحق به بعد ذلك الكولونيل ركن، إرهان قاضي أوغلو، قائد العمليات في القاعدة، بينما انتظر السائق في السيارة زهاء نصف الساعة. بعد خروج الضابطين، عادا معاً إلى مقر القيادة التركي في القاعدة، ليتم القبض عليهما بعد قليل بتهمة المشاركة في الانقلاب. ما ذكره الجنرال فان للمحققين أنه ذهب للمقر الأمريكي ليبحث مع الكولونيل جون والتر، أعلى ضابط أمريكي رتبة في القاعدة، بعض المسائل المتعلقة بعمليات مشتركة. ما أفادت به نيويورك تايمز، 17 يوليو/ تموز 2016، أن الجنرال فان تقدم بطلب للجوء السياسي في الولايات المتحدة، ولكن طلبه رفض. <br />مرة أخرى، لم يتحدث الكولونيل والتر للمحققين الأتراك، وليس للأخيرين سلطة استدعاء الضابط الأمريكي للتحقيق. ولكن رواية نيويورك تايمز تبدو معقولة إلى حد كبير. فليس من المستبعد أن يكون الجنرال فان، وقائد عملياته، قد خطر له محاولة اللجوء السياسي للولايات المتحدة، بعد تيقنه من فشل المحاولة الانقلابية، سيما أن علاقات شخصية ربطت بينه والكولونيل والتر، بعد عملهما معاً في القاعدة الجوية ذاتها لفترة طويلة نسبياً. وليس من المستبعد أن والتر استشار رؤساءه في وشنطن، الذين أمروه برفض طلب اللجوء والنأي بنفسه عن زملائه الأتراك المتورطين في المحاولة الانقلابية. بيد أن أمراً آخر يدعو إلى مزيد من الشك في العلاقة بين الجنرال فان والكولونيل والتر في تلك الليلة الحاسمة.<br />تواجد في قاعدة أنجرليك ليلة الانقلاب، أيضاً، الكولونيل ركن خليل إبراهيم أوزدمير، قائد سرب 152 الجوي، الذي كان ألحق بالقوة الجوية في القاعدة بصورة مؤقتة قبل ذلك. يقول أوزدمير في إفادته للمحققين، طبقاً لصحافي حرييت، سعدات إرغين، أحد القلائل في تركيا ممن يتابعون التفاصيل الصغيرة للمحاولة الانقلابية، أنه تلقى الأمر من مركز التحكم الجوي الأعلى في إسكي شهر، الذي بقي موالياً للدستور والحكومة، في الخامسة فجراً، بإطلاق عدد من طائرات إف 16 التابعة لسرب 152 في إنجرليك لمواجهة الطائرات التابعة للانقلابيين، التي كانت لم تزل تحلق في سماء أنقرة واسطنبول، وإخماد نشاطاتها. وما إن صعد الطيارون الموالون إلى طائراتهم، حتى توجه الجنرال فان، قائد القاعدة إلى الكولونيل أوزدمير، وقادة طائرات أف 16 التي كانت تستعد للمغادرة، في محاولة لإقناعهم بعدم تعهد مواجهة مع زملائهم الطياريين الانقلابيين.<br />وصل الجنرال فان إلى مقر الكولونيل أوزدمير، وطلب منه الالتحاق به في سيارته. يقول اوزدمير أنه وجد مع الجنرال فان ضابطاً أمريكياً كبيراً، يعتقد أنه الكولونيل جون والتر، وأن الجميع اتجهوا إلى حيث طائرة أف 16 التي كانت في طريقها للإقلاع. توقف الجنرال فان إلى جانب الطائرة ووجه حديثه إلى قائدها، الملازم أورهان هارمان، قائلاً: «لماذا تقلع الآن، إلى أين أنت ذاهب، ولأي هدف؟ هل ستقوم بإطلاق النار على أصدقائك (من الطياريين الآخرين)؟» ما تقوله هذه الإفادة، إن صح تقدير الكولونيل أوزدمير لهوية الضابط الأمريكي المرافق للجنرال فان، أن ثمة صلة وجدت بين العسكريين الانقلابيين الأتراك ونظرائهم الأمريكيين منذ الخامسة فجراً، على الأقل، بغض النظر عن هوية الضابط الأمريكي وما إن كان هو جون والتر أو أي ضابط أمريكي آخر. هذه الصلة تسبق لقاء الجنرال فان بالكولونيل جون والتر في الثامنة صباحاً، الذي تقول المصادر الأمريكية إنه تعلق بطلب فان اللجوء العسكري للولايات المتحدة. كما أن هذه الصلة وثقت، في الحقيقة، أثناء العملية الانقلابية.      </p>
<p>٭  كاتب وباحث عربي في التاريخ الحديث</p>
<p></div>
<div class="displaynone">﻿أية صلة للأمريكيين بمحاولة الانقلاب التركية؟</p>
<p>د. بشير موسى نافع</p></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-785427" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=785427&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-785427" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=785427&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-785427" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=785427&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=785427&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=785427"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='330'>- </a><a href="http://www.alquds.co.uk/?p=785427&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='330'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=19">اقرأ في عدد اليوم</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=104">جريدة</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=13">رأي</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>2 تعليقات</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-995412">
                    <article>
                        <footer>
                                                        <cite>الكروي داود</cite>

                                <a class="comment-link" href="#li-comment-995412">
                                    <time pubdate="1504745229">Sep 7, 2017 at 12:47 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>الإنقلاب العسكري الفاشل بتركيا كان برعاية أمريكية 100%<br />
والهدف هو بإبعاد الإسلاميين الأتراك عن الحكم بتركيا كما جرى ذلك بمصر سنة 2013 !<br />
ولا حول ولا قوة الا بالله</p>

                        </div>
                        <div class="comment-meta" id="comment-995412">
                            <a class='comment-reply-link' href='/?p=785427&#038;replytocom=995412#respond' onclick='return addComment.moveForm("comment-995412", "995412", "respond", "785427")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-995512">
                    <article>
                        <footer>
                                                        <cite>يعرب بطيحان</cite>

                                <a class="comment-link" href="#li-comment-995512">
                                    <time pubdate="1504768841">Sep 7, 2017 at 7:20 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>مشكلة أردوغان أنه يبدأ دائما جريئا وقويا ولكنه سرعان ما يتراجع ويستسلم أمام أعداءه الأقوياء كالروس والأمريكان &#8230;</p>

                        </div>
                        <div class="comment-meta" id="comment-995512">
                            <a class='comment-reply-link' href='/?p=785427&#038;replytocom=995512#respond' onclick='return addComment.moveForm("comment-995512", "995512", "respond", "785427")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=785427#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='785427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ab7d07e45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\ufeff\u0623\u064a\u0629 \u0635\u0644\u0629 \u0644\u0644\u0623\u0645\u0631\u064a\u0643\u064a\u064a\u0646 \u0628\u0645\u062d\u0627\u0648\u0644\u0629 \u0627\u0644\u0627\u0646\u0642\u0644\u0627\u0628 \u0627\u0644\u062a\u0631\u0643\u064a\u0629\u061f",url:"http://www.alquds.co.uk/?p=785427"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=785427":785427}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=785427" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201736.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'785427',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,785427,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[785427]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>