<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>أيام عطلة من العمل في إيطاليا للاعتناء بالحيوانات المريضة  | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="asmaa">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/10/IRAQ2.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<style type="text/css" media="screen">@import "http://www.alquds.co.uk/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,910] -->
<meta name="description" itemprop="description" content="روما - (أ ف ب): حصلت شابة إيطالية على يومي عطلة من العمل مدفوعي الأجر للاعتناء بكلبها، وفق ما أعلنت جمعية &quot;لاف&quot; لحماية الحيوانات مشيدة بسابقة في إيطاليا حيث" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=807116" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; أيام عطلة من العمل في إيطاليا للاعتناء بالحيوانات المريضة  Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=807116" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=807116' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=807116"/>
<meta property="og:title" content="أيام عطلة من العمل في إيطاليا للاعتناء بالحيوانات المريضة "/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/10/IRAQ2-388x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/10/IRAQ2.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-807116 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806877'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دور للرعب الكوري في تأهب ترامب للتصدّي لإيران؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='4803'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دور للرعب الكوري في تأهب ترامب للتصدّي لإيران؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806875'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هذه قهوتي...' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='700
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سهيل كيوان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هذه قهوتي...</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806873'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عشيقة صدام: أحببت فيه خطورته وفحولته! مخدع اللذة والمشاهد العمياء لكليوباترا والزعيم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='15485'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لينا أبو بكر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عشيقة صدام: أحببت فيه خطورته وفحولته! مخدع اللذة والمشاهد العمياء لكليوباترا والزعيم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806871'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصر تدخل انتخابات اليونسكو بمنطق «الثأر» من قطر والمناصب توزع بوصفها «مكافأة نهاية الخدمة» ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1064'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسنين كروم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصر تدخل انتخابات اليونسكو بمنطق «الثأر» من قطر والمناصب توزع بوصفها «مكافأة نهاية الخدمة» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806869'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العاصمة المصرية الجديدة: وحدات سكنية للأغنياء وراء سور ارتفاعه 7 أمتار' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1945
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العاصمة المصرية الجديدة: وحدات سكنية للأغنياء وراء سور ارتفاعه 7 أمتار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806867'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt967.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سياسي كردي لـ «القدس العربي»: النظام السوري «لم يعد موجوداً» ولا قيمة لتصريحات المعلم بشأن الأكراد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='682
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سياسي كردي لـ «القدس العربي»: النظام السوري «لم يعد موجوداً» ولا قيمة لتصريحات المعلم بشأن الأكراد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806864'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt966-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أوامر اعتقال ضد رئيس وأعضاء مفوضية الاستفتاء في  كردستان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='216'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مشرق ريسان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أوامر اعتقال ضد رئيس وأعضاء مفوضية الاستفتاء في  كردستان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806862'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt966.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن: القوات الأمنية الموالية للإمارات تقتحم مقر حزب الإصلاح في عدن جنوب البلاد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='185'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن: القوات الأمنية الموالية للإمارات تقتحم مقر حزب الإصلاح في عدن جنوب البلاد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806860'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt966.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بضغط من غرفة «الموك»...37 مقاتلاً من المعارضة المسلحة يصالحون النظام السوري ويسلمون سلاحهم ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='454'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بضغط من غرفة «الموك»...37 مقاتلاً من المعارضة المسلحة يصالحون النظام السوري ويسلمون سلاحهم </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806856'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt965.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿داعية سلفي يطالب الحكومة المصرية بتشجيع تعدد الزوجات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='481
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿داعية سلفي يطالب الحكومة المصرية بتشجيع تعدد الزوجات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806852'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt964.8-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حنين النخب الأردنية لـ «مطبخ الملك حسين» والتيار «الإقليمي» في مواجهة خطاب «فتح» بعد 1970' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2397
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حنين النخب الأردنية لـ «مطبخ الملك حسين» والتيار «الإقليمي» في مواجهة خطاب «فتح» بعد 1970</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806848'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لهذه الأسباب لا تريد إسرائيل إلغاء الاتفاق النووي مع إيران' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='668
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لهذه الأسباب لا تريد إسرائيل إلغاء الاتفاق النووي مع إيران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806846'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt963.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إيران في المرتبة الثانية بعد الصين والسعودية في المرتبة الثالثة في تطبيق عقوبة الإعدام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='132
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الحميد صيام</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إيران في المرتبة الثانية بعد الصين والسعودية في المرتبة الثالثة في تطبيق عقوبة الإعدام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806844'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt963.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تدهور الحالة الصحية للمعتقلين المغربيين محمد جلول ومحمد ربيع الأبلق ونقلهما إلى المستشفى ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='216'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تدهور الحالة الصحية للمعتقلين المغربيين محمد جلول ومحمد ربيع الأبلق ونقلهما إلى المستشفى </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806842'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: وزير الإعلام يدعو إلى تخفيف التشنج في تغطية قضايا النازحين وعدم تسويق العنصرية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='103'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: وزير الإعلام يدعو إلى تخفيف التشنج في تغطية قضايا النازحين وعدم تسويق العنصرية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806840'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt962.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ هل بات «التحالف الإستراتيجي» بين تركيا وأمريكا من الماضي؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='336'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ هل بات «التحالف الإستراتيجي» بين تركيا وأمريكا من الماضي؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806836'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قصر جاسر من منزل لإطعام الفقراء لسجن بريطاني لمدرسة وصولاً إلى فندق يحصد لقب «أفضل فندق تاريخي في العالم»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='462
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي أبو سعدى:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قصر جاسر من منزل لإطعام الفقراء لسجن بريطاني لمدرسة وصولاً إلى فندق يحصد لقب «أفضل فندق تاريخي في العالم»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806831'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سياسي تونسي: إنقاذ الاقتصاد يبدأ بالتخلي عن مواد التجميل المستوردة!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='150
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سياسي تونسي: إنقاذ الاقتصاد يبدأ بالتخلي عن مواد التجميل المستوردة!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806829'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿روحاني يعلن دعم حكومته القاطع للحرس الثوري ويقول إن انسحاب أمريكا من الاتفاق النووي في صالح إيران' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='132
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿روحاني يعلن دعم حكومته القاطع للحرس الثوري ويقول إن انسحاب أمريكا من الاتفاق النووي في صالح إيران</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806827'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أجواء «إيجابية» تهيمن على لقاءات القاهرة: تركيز على تمكين الحمد الله  وابتعاد عن «سلاح المقاومة» وترحيل مناقشة تشكيل «حكومة الوحدة» لاجتماع الفصائل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='217'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أجواء «إيجابية» تهيمن على لقاءات القاهرة: تركيز على تمكين الحمد الله  وابتعاد عن «سلاح المقاومة» وترحيل مناقشة تشكيل «حكومة الوحدة» لاجتماع الفصائل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806825'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الكويت تأمل في حل الأزمة قبل القمة الخليجية المقبلة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='217
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الكويت تأمل في حل الأزمة قبل القمة الخليجية المقبلة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806823'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt958.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿منسق أممي: 13 مليون سوري في حاجة للإغاثة... محادثات لإجلاء مدنيي الرقة العالقين بين المتقاتلين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='98'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان ووكالات</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿منسق أممي: 13 مليون سوري في حاجة للإغاثة... محادثات لإجلاء مدنيي الرقة العالقين بين المتقاتلين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806819'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt957-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مطالبة بإدراج نائب ليكودي على لائحة الإرهاب بعد مطالبته باغتيال عباس' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='196
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مطالبة بإدراج نائب ليكودي على لائحة الإرهاب بعد مطالبته باغتيال عباس</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806817'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt957.7-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عاملان يموتان اختناقاً في مخزن للغاز في مبنى وزارة المياه في صنعاء وتعويض الأسر بقصيدة شعرية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='79
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صدام عبدالله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عاملان يموتان اختناقاً في مخزن للغاز في مبنى وزارة المياه في صنعاء وتعويض الأسر بقصيدة شعرية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806815'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مدريد قد تعلق عمل حكومة الحكم الذاتي في كتالونيا والجيش يؤكد استعداده للتدخل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='418'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسين مجدوبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مدريد قد تعلق عمل حكومة الحكم الذاتي في كتالونيا والجيش يؤكد استعداده للتدخل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806812'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لجنة أممية تجدد دعمها لإيجاد تسوية لقضية الصحراء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='594
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لجنة أممية تجدد دعمها لإيجاد تسوية لقضية الصحراء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806810'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt956.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المغرب يجدد رفضه لاستقلال إقليم كتالونيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='366'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المغرب يجدد رفضه لاستقلال إقليم كتالونيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806807'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الاحتلال يخطط لبناء آلاف من الوحدات الاستيطانية خلال العام الماضي  والفلسطينيون يعتبرون ذلك إعلان حرب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='52
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الاحتلال يخطط لبناء آلاف من الوحدات الاستيطانية خلال العام الماضي  والفلسطينيون يعتبرون ذلك إعلان حرب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806805'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt955.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير خارجية السنغال يزور موريتانيا اليوم حاملا راية حُسْن الجوار' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='129
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير خارجية السنغال يزور موريتانيا اليوم حاملا راية حُسْن الجوار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806797'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إسرائيل طلبت زيادة حجم الغواصات  وشكوك ألمانية في نيتها تركيب صواريخ نووية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='387'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إسرائيل طلبت زيادة حجم الغواصات  وشكوك ألمانية في نيتها تركيب صواريخ نووية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806795'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt953.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='اسرائيل تجند فلسطينيين متعاونين مع دعايتها لمواجهة حملة المقاطعة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='275'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>اسرائيل تجند فلسطينيين متعاونين مع دعايتها لمواجهة حملة المقاطعة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806793'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لا ثقافة فولتير ولا عرب ابن رشد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='227'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن داوود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لا ثقافة فولتير ولا عرب ابن رشد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806791'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt849-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سقراط... هل قتلتك متعة الفلسفة؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='193'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عزيز الحدادي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سقراط... هل قتلتك متعة الفلسفة؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806788'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt800-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الشيخة موزا بنت ناصر تفتتح معرض «رحلة إلى نواة الحياة» في الدوحة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='210
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الشيخة موزا بنت ناصر تفتتح معرض «رحلة إلى نواة الحياة» في الدوحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806782'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التعامل مع الاستفتاء الكردي يتطلب عقلانية واعتدالا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='227'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. بشير موسى نافع</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التعامل مع الاستفتاء الكردي يتطلب عقلانية واعتدالا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806780'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أزمة الاستفتاء: الخطابات والوقائع وما بينهما! ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='172
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;يحيى الكبيسي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أزمة الاستفتاء: الخطابات والوقائع وما بينهما! </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806777'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿عملية بطعم الفضيحة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='219
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بكر صدقي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿عملية بطعم الفضيحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806775'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل هناك حاجة للتخلص من الإسلام؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='495'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. محمد جميح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل هناك حاجة للتخلص من الإسلام؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806773'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿التطهير العرقي والإرهاب «المقدّس» ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='141
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فايز رشيد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿التطهير العرقي والإرهاب «المقدّس» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806771'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فقدان الثقة في الدولة العربية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='207
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. علي محمد فخرو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فقدان الثقة في الدولة العربية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=806769'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/10/11qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قوة الراهن في تصفية الأساطير والأوهام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='86'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. نور الدين ثنيو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قوة الراهن في تصفية الأساطير والأوهام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-807116" class="post-807116 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category---" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">أيام عطلة من العمل في إيطاليا للاعتناء بالحيوانات المريضة </h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=807116&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-10-12T11:09:42+00:00">
				Oct 12, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p style="color: #000000;"><a href="http://www.alquds.co.uk/wp-content/uploads/2017/10/IRAQ2.jpg"><img class="alignnone size-full wp-image-805146" src="http://www.alquds.co.uk/wp-content/uploads/2017/10/IRAQ2.jpg" alt="??????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????" width="725" height="483" /></a></p>
<p style="color: #000000;">روما &#8211; (أ ف ب):  حصلت شابة إيطالية على يومي عطلة من العمل مدفوعي الأجر للاعتناء بكلبها، وفق ما أعلنت جمعية &#8220;لاف&#8221; لحماية الحيوانات مشيدة بسابقة في إيطاليا حيث تولى أهمية كبيرة للحيوانات الأليفة.</p>
<p style="color: #000000;">وقد اضطرت هذه الشابة العزباء الموظفة في جامعة في روما للتغيب عن عملها لأخذ كلبها الذي كان بحاجة لعناية طارئة إلى عيادة بيطرية.</p>
<p style="color: #000000;">وبدعم من جميعة &#8220;لاف&#8221;، نجحت في جعل الجامعة تدفع لها يومي العطلة هذين بحجة &#8220;أسباب شخصية طارئة أو عائلية&#8221;.</p>
<p style="color: #000000;">وهي ذكرت بأن قانون العقوبات الإيطالي ينص على عقوبة سجن لمدة تصل إلى سنة وغرامة بقيمة 10 آلاف يورو تفرضان على أي شخص يتخلى عن حيوانه أو يتركه عرضة &#8220;لمعاناة شديدة&#8221;.</p>
<p style="color: #000000;">وقال جانلوكا فيليتشيتي رئيس جمعية &#8220;لاف&#8221; إنها &#8220;خطوة جديدة إلى الأمام لاعتبار الحيوانات التي لا مآرب ربحية أو تجارية لها جزءا من العائلة على الأصعدة كلها&#8221;.</p>
<p style="color: #000000;">وفي إيطاليا البالغ عدد سكانها 60 مليون نسمة، 60 مليون حيوان أليف ينفق عليها الإيطاليون حوالى ملياري يورو في السنة.</p>
<p style="color: #000000;">ونصف هذه الحيوانات هي من الأسماك لكن هناك أيضا 7,5 ملايين هر و7 ملايين كلب ترافق أصحابها أحيانا إلى المراكز التجارية والمطاعم.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-807116" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=807116&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-807116" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=807116&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-807116" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=807116&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=807116&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=807116"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='9
'>- </a><a href="http://www.alquds.co.uk/?p=807116&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='9
'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=22">أخبار خفيفة اونلاين</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=807116#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='807116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="213970c914" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        9



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0623\u064a\u0627\u0645 \u0639\u0637\u0644\u0629 \u0645\u0646 \u0627\u0644\u0639\u0645\u0644 \u0641\u064a \u0625\u064a\u0637\u0627\u0644\u064a\u0627 \u0644\u0644\u0627\u0639\u062a\u0646\u0627\u0621 \u0628\u0627\u0644\u062d\u064a\u0648\u0627\u0646\u0627\u062a \u0627\u0644\u0645\u0631\u064a\u0636\u0629\u00a0",url:"http://www.alquds.co.uk/?p=807116"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=807116":807116}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=807116" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201741.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'807116',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,807116,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[807116]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>