﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>أردوغان: أمريكا تتبنى الديمقراطية عندما تجري الأمور لمصلحتها فقط | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="tar">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/12/23ipj22.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,916] -->
<meta name="description" itemprop="description" content="دوزجه: قال الرئيس التركي رجب طيب أردوغان، الأحد، إنّ الولايات المتحدة الأمريكية تتبنّى الديمقراطية عندما تجري الأمور وفقا لمصلحتها، وتستغني عنها حينما تسير" />

<meta name="keywords" itemprop="keywords" content="أردوغان,الديمقراطية,حزب العدالة والتنمية" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=853184" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; أردوغان: أمريكا تتبنى الديمقراطية عندما تجري الأمور لمصلحتها فقط Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=853184" />
<link rel='stylesheet' id='wgs2-css'  href='http://www.alquds.co.uk/wp-content/plugins/wp-google-search/wgs2.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=853184' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=853184"/>
<meta property="og:title" content="أردوغان: أمريكا تتبنى الديمقراطية عندما تجري الأمور لمصلحتها فقط"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/12/23ipj22-400x241.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2017/12/23ipj22.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-853184 single-format-standard td-full-layout td_1170_not_resp ---- wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=853251'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/rai-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='2017: مغامرات ترامب ومقامرات بن سلمان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='151
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>2017: مغامرات ترامب ومقامرات بن سلمان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=853249'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/bassam-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='برلمان الاردن يناكف: خادم القبلة الأولى مقابل "خادم القبلتين"... جون ترافولتا يغني لمحمد عبده وتامر حسني يحرر "الأقصى"' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='220
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>برلمان الاردن يناكف: خادم القبلة الأولى مقابل "خادم القبلتين"... جون ترافولتا يغني لمحمد عبده وتامر حسني يحرر "الأقصى"</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=853002'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt996-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حصاد 2017: خرائب ترامب.. مكاسب بوتين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='16
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حصاد 2017: خرائب ترامب.. مكاسب بوتين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=853004'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الصداقة يأسًا: جِنّ سقراط' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='17
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;منصف الوهايبي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الصداقة يأسًا: جِنّ سقراط</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=853000'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt995-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿لبنان: استقالة الحريري لم تبدّد الالتباسات مع السعودية ومعركة الجرود خطفت الأنظار' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='28
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿لبنان: استقالة الحريري لم تبدّد الالتباسات مع السعودية ومعركة الجرود خطفت الأنظار</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852998'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt994-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأردن: جريمة الرابية والانتخابات اللامركزية بمشاركة الإخوان المسلمين ورفع أسعار الخبز' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='40
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;طارق الفايد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأردن: جريمة الرابية والانتخابات اللامركزية بمشاركة الإخوان المسلمين ورفع أسعار الخبز</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852996'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt993-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قطر: سبعة أشهر من الحصار لم توقف طموحات الدوحة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='9
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قطر: سبعة أشهر من الحصار لم توقف طموحات الدوحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852994'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt992-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ السعودية: محاربة الفساد والإصلاحات خطاب للخارج والتعسف داخليا ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ السعودية: محاربة الفساد والإصلاحات خطاب للخارج والتعسف داخليا </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852992'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt991-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سلطنة عمان: تحقيق نهضة البلد وتعزيز دورها وسيطا نزيها بين الفرقاء' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='17
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سليمان حاج إبراهيم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سلطنة عمان: تحقيق نهضة البلد وتعزيز دورها وسيطا نزيها بين الفرقاء</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852991'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt990-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الكويت: بين تحديات صراع الأشقاء والوحدة الداخلية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='16
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رلى موفق</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الكويت: بين تحديات صراع الأشقاء والوحدة الداخلية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852989'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt989-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿السودان: زيارة البشير لروسيا وأردوغان للخرطوم تربك علاقات البلاد الخارجية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='35
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صلاح الدين مصطفى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿السودان: زيارة البشير لروسيا وأردوغان للخرطوم تربك علاقات البلاد الخارجية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852987'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt988-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ليبيا: ظلال الدولة تتقلص وتنظيم «الدولة» يتربص' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='6
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رشيد خشانة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ليبيا: ظلال الدولة تتقلص وتنظيم «الدولة» يتربص</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852985'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt987-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿موريتانيا: سنة مثقلة بالتوتر السياسي والتجاذب بين أطراف المشهد المحلي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='9
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الله مولود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿موريتانيا: سنة مثقلة بالتوتر السياسي والتجاذب بين أطراف المشهد المحلي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852983'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt986-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تونس: نجاحات أمنية ورياضية في انتظار تحسن الوضع الاقتصادي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='5
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;روعة قاسم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تونس: نجاحات أمنية ورياضية في انتظار تحسن الوضع الاقتصادي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852981'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt985-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المغرب: ملفات ثقيلة ومواجهات دامية بين نشطاء حراك الريف ورجال الأمن' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='31
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المغرب: ملفات ثقيلة ومواجهات دامية بين نشطاء حراك الريف ورجال الأمن</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852979'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt984-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: سنة الألغاز السياسية وتفاقم الأزمات الاقتصادية!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='12
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;كمال زايت</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: سنة الألغاز السياسية وتفاقم الأزمات الاقتصادية!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852977'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt983-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إيران: الزلازل ورفسنجاني و«فتنة» أحمدي نجاد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='182
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;نجاح محمد علي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إيران: الزلازل ورفسنجاني و«فتنة» أحمدي نجاد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852975'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt982-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تركيا: احتقان سياسي داخلي وتحسن أمني وتذبذب اقتصادي وتقارب مع روسيا وأزمات مع أمريكا وأوروبا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='18
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل جمال</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تركيا: احتقان سياسي داخلي وتحسن أمني وتذبذب اقتصادي وتقارب مع روسيا وأزمات مع أمريكا وأوروبا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852973'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt981-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بريطانيا: عام العمليات الإرهابية وتداعيات بريكست' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صادق الطائي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بريطانيا: عام العمليات الإرهابية وتداعيات بريكست</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852971'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt980c-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿روسيا: حراك في مياه الساحة السياسية وإعلان بوتين وسوبتشاك المشاركة في السباق الانتخابي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='4
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فالح الحمراني</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿روسيا: حراك في مياه الساحة السياسية وإعلان بوتين وسوبتشاك المشاركة في السباق الانتخابي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852969'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt980b-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الولايات المتحدة: تهميش للاعتدال واحتجاجات غاضبة لا تتوقف وحركة معارضة في الوسط الرياضي ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الولايات المتحدة: تهميش للاعتدال واحتجاجات غاضبة لا تتوقف وحركة معارضة في الوسط الرياضي </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852967'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt980a-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فرنسا: بين صدى الإرهاب وصعود الرئيس الشاب ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='3
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أمير المفرجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فرنسا: بين صدى الإرهاب وصعود الرئيس الشاب </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852965'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt980-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ألمانيا: عام الانتخابات البرلمانية بامتياز' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='8
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علاء جمعة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ألمانيا: عام الانتخابات البرلمانية بامتياز</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852963'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt979-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿   ترامب يشعل الحروب المناهضة للعرب والمسلمين في الشرق الأوسط ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='14
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رائد صالحة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿   ترامب يشعل الحروب المناهضة للعرب والمسلمين في الشرق الأوسط </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852961'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt978-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القدس العتيقة تتعرض لحملات تهويد من قبل الاحتلال الإسرائيلي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='7
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي سعدى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القدس العتيقة تتعرض لحملات تهويد من قبل الاحتلال الإسرائيلي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852959'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt977-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بصـرى الـشـام: معـالـم تـاريـخيـة دُمـرت وجـدران ما زالت صـامـدة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='13'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسام محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بصـرى الـشـام: معـالـم تـاريـخيـة دُمـرت وجـدران ما زالت صـامـدة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852957'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt976-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿آثار مأرب كشف حسابِ الحرب  ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='5
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أحمد الأغبري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿آثار مأرب كشف حسابِ الحرب  </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852955'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt975-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ذاكرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='11
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ذاكرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852953'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt973-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ تغريدات ترامب ورقص في الرياض ابتهاجا فمن يريد الشعر بعد كل هذا؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='12
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إبراهيم درويش</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ تغريدات ترامب ورقص في الرياض ابتهاجا فمن يريد الشعر بعد كل هذا؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852949'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt964-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العام يتذكر... احتكار ريال مدريد وذهب رونالدو وجنون انتقال نيمار وغياب ايطاليا المونديال' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العام يتذكر... احتكار ريال مدريد وذهب رونالدو وجنون انتقال نيمار وغياب ايطاليا المونديال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852947'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿2017... السنة التي تفوقت فيها السياسة على الرياضة!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خلدون الشيخ</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿2017... السنة التي تفوقت فيها السياسة على الرياضة!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852945'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt962-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«الملكي» سيد الكرة العالمية في 2017' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«الملكي» سيد الكرة العالمية في 2017</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852943'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سنة رياضية استثنائية للعرب:  بزوغ نجم صلاح... و4 منتخبات في مونديال 2018' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='10
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عادل منصور</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سنة رياضية استثنائية للعرب:  بزوغ نجم صلاح... و4 منتخبات في مونديال 2018</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852941'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دوليا: الصين ترسم ملامح النظام العالمي الجديد وأمريكا تخرج من أكبر اتفاقيتين دوليتين ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='11
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد المذحجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دوليا: الصين ترسم ملامح النظام العالمي الجديد وأمريكا تخرج من أكبر اتفاقيتين دوليتين </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852939'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt9551-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صحافيو العالم ودعوا العام بـ65 قتيلاً ومصر تحولت إلى سجن للإعلاميين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='3
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صحافيو العالم ودعوا العام بـ65 قتيلاً ومصر تحولت إلى سجن للإعلاميين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852937'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بن سلمان يستولي على «العربية» و»أم بي سي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='64'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بن سلمان يستولي على «العربية» و»أم بي سي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852935'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt9531-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«جيوش الكترونية» وحجب مواقع وصحف لإسكات «صوت قطر»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='7
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«جيوش الكترونية» وحجب مواقع وصحف لإسكات «صوت قطر»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852933'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt952-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿صحافة لبنان تئن لكنها صامدة وعينها على دعم الدولة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='4
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿صحافة لبنان تئن لكنها صامدة وعينها على دعم الدولة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852930'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt951-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أبرز ابتكارات 2017: طائرات خارقة جديدة و«الروبوت» يغزو العالم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='17
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أبرز ابتكارات 2017: طائرات خارقة جديدة و«الروبوت» يغزو العالم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852928'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt950-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أسوأ وأسهل كلمات المرور المستخدمة على الانترنت في 2017' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='18
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أسوأ وأسهل كلمات المرور المستخدمة على الانترنت في 2017</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=852926'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2017/12/30qpt949-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انجازات 2017 علميا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='13
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انجازات 2017 علميا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-853184" class="post-853184 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category-- category-103 tag-941 tag-1254 tag---" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">أردوغان: أمريكا تتبنى الديمقراطية عندما تجري الأمور لمصلحتها فقط</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=853184&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2017-12-31T16:31:14+00:00">
				Dec 31, 2017				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p style="direction: rtl;"><img class="aligncenter size-full wp-image-853185" src="http://www.alquds.co.uk/wp-content/uploads/2017/12/23ipj22.jpg" alt="23ipj" width="745" height="450" /></p>
<p style="direction: rtl;">دوزجه: قال الرئيس التركي رجب طيب أردوغان، الأحد، إنّ الولايات المتحدة الأمريكية تتبنّى الديمقراطية عندما تجري الأمور وفقا لمصلحتها، وتستغني عنها حينما تسير الأمور بعكس رغباتها.</p>
<p style="direction: rtl;">جاء ذلك في كلمة ألقاها، خلال مشاركته بالمؤتمر الاعتيادي السادس لفرع حزب &#8220;العدالة والتنمية&#8221; بولاية دوزجة، غربي البلاد.</p>
<p style="direction: rtl;">وأوضح أردوغان أن &#8220;أمريكا تقول إنها ستوقف دعم الأمم المتحدة، أين إيمانكم بالديمقراطية، أنتم تتبنون الديمقراطية عندما تجري الرياح بما تشتهي سفنكم، ولكنكم تستغنون عنها عندما تسير الأمور بعكس رغباتكم&#8221;.</p>
<p style="direction: rtl;">وأشار الرئيس التركي إلى أن بلاده كانت تدرك أحقية موقفها في الدفاع عن مدينة القدس الفلسطينية، وأنها نجحت في كفاحها من أجل نصرة المدينة المقدسة.</p>
<p style="direction: rtl;">وأضاف في هذا الإطار: &#8220;كما ندرك أننا محقون في موقفنا حيال الملفين السوري والعراقي، وندرك أيضا أننا محقون في علاقانا مع البلدان الغربية، وندرك أننا محقون في تعزيز ديمقراطيتنا واقتصاد بلادنا بكل عزم&#8221;.</p>
<p style="direction: rtl;">وأردف: &#8220;ونحن على دراية بأننا على حق في قضية القدس، وبإذن الله انتصرنا في هذه القضية&#8221;.</p>
<p style="direction: rtl;">وثمّن أردوغان، تلبية الدول الأعضاء في منظمة التعاون الإسلامي، لدعوته لقمة طارئة للمنظمة لبحث تداعيات إعلان واشنطن القدس المحتلة عاصمة لإسرائيل.</p>
<p style="direction: rtl;">وفي 6 ديسمبر/ كانون الأول الجاري، أعلن الرئيس الأمريكي، دونالد ترامب، الاعتراف بالقدس المحتلة عاصمةً لإسرائيل، ونقل سفارة بلاده إليها؛ ما أثار غضبًا عربيًا وإسلاميًا، وقلقًا وتحذيرات دولية.</p>
<p style="direction: rtl;">وفي 14 من الشهر نفسه، استضافت إسطنبول قمة &#8220;منظمة التعاون الإسلامي&#8221; الطارئة بشأن القدس، برئاسة أردوغان، وبمشاركة 16 زعيمًا، إلى جانب رؤساء وفود الدول الأعضاء في منظمة التعاون الإسلامي.</p>
<p style="direction: rtl;">ورداً على قرار ترامب، أقرّت الجمعية العامة للأمم المتحدة، في 21 من الشهر ذاته، بأغلبية ساحقة، قرارًا تقدمت بمسودته كل من تركيا واليمن، يرفض الخطوة، ويؤكد التمسكالقرارات الأممية ذات الصلة.</p>
<p style="direction: rtl;">وفيما يتعلق بالتهديدات التي تستهدف أمن وسلامة تركيا، قال أردوغان: &#8220;عندما نشاهد حجم التهديدات التي تحيط بنا، نقول بأنّ هذا الأمر جيد، لأنه يظهر مدى خشيتهم منّا، ولكن مهما كانت التهديدات كبيرة، فإننا لن نتخلى عن الكفاح ضدّها&#8221;.</p>
<p style="direction: rtl; ">وأردف أردوغان قائلاً: &#8220;كلما تطورت تركيا، زادت معها التهديدات التي تحيط بنا، وكما يقول القدماء، الكبار تكون همومهم كبيرة، فنحن لم ولن نقبل الذل أبداً&#8221;. (الاناضول)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-853184" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=853184&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-853184" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=853184&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-853184" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=853184&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=853184&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=853184"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='36'>- </a><a href="http://www.alquds.co.uk/?p=853184&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='36'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=20">أحدث الأخبار</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=103">رئيسية</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>4 تعليقات</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-1037106">
                    <article>
                        <footer>
                                                        <cite>د. ابراهيم الحراحشة</cite>

                                <a class="comment-link" href="#li-comment-1037106">
                                    <time pubdate="1514741091">Dec 31, 2017 at 5:24 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>نعم يريد الديمقراطية التي يحددون نتائجها.  يعني الي بجيب زلمهم ووكلائهم اي مطاياهم التي يطئوا بها شرف وكرامة الشعوب.</p>

                        </div>
                        <div class="comment-meta" id="comment-1037106">
                            <a class='comment-reply-link' href='/?p=853184&#038;replytocom=1037106#respond' onclick='return addComment.moveForm("comment-1037106", "1037106", "respond", "853184")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-1037113">
                    <article>
                        <footer>
                                                        <cite>ابو هاشم من بوسطن ماسيتيوستس</cite>

                                <a class="comment-link" href="#li-comment-1037113">
                                    <time pubdate="1514742601">Dec 31, 2017 at 5:50 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>والله يا طيب  اوردغان انك رجل دوله وقلت مثلك الرجال. اللهم هب العرب رئيسا صالحا شجاعا شهما مثلك ولو كره المنافقين الافاكين.<br />
نتمنى لكل العاملين على جريده القدس العربي العزيزه والقراء المحترمين عام قادم حافل بالاخبار الساره لبلدنا الوطن العربي والإسلامي الكبير والعالم اجمع وكل عام وأنتم بخير.</p>

                        </div>
                        <div class="comment-meta" id="comment-1037113">
                            <a class='comment-reply-link' href='/?p=853184&#038;replytocom=1037113#respond' onclick='return addComment.moveForm("comment-1037113", "1037113", "respond", "853184")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-1037130">
                    <article>
                        <footer>
                                                        <cite>صابر جاف/لندن</cite>

                                <a class="comment-link" href="#li-comment-1037130">
                                    <time pubdate="1514747738">Dec 31, 2017 at 7:15 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>الجميع مدرك لما تقول يا باشا  فانفعلاتك واقوالك وحماساتك لفلسطين والقدس إعلامية تماما وللاستهلاك الداخلي ودغدغة مشاعر السذج من الناس فقط فلو كنت صادقا لما تقول  لم يكن لك هذه النوع من العلاقات الاقتصادية والعسكرية والاستخبارية مع اسرائيل ولو كنت صادقا على حرصك  للدفاع عن المسلمين كان أولى أن لا تصب حمم صواريخ  طائراتك و اسلحتك الثقيلة  على القرى الكردية الآمنة في  بلدك فالذي يقتل شعبه لا يمكن ابدا الوثوق به للدفاع عن الشعوب الأخرى ومن يدعي الاسلام لايمكن ابدا فتح حدود بلده ومطاراته أمام ارهابي العالم لتدمير جيرانه  وقتل الأبرياء وحرق الاخضر اليابس .فاصبح الان جليا للقاصي والداني بأن سياساتك فشلت وفي جميع الاتجاهات ففشلت في اوربا وفشلت في امريكا وفشلت في الخليج فلم يبق لك الان غير افريقيا التودد لهم واللعب على مشاعرهم إلا أن تنكشف على حقيبتك لهم  وحينئذ ستختلق أزمة جيدة وستبرر لها بشعارات اسلامية  تماما كما صرحت في الأيام الماضية  بأن المشكلة الكوردية تهديد ضد الإسلام وكانك الخليفة الراشدي الخامس لدولة الإسلام والمسلمين &#8230;.. وكان الناس في سبات عميق لايعون مالذي وراء كل هذا&#8230;..</p>

                        </div>
                        <div class="comment-meta" id="comment-1037130">
                            <a class='comment-reply-link' href='/?p=853184&#038;replytocom=1037130#respond' onclick='return addComment.moveForm("comment-1037130", "1037130", "respond", "853184")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-1037146">
                    <article>
                        <footer>
                                                        <cite>ماجد حسن/ بومانت</cite>

                                <a class="comment-link" href="#li-comment-1037146">
                                    <time pubdate="1514751615">Dec 31, 2017 at 8:20 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>الزعيم اردوغان قد قلة مثلة الرجال أمريكيا مزدوجة في معايرها وهي لا ترغب في الحق ولا العداله إنما بما يحلو لها أتمنى لو كان هناك زعماء صادقين مثل الرئيس رجب طيب اردوغان إدامة اللة ذخرن للحق والمسلمين</p>

                        </div>
                        <div class="comment-meta" id="comment-1037146">
                            <a class='comment-reply-link' href='/?p=853184&#038;replytocom=1037146#respond' onclick='return addComment.moveForm("comment-1037146", "1037146", "respond", "853184")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=853184#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='853184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c1c6cb477" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        37



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
<li id="menu-item-819935" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-819935"><a href="http://www.alquds.co.uk/?page_id=819926">search</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0623\u0631\u062f\u0648\u063a\u0627\u0646: \u0623\u0645\u0631\u064a\u0643\u0627 \u062a\u062a\u0628\u0646\u0649 \u0627\u0644\u062f\u064a\u0645\u0642\u0631\u0627\u0637\u064a\u0629 \u0639\u0646\u062f\u0645\u0627 \u062a\u062c\u0631\u064a \u0627\u0644\u0623\u0645\u0648\u0631 \u0644\u0645\u0635\u0644\u062d\u062a\u0647\u0627 \u0641\u0642\u0637",url:"http://www.alquds.co.uk/?p=853184"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="9f236bae6e">

		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=853184":853184}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=853184" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"003772689260710021961:fllbnxxqcaq"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/www.alquds.co.uk\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201801.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'853184',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,853184,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[853184]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>