﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013  عمرو حمزاوي | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="alq">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt994.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,914] -->
<meta name="description" itemprop="description" content="خلال الفترة الممتدة بين تبنّي دستور 2012 في الأيام الأخيرة من كانون الأول/ديسمبر 2012 (انتهى الاستفتاء الشعبي على الدستور بتصويت 63.8 بالمئة لصالح إقراره و36.2" />

<meta name="keywords" itemprop="keywords" content="عمرو حمزاوي" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=857709" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; ﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013 Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=857709" />
<link rel='stylesheet' id='wgs2-css'  href='http://www.alquds.co.uk/wp-content/plugins/wp-google-search/wgs2.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=857709' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=857709"/>
<meta property="og:title" content="﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content="خلال الفترة الممتدة بين تبنّي دستور 2012 في الأيام الأخيرة من كانون الأول/ديسمبر 2012 (انتهى الاستفتاء الشعبي على الدستور بتصويت 63.8 بالمئة لصالح إقراره و36.2 بالمئة ضده) وبين 3 تموز/يوليو 2013، رفضت جبهة الإنقاذ (عدا نفر محدود من السياسيين الليبراليين واليساريين المحسوبين عليها كنت من بينهم) الدعوات التي وجهها إليها الدكتور محمد مرسي وجماعة الإخوان للشروع في حوار وطني ومشاورات بشأن الدستور وبحث في إمكانية مشاركة العلمانيين في السلطة التنفيذية. بالقطع، بدا عرض «المشاورات الدستورية» بعد تمرير الدستور دون بناء توافق مع الأحزاب العلمانية مجرد نكتة سمجة من قبل الإخوان، ولم تتسم بالجدية عروضهم المتعلقة بتمثيل الأحزاب الليبرالية واليسارية في الحكومة."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt994-389x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/picdata/2018/01/01-08/08qpt994.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-857709 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857714'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt999-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿آخر ضحايا «الديمقراطية» الإسرائيلية: اليهودي ومنقذه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='812
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿آخر ضحايا «الديمقراطية» الإسرائيلية: اليهودي ومنقذه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857712'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القضية واللصوص' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='383'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;الياس خوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القضية واللصوص</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857711'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt997-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سهرة عنصرية في «أل بي سي» اللبنانية...  مكالمات مصرية اعتيادية مسربة...  من وراء تحطيم تمثال المرأة العارية في الجزائر؟ ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='835'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;راشد عيسى</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سهرة عنصرية في «أل بي سي» اللبنانية...  مكالمات مصرية اعتيادية مسربة...  من وراء تحطيم تمثال المرأة العارية في الجزائر؟ </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857709'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt994-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='169'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمرو حمزاوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857707'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/06qpt998-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هوس الزعيم الحيوي! ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='514
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بلال فضل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هوس الزعيم الحيوي! </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857705'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt970-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='النظام المصري مشغول بتحصين وجوده للبقاء إلى ما لا نهاية والمواطن مضطر للقبول بالفتات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='331'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسنين كروم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>النظام المصري مشغول بتحصين وجوده للبقاء إلى ما لا نهاية والمواطن مضطر للقبول بالفتات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857703'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt967-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سبحة الوليد بن طلال التي نسيها في موريتانيا وأبرق من الجو يطلبها' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='16726'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سبحة الوليد بن طلال التي نسيها في موريتانيا وأبرق من الجو يطلبها</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857701'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt966-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿محاولات روسية لاستقطاب قادة العشائر السورية إلى «سوتشي»... وتوجيه دعوات لبعضهم' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='156
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبد الرزاق النبهان وهبة محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿محاولات روسية لاستقطاب قادة العشائر السورية إلى «سوتشي»... وتوجيه دعوات لبعضهم</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857699'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt965-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الانتخابات الرئاسية المصرية: تسريبات تؤكد إجبار شفيق على الانسحاب ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='209
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;تامر هنداوي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الانتخابات الرئاسية المصرية: تسريبات تؤكد إجبار شفيق على الانسحاب </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857696'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt963-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل كان على إسرائيل أن تدعم روحاني؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='278
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل كان على إسرائيل أن تدعم روحاني؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857694'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt961-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هجوم صاروخي على طوزخرماتو... وأربيل تحذر من «محاولات التعريب» في كركوك' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='240
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هجوم صاروخي على طوزخرماتو... وأربيل تحذر من «محاولات التعريب» في كركوك</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857692'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt961.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«القسام» لأم جندي إسرائيلي أسير:  اذا أردت رؤية ابنك فاتصلي بحكومة نتنياهو' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='459
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«القسام» لأم جندي إسرائيلي أسير:  اذا أردت رؤية ابنك فاتصلي بحكومة نتنياهو</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857690'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt960-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تحركات داخل «الأونروا» بمساندة فلسطينية رسمية  ترتكز على «ثلاثة محاور» للتصدي لقرار تقليص المساعدات الأمريكية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='124
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تحركات داخل «الأونروا» بمساندة فلسطينية رسمية  ترتكز على «ثلاثة محاور» للتصدي لقرار تقليص المساعدات الأمريكية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857688'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt960.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ أهالي الموصل يعيدون بناء وترميم منازلهم ومحالهم التجارية بجهودهم الذاتية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='84'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عمر الجبوري</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ أهالي الموصل يعيدون بناء وترميم منازلهم ومحالهم التجارية بجهودهم الذاتية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857686'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt960.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المري: نطالب الحكومة القطرية بعدم الدخول في أي حوار قبل إنصاف الضحايا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='155
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إسماعيل طلاي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المري: نطالب الحكومة القطرية بعدم الدخول في أي حوار قبل إنصاف الضحايا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857684'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt959-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿العالول: القيادة السياسية مع ترتيب البيت الداخلي للخروج بقرارات تلبي تطلعات الشعب الفلسطيني' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='78
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فادي أبو سعدي:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿العالول: القيادة السياسية مع ترتيب البيت الداخلي للخروج بقرارات تلبي تطلعات الشعب الفلسطيني</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857682'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt959.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وقفة تضامنية في غزة مع كريم يونس أقدم  أسير في معتقلات الاحتلال' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='54'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وقفة تضامنية في غزة مع كريم يونس أقدم  أسير في معتقلات الاحتلال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857680'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt958-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿تظاهرات ليلية تطالب بإسقاط قانون المالية تثير تراشقا بين الحزب الحاكم والمعارضة التونسية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='94
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿تظاهرات ليلية تطالب بإسقاط قانون المالية تثير تراشقا بين الحزب الحاكم والمعارضة التونسية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857675'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt9571-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الضفة الغربية... «أعطوها للأردن» منحة صدفة أم مؤامرة؟... نقاش في المحظور بعد نص»الضفتين» في كتاب «نار وغضب»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1692'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الضفة الغربية... «أعطوها للأردن» منحة صدفة أم مؤامرة؟... نقاش في المحظور بعد نص»الضفتين» في كتاب «نار وغضب»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857673'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt957.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿انتخابات إسرائيلية في الجولان المحتل وأهاليه يعتبرونها محاولة لقنص هويتهم السورية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='56
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;وديع عواودة:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿انتخابات إسرائيلية في الجولان المحتل وأهاليه يعتبرونها محاولة لقنص هويتهم السورية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857671'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt957.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿في لبنان: «اشتدي أزمة تنفجري»! تراشق بيانات بين عون وبري حول مرسوم الضباط' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='134
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿في لبنان: «اشتدي أزمة تنفجري»! تراشق بيانات بين عون وبري حول مرسوم الضباط</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857668'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt956-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نتنياهو استقبل الوزيرة النرويجية بالتزامن مع منع دخول مواطنتها' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='188
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نتنياهو استقبل الوزيرة النرويجية بالتزامن مع منع دخول مواطنتها</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857664'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt955-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿منظمة «لا للإباحية» تقدم شكوى مما سمته «شبكات الإلحاد» في موريتانيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='284
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿منظمة «لا للإباحية» تقدم شكوى مما سمته «شبكات الإلحاد» في موريتانيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857662'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt954-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل «استعار» ترامب عنوانا من صحيفة إسرائيلية ونشره تغريدة في تويتر ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='350'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل «استعار» ترامب عنوانا من صحيفة إسرائيلية ونشره تغريدة في تويتر </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857660'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt954.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دعوات في مصر لمقاضاة «نيويورك تايمز»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='263'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مؤمن الكامل</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دعوات في مصر لمقاضاة «نيويورك تايمز»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857658'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt953-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نواكشوط: مخططو اغتيالات لزعماء عرب يحاكمون الإثنين المقبل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='114'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نواكشوط: مخططو اغتيالات لزعماء عرب يحاكمون الإثنين المقبل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857651'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt952.5-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿شكري: استدعاء السودان لسفيره في مصر سببه النزاع حول حلايب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='106'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿شكري: استدعاء السودان لسفيره في مصر سببه النزاع حول حلايب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857649'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt952.1-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن: نجاة وكيلي محافظة تعز من محاولة اغتيال عبر تفجير عبوة ناسفة بجوار سيارتهما' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='45
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;خالد الحمادي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن: نجاة وكيلي محافظة تعز من محاولة اغتيال عبر تفجير عبوة ناسفة بجوار سيارتهما</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857647'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt951-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المخابرات العامة تحبط مخططا كبيرا لتسريب أراضٍ للاحتلال' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='323'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المخابرات العامة تحبط مخططا كبيرا لتسريب أراضٍ للاحتلال</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857645'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt950-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿البرلمان المغربي يناقش اليوم مقترح قانون منع تعدد الأجور وتعويضات المسؤولين السياسيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='76
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;فاطمة الزهراء كريم الله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿البرلمان المغربي يناقش اليوم مقترح قانون منع تعدد الأجور وتعويضات المسؤولين السياسيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857643'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt948-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الخارجية الأمريكية : تطور لافت في القدرات  العسكرية المغربية خلال السنوات العشر الأخيرة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1293'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الخارجية الأمريكية : تطور لافت في القدرات  العسكرية المغربية خلال السنوات العشر الأخيرة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857641'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt947-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اقتحام عشرات المهاجرين الأفارقة لسياج مليلية  الحدودي يثير قلق السلطات المغربية والاسبانية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='82
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اقتحام عشرات المهاجرين الأفارقة لسياج مليلية  الحدودي يثير قلق السلطات المغربية والاسبانية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857639'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt946-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مسيرة احتجاجية في مدينة جرادة المغربية تطالب بإقرار بديل اقتصادي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='32
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مسيرة احتجاجية في مدينة جرادة المغربية تطالب بإقرار بديل اقتصادي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857637'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مُسْتَرسَلُ العَلامات' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='80
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;توفيق قريرة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مُسْتَرسَلُ العَلامات</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857630'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هاشتاغ أنقذوا إسراء... اللبوة الفلسطينية الجريحة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='187'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هيفاء زنكنة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هاشتاغ أنقذوا إسراء... اللبوة الفلسطينية الجريحة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857628'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الجزائر: المجتمع سبّاق في إيذاء ذاته' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='207'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;توفيق رباحي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الجزائر: المجتمع سبّاق في إيذاء ذاته</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857626'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿فائض القوة وفائض الغضب في معادلة الحراك الإيراني' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='116
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. مثنى عبدالله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿فائض القوة وفائض الغضب في معادلة الحراك الإيراني</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857624'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿مصر: تفاصيل قديمة في عام جديد ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='98'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;عبير ياسين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿مصر: تفاصيل قديمة في عام جديد </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857622'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأنظمة العربية وحرية الإعلام' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='40
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رياض معسعس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأنظمة العربية وحرية الإعلام</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857619'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿القدس التي يتواطأ ضدَّها العرب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='158
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمد عايش</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿القدس التي يتواطأ ضدَّها العرب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=857617'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/01/08qpt470-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿آليات عزل المرشد الأعلى الإيرانى في نظام ولاية الفقيه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='193'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. صالح محروس محمد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿آليات عزل المرشد الأعلى الإيرانى في نظام ولاية الفقيه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-857709" class="post-857709 post type-post status-publish format-standard has-post-thumbnail hentry category---- category-104 category-13 tag-ouou-ouoouus" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;">عمرو حمزاوي</h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=857709&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2018-01-08T22:28:18+00:00">
				Jan 09, 2018				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <div dir='rtl'>
<div align='center'><a href="http://www.alquds.co.uk/wp-content/uploads/picdata/2018/01/01-08/08qpt994.jpg"><img src='http://www.alquds.co.uk/wp-content/uploads/picdata/2018/01/01-08/08qpt994.jpg' /></a></div>
<div class="display">
<p>خلال الفترة الممتدة بين تبنّي دستور 2012 في الأيام الأخيرة من كانون الأول/ديسمبر 2012 (انتهى الاستفتاء الشعبي على الدستور بتصويت 63.8 بالمئة لصالح إقراره و36.2 بالمئة ضده) وبين 3 تموز/يوليو 2013، رفضت جبهة الإنقاذ (عدا نفر محدود من السياسيين الليبراليين واليساريين المحسوبين عليها كنت من بينهم) الدعوات التي وجهها إليها الدكتور محمد مرسي وجماعة الإخوان للشروع في حوار وطني ومشاورات بشأن الدستور وبحث في إمكانية مشاركة العلمانيين في السلطة التنفيذية. بالقطع، بدا عرض «المشاورات الدستورية» بعد تمرير الدستور دون بناء توافق مع الأحزاب العلمانية مجرد نكتة سمجة من قبل الإخوان، ولم تتسم بالجدية عروضهم المتعلقة بتمثيل الأحزاب الليبرالية واليسارية في الحكومة.<br />في ربيع 2013، باتت مصر تقترب حثيثاً من نقطة اللا استقرار الخارج عن السيطرة. فمشاهد العنف في الشوارع بين أنصار الإخوان والأحزاب السلفية المتحالفة معهم وبين مؤيدي بعض الأحزاب الليبرالية واليسارية المنضوية داخل جبهة الإنقاذ كانت تتوالى فصولا، فيما بدأت بعض المؤسسات الرئيسية للدولة بممارسة تكتيكات العرقلة ضد حكومة الدكتور مرسي. حينها، شرعت المؤسسة العسكرية في إصدار البيانات السياسية والتلميح إلى استعداد «الجيش» للتدخل لحماية الدولة المصرية. وفي أعقاب مظاهرات شعبية حاشدة في 30 حزيران/يونيو 2013، عزلت المؤسسة العسكرية الدكتور مرسي وعينت رئيس المحكمة الدستورية العليا رئيساً مؤقتا.  <br />في صيف 2013، اصطّفت جبهة الإنقاذ (عدا نفر محدود للغاية من الليبراليين المحسوبين عليها كنت من بينهم) إلى جانب المؤسسة العسكرية وبررت في 3 تموز/يوليو 2013 الإطاحة غير الديمقراطية برئيس منتخب بوصفها خطوة ضرورية لإنهاء «خطر الحكم الإسلامي» والحفاظ على «هوية البلاد» و»إنقاذ الدولة» من الانهيار. مكن تأييد الأحزاب العلمانية ومعه الحراك الشعبي الواسع في 30 حزيران/يونيو، المؤسسة العسكرية من صناعة انطباع عام مؤداه أنها تتحرك سياسيا في سياق دعم جماهيري. كذلك أضفت جبهة الإنقاذ، والتي وقف منسقها العام الدكتور محمد البرادعي خلف وزير الدفاع السابق ورئيس الجمهورية الحالي عبد الفتاح السيسي فيما كان هذا الأخير يعلن الإطاحة غير الديمقراطية بالرئيس المنتخب ويلغي دستور 2012 المقر شعبيا، شيئا من الشرعية الدولية الخادعة على تدخل المؤسسة العسكرية في السياسة وإنهاء تجربة التحول الديمقراطي التي بدأت في 2011. <br />في صيف 2013، لم تتأخّر المؤسسة العسكرية عن توكيد سيطرتها على العمل السياسي. فعلى رغم أنها قَبِلت بتواجد تمثيل قوي للأحزاب العلمانية في الحكومة التي شُكِّلَت في تموز/يوليو 2013، وعيّنت شخصيات عامة علمانية في الجمعية التأسيسية التي أنيط بها صياغة دستور جديد للبلاد، إلا أن المؤسسة العسكرية شرعت في ممارسة دور «الجهة صاحبة القرار والأمر والنهي» في قضايا الحكم والسياسة. ودعا وزير الدفاع السابق ورئيس الجمهورية الحالي، الذي أطلّ عليه العديد من المواطنين على أنه المُنقذ العسكري الجديد من «حالة اللااستقرار وغياب الأمن» التي عاشتها البلاد، المصريين إلى منحه تفويضاً شعبياً لمحاربة الجماعات الإرهابية (في 26 تموز/يوليو 2013، تمّ تنظيم مسيرات وتظاهرات شعبية في طول البلاد وعرضها دعماً لوزير الدفاع). وتولت وسائل الإعلام المدارة أمنيا بشكل متواصل ومنتظم الخلط بين أجندات الجماعات الإرهابية وأجندة جماعة الإخوان، كما شهرت بتلك القلة من الأصوات العلمانية التي رفضت تدخل المؤسسة العسكرية في السياسة وعارضت انقلاب 3 تموز/يوليو 2013.  وتميّزت بالترويج للحملات ضد الإسلاميين وتشهير بتلك القلة من الأصوات العلمانية التي رفضت الانقلاب.<br />عدا استقالة الدكتور البرادعي من منصبه كنائب لرئيس الجمهورية المؤقت عقب الفض الدموي لاعتصام رابعة العدوية في 14 آب/أغسطس 2013، عمدت الأحزاب العلمانية إلى دعم المؤسسة العسكرية والأجهزة الأمنية وتجاهل الانتهاكات المفزعة لحقوق الإنسان. وانخرط العديد من السياسيين والمثقفين العلمانيين في الترويج لصورة وزير الدفاع السابق كمنقذ وطني، وقارنوه مراراً بالرئيس الأسبق جمال عبد الناصر، فيما تعاون آخرون مع وسائل الإعلام التي تسيطر عليها الأجهزة الأمنية لشن حملات تشهير عنيفة استهدفت الإسلاميين والنفر المعارض بين الليبراليين. وهكذا، ساعدت هذه التوجهات والخطوات العملية على تسهيل استلام المؤسسة العسكرية لمقاليد الحكم والسياسة في مصر، وأسقطت بالكامل أوراق الاعتماد الديمقراطية للأحزاب العلمانية ومعها ادعاءات قياداتها ورموزها بأنهم السَدَنة الحقيقيون لحقوق الإنسان والحريات في مصر. <br />لكن، وبالنظر إلى أحوال مصر في 2018، انتهى المقام بالأحزاب العلمانية لأن تتخذ أحد ثلاثة مواقف من ترتيبات الحكم القائمة؛ (1) الدعم المطلق للسلطوية الجديدة التي تدير يومياتها رئاسة الجمهورية والمؤسسة العسكرية والأجهزة الأمنية وتسيطر على كافة المؤسسات العامة الأخرى والإفادة من هذا الدعم للحصول على مقاعد وفيرة في البرلمان الحالي، (2) التأييد العام للسلطوية الجديدة مترافقاً مع محاولات للحفاظ على قدر محدود من الاستقلال السياسي يترجم إلى حيز صغير لانتقاد سياسات حكومية بعينها خاصة في المجالات الاقتصادية والاجتماعية، (3) الانتقال من مواقع التأييد إلى خانات معارضة السلطوية الجديدة واحتكارها لشؤون الحكم والسياسة ومن ثم مواجهة الكثير من الإجراءات القمعية والإبعاد الممنهج عن الفضاء العام والحياة السياسية. بيد أن أياً من هذه المواقف لم يمنع انهيار الدور السياسي للأحزاب العلمانية بين 2013 و2018، على الرغم من تزايد أعداد الأحزاب المُرخَّص لها إلى 83 حزباً لا تعرف أغلبية المواطنين أسماء أكثريتها.</p>
<p>٭ كاتب من مصر</p>
</div>
<div class="displaynone">﻿من أوراق السياسة المصرية ـ النصف الأول من عام 2013</p>
<p>عمرو حمزاوي</p></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-857709" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=857709&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-857709" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=857709&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-857709" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=857709&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=857709&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=857709"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='169'>- </a><a href="http://www.alquds.co.uk/?p=857709&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='169'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=19">اقرأ في عدد اليوم</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=104">جريدة</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=13">رأي</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>بدون تعليقات</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=857709#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='857709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fad853ce6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        168



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
<li id="menu-item-819935" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-819935"><a href="http://www.alquds.co.uk/?page_id=819926">search</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\ufeff\u0645\u0646 \u0623\u0648\u0631\u0627\u0642 \u0627\u0644\u0633\u064a\u0627\u0633\u0629 \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0640 \u0627\u0644\u0646\u0635\u0641 \u0627\u0644\u0623\u0648\u0644 \u0645\u0646 \u0639\u0627\u0645 2013",url:"http://www.alquds.co.uk/?p=857709"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="70c7b660d3">

		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=857709":857709}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=857709" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"003772689260710021961:fllbnxxqcaq"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/www.alquds.co.uk\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201802.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'52355310',post:'857709',tz:'0'});
	var load_cmc = function(){linktracker_init(52355310,857709,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[857709]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>