﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" > <!--<![endif]-->
<head>

	  
<!-- this is the JS for FOUC  -->

<style type="text/css">
    .js #fouc { display: none; }
</style>
<script type="text/javascript">
    document.documentElement.className = 'js';
</script>


 <script type="text/javascript"> 
    if (screen.width <= 480) {
		if (window.location.search.length == 0)
			if (window.location.pathname.length !== 0)
				window.location = "http://mobile.alquds.uk";
	
	
	}
</script>  

    <title>زواج داعية وممثلة يتحول إلى ترند على &#8220;تويتر&#8221;.. لهذا السبب | القدس العربي Alquds Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	
	
		
	
	
    <!-- bijan kani 2015-02-01 this line causes problem on the iphone 
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	-->
		<meta name="viewport" content="width=1200px" />	
	<meta name="author" content="elsamani">
    <link rel="pingback" href="http://www.alquds.co.uk/xmlrpc.php" />
	
	<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>

	<!-- bijankani 2015-03-28 removed
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=3.9' type='text/css' media='all' />
 -->

 <meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/07/271.jpg" /><link rel="icon" type="image/png" href="http://www.alquds.uk/wp-content/uploads/2016/03/logo-1.png">
<!-- All in One SEO Pack 2.2.5 by Michael Torbert of Semper Fi Web Design[840,922] -->
<meta name="description" itemprop="description" content="لندن-&quot;القدس العربي&quot;: إعلان الداعية الإسلامي معز مسعود عن زواجه من الفنانة شيرى عادل، تحول خلال ساعات إلى هاشتاغ على &quot;تويتر&quot; ضمن الأكثر تداولا في مصر. وكان" />

<meta name="keywords" itemprop="keywords" content="الممثلة شيري,تويتر,زواج الداعية معز,مصر" />

<link rel="canonical" href="http://www.alquds.co.uk/?p=972933" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Feed" href="http://www.alquds.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; Comments Feed" href="http://www.alquds.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="القدس العربي Alquds Newspaper &raquo; زواج داعية وممثلة يتحول إلى ترند على &#8220;تويتر&#8221;.. لهذا السبب Comments Feed" href="http://www.alquds.co.uk/?feed=rss2&#038;p=972933" />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Zeyada%3A400%2C700&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap-1170-not-resp.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alquds.co.uk/wp-content/themes/Newspaper/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alquds.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alquds.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9" />
<link rel='shortlink' href='http://www.alquds.co.uk/?p=972933' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alquds.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.alquds.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.alquds.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://www.alquds.co.uk/?s=";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="1170";
</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="249544275187131"/>
<meta property="og:url" content="http://www.alquds.co.uk/?p=972933"/>
<meta property="og:title" content="زواج داعية وممثلة يتحول إلى ترند على &#8220;تويتر&#8221;.. لهذا السبب"/>
<meta property="og:site_name" content="القدس العربي Alquds Newspaper"/>
<meta property="og:description" content="  لندن-&quot;القدس العربي&quot;: إعلان الداعية الإسلامي معز مسعود عن زواجه من الفنانة شيرى عادل، ت"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/07/271-400x259.jpg"/>
<meta property="og:image" content="http://www.alquds.co.uk/wp-content/uploads/2018/07/271.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- this will make sure the comment fields will be cleared in case of caching -->
<script language="javascript" type="text/javascript">	
function clearOnly()
{
 document.getElementById("author").value="";
 document.getElementById("email").value="";
 document.getElementById("comment").value="";
}
</script>

</head>

<body onload="clearOnly();" class="single single-post postid-972933 single-format-standard td-full-layout td_1170_not_resp ------ wpb-js-composer js-comp-ver-4.10 vc_non_responsive">
<!-- this is the start div for FOUC  -->
<!-- <div id="fouc"> -->

<div id="outer-wrap">
    <div id="inner-wrap">

<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://www.alquds.co.uk"><img src="/images/logo.jpg" alt=""/></a>
                                <meta itemprop="name" content="القدس العربي Alquds Newspaper">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-newmain-container"><ul id="menu-newmain" class="sf-menu"><li id="menu-item-521793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-521793"><a href="http://www.alquds.co.uk/?page_id=521525">استراحة</a></li>
<li id="menu-item-521791" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521791"><a href="http://www.alquds.co.uk/?page_id=521580">الاسبوعي</a></li>
<li id="menu-item-521792" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521792"><a href="http://www.alquds.co.uk/?page_id=521535">الأخيرة</a></li>
<li id="menu-item-521786" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521786"><a href="http://www.alquds.co.uk/?page_id=521644">شباب</a></li>
<li id="menu-item-521779" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521779"><a href="http://www.alquds.co.uk/?page_id=521749">منوعات</a></li>
<li id="menu-item-521780" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521780"><a href="http://www.alquds.co.uk/?page_id=521728">منبر</a></li>
<li id="menu-item-521788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega menu-item-521788"><a href="http://www.alquds.co.uk/?page_id=521630">رأي</a>
<ul class="sub-menu">
	<li id="menu-item-524460" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-524460"><a href="http://www.alquds.co.uk/?page_id=524457">مدارات</a></li>
</ul>
</li>
<li id="menu-item-521795" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521795"><a href="http://www.alquds.co.uk/?page_id=521514">إقتصاد</a></li>
<li id="menu-item-521787" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521787"><a href="http://www.alquds.co.uk/?page_id=521638">رياضة</a></li>
<li id="menu-item-521789" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521789"><a href="http://www.alquds.co.uk/?page_id=521606">ثقافة</a></li>
<li id="menu-item-521785" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521785"><a href="http://www.alquds.co.uk/?page_id=521654">صحف</a></li>
<li id="menu-item-521794" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521794"><a href="http://www.alquds.co.uk/?page_id=521505">أخبار</a></li>
<li id="menu-item-521790" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-521790"><a href="http://www.alquds.co.uk/?page_id=521592">الصفحة الاولى</a></li>
<li id="menu-item-532182" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-not-mega menu-item-532182"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
</ul></div>                    </div>



                </div>

				<!-- Bijan Kani removed search box -->


            </div> <!-- /.row-fluid -->
			
			<!--
			<div id="searchbar" style="text-align: left; padding-left:43px; padding-top:2px; float:none;"><form class="searchform clearfix" action="http://www.alquds.uk/" method="get"><input style="border:1px; border-style:solid; border-color:black;" class="s" name="s" type="text" value="" /><input style="font-family: 'gess', sans-serif;" class="searchsubmit" title="Search القدس العربي Alquds Newspaper" type="submit" value="إبحث" /></form></div>
			-->
			
        </div> <!-- /.td-menu-wrap -->
		
			
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        			<!-- bijan kani 2016-03-13 side bar removed -->
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><div style='background-color: #ffffff; border-style:solid;border-width:0px;border-color:#f0f0f0;padding-top: 0px; margin: 0px 0px;' dir='rtl'><h4 class='block-title'><span >اقرأ في عدد اليوم</span></h4>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972514'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9991-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الساعة السورية على توقيت الجاسوس الإسرائيلي كوهين!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='3118
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رأي القدس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الساعة السورية على توقيت الجاسوس الإسرائيلي كوهين!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972510'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9981-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المستقبل كتاريخ معكوس!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='511'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;إبراهيم نصر الله</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المستقبل كتاريخ معكوس!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972515'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/04qpt9852-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='هل تحول المونديال إلى "كأس لبقية العالم"؟' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='2790
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حفيظ دراجي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>هل تحول المونديال إلى "كأس لبقية العالم"؟</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972506'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9971-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هل نجا الملك من حفرة الجحيم؟ بين «العربية» و«فرانس 24»؟ و«خاتم سليمان» في بيضة عكاشة!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='3536
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لينا أبو بكر</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هل نجا الملك من حفرة الجحيم؟ بين «العربية» و«فرانس 24»؟ و«خاتم سليمان» في بيضة عكاشة!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972501'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9701-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قانون الصحافة الجديد يحبس أنفاس الصحافيين قبل حبسهم في الزنازين باتهامات باطلة ومسمار في نعش الحريات   ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='662
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسنين كروم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قانون الصحافة الجديد يحبس أنفاس الصحافيين قبل حبسهم في الزنازين باتهامات باطلة ومسمار في نعش الحريات   </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972497'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9601-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿نتنياهو سيطرح على بوتين إبعاد إيران من سوريا مقابل رفع العقوبات عن روسيا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='544
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صحف عبرية</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿نتنياهو سيطرح على بوتين إبعاد إيران من سوريا مقابل رفع العقوبات عن روسيا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972489'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt957.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المجلس القومي لحقوق الإنسان: قانون تنظيم الصحافة والإعلام المصري يهدد حرية الرأي والتعبير' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='212
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المجلس القومي لحقوق الإنسان: قانون تنظيم الصحافة والإعلام المصري يهدد حرية الرأي والتعبير</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972485'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9551-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿النظام السوري يعلن وفاة مئات المعتقلين يومياً بلا ضجيج في سجونه... وسط صمت دولي   ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='6997'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;هبة محمد:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿النظام السوري يعلن وفاة مئات المعتقلين يومياً بلا ضجيج في سجونه... وسط صمت دولي   </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972481'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt955.21-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الحريري يدعو القوى للتواضع في مطالبها: لا ثلث معطّلاً لحزب الله في الحكومة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='439
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سعد الياس:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الحريري يدعو القوى للتواضع في مطالبها: لا ثلث معطّلاً لحزب الله في الحكومة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972477'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt955.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المعارضة توافق على دخول شرطة عسكرية إلى درعا المحاصرة لإجراء مفاوضات أخيرة ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='348
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المعارضة توافق على دخول شرطة عسكرية إلى درعا المحاصرة لإجراء مفاوضات أخيرة </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972473'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9541-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿زبير الشهودي: سنقاضي من يتهمنا بالإرهاب وعلمانيو تونس لم يستوعبوا نتائج الانتخابات البلدية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='550
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن سلمان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿زبير الشهودي: سنقاضي من يتهمنا بالإرهاب وعلمانيو تونس لم يستوعبوا نتائج الانتخابات البلدية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972468'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9531-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿رفض ألماني لاتهامات ترامب وميركل تؤكد قدرة بلادها على اتخاذ قرارات مستقلة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='487'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;علاء جمعة</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿رفض ألماني لاتهامات ترامب وميركل تؤكد قدرة بلادها على اتخاذ قرارات مستقلة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972463'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt953.21-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اليمن يحتج لدى لبنان على ممارسات حزب الله ودعمه للحوثيين' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='298
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اليمن يحتج لدى لبنان على ممارسات حزب الله ودعمه للحوثيين</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972458'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt953.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سجن «أمير اليمن» 6 أشهر في كوريا الجنوبية بتهمة ضرب ضابط شرطة ومخاوف غريبة من تعرض النساء لتهديدات من «الذكور العرب» ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1609
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سجن «أمير اليمن» 6 أشهر في كوريا الجنوبية بتهمة ضرب ضابط شرطة ومخاوف غريبة من تعرض النساء لتهديدات من «الذكور العرب» </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972454'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9521-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اجتماع مهم لرئاسة «الأونروا» في القدس لبحث مخاطر نقص التمويل ومسؤول دولي يؤكد فشل مخطط «التصفية الأمريكي»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='231
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف الهور:</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اجتماع مهم لرئاسة «الأونروا» في القدس لبحث مخاطر نقص التمويل ومسؤول دولي يؤكد فشل مخطط «التصفية الأمريكي»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972450'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt952.31-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إسرائيل تواصل «خنق غزة» وقرار فلسطيني يمنع استيراد الفواكه' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='508'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إسرائيل تواصل «خنق غزة» وقرار فلسطيني يمنع استيراد الفواكه</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972445'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt952.21-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وفد قيادي من حماس برئاسة العاروري يعقد  لقاءات مع المخابرات المصرية لتطبيق المصالحة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='275
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وفد قيادي من حماس برئاسة العاروري يعقد  لقاءات مع المخابرات المصرية لتطبيق المصالحة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972441'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt952.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿سلطات الاحتلال تبقي على اعتقال ربان «الحرية 2» لمنع خروج رحلات جديدة وتتوعد باستمرار حصار غزة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='152
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿سلطات الاحتلال تبقي على اعتقال ربان «الحرية 2» لمنع خروج رحلات جديدة وتتوعد باستمرار حصار غزة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972436'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9501-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الأردن: «غموض» التيار المدني عنصر إثارة والرزاز يفتح دفاتره للكتل ويلعب بورقة «التعديل»' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1120'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بسام البدارين</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الأردن: «غموض» التيار المدني عنصر إثارة والرزاز يفتح دفاتره للكتل ويلعب بورقة «التعديل»</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972432'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9491-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قوات الاحتلال تعيث فسادا في الضفة وتعتقل عددا من الفلسطينيين بينهم أستاذ جامعي' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='237
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قوات الاحتلال تعيث فسادا في الضفة وتعتقل عددا من الفلسطينيين بينهم أستاذ جامعي</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972428'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt949.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿قانون القومية يحول إسرائيل لـ«دولة أبرتهايد» من دون مساحيق' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='234
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿قانون القومية يحول إسرائيل لـ«دولة أبرتهايد» من دون مساحيق</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972424'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9481-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أئمة المساجد في الجزائر تعرضوا لـ 193 اعتداء منذ عام 2016' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='229
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أئمة المساجد في الجزائر تعرضوا لـ 193 اعتداء منذ عام 2016</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972420'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt948.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿هيئات سياسية وحقوقية تدعو للمشاركة المكثفة في مسيرة الرباط الأحد المقبل' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='304
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;محمود معروف</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿هيئات سياسية وحقوقية تدعو للمشاركة المكثفة في مسيرة الرباط الأحد المقبل</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972416'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9471-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿حراك للتقريب بين العبادي والمالكي... والصدر يدعو للإسراع في تشكيل حكومة وطنية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='235
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;مشرق ريسان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿حراك للتقريب بين العبادي والمالكي... والصدر يدعو للإسراع في تشكيل حكومة وطنية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972412'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt947.11-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الاتحاد الوطني يتهم «المنشقيّن» عنه بـ«الخيانة» ويعلن فوزه في السليمانية وكركوك' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='308'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الاتحاد الوطني يتهم «المنشقيّن» عنه بـ«الخيانة» ويعلن فوزه في السليمانية وكركوك</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972408'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt9461-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿جنوب السودان: اتهامات للمعارضة بـ«اختطاف» و«تجنيد» 300 شاب قسرا' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='85
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿جنوب السودان: اتهامات للمعارضة بـ«اختطاف» و«تجنيد» 300 شاب قسرا</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972406'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt850-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿طه حسين ونجيب محفوظ... الأستاذ والتلميذ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='397'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;حسن داوود</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿طه حسين ونجيب محفوظ... الأستاذ والتلميذ</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972404'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt777-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿ارتفاع أسعار النفط' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='488'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿ارتفاع أسعار النفط</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972402'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt776-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿إنقاذ أطفال تايلاند!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='539'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿إنقاذ أطفال تايلاند!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972400'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt699-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿اندفاعة ترامب بين دول الخليج والكويت ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='1038
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;شفيق ناظم الغبرا</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿اندفاعة ترامب بين دول الخليج والكويت </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972397'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt698-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='ترياق الجمود السياسي السّائد' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='94'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;لطفي العبيدي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>ترياق الجمود السياسي السّائد</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972395'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt697-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وجهان لسياسة الغراب' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='175
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;بكر صدقي</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وجهان لسياسة الغراب</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972392'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt480-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿بين كرة القدم وكرة النار!' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='249
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. محمد جميح</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿بين كرة القدم وكرة النار!</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972390'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt479-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='دفن الأصدقاء في حديقة المنزل ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='590
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;سهيل كيوان</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>دفن الأصدقاء في حديقة المنزل </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972388'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt478-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المصطلحات وأهميتها في الصراع العربي - الصهيوني ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='279
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. فايز رشيد</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المصطلحات وأهميتها في الصراع العربي - الصهيوني </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972386'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11qpt477-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿دروس تعددية الممارسات العولمية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='152'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;د. علي محمد فخرو</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿دروس تعددية الممارسات العولمية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972374'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11m30-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿وزير خارجية إيطاليا: قرار الانتخابات في ليبيا يعود للشعب وليس لقوى أجنبية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='82
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿وزير خارجية إيطاليا: قرار الانتخابات في ليبيا يعود للشعب وليس لقوى أجنبية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972362'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11j300-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿المقاطعة الأكاديمية لإسرائيل بوصفها نوعا من المقاومة' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='215
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;رزان إبراهيم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿المقاطعة الأكاديمية لإسرائيل بوصفها نوعا من المقاومة</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972360'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11j299-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿الباحث المهدي المنجرة... رؤية تنتصر للإنسان' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='419
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;صالح لبريني</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿الباحث المهدي المنجرة... رؤية تنتصر للإنسان</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972358'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11j298-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿«غرقى في سراب» لعباس السلامي: هاجس التفاصيل اليومية' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='84
'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;أشرف قاسم</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿«غرقى في سراب» لعباس السلامي: هاجس التفاصيل اليومية</font></a></div></td></tr></table>
<div style='height:5px;'></div>
<table width='290px'><tr><td><a href='http://www.alquds.co.uk/?p=972366'target='_parent'><img src='http://www.alquds.co.uk/wp-content/uploads/2018/07/11m13-100x65.jpg'  style='margin-left:10px; padding:3px;border:solid;border-color: #aaaaaa #aaaaaa #aaaaaa #aaaaaa ;border-width: 1px 1px 1px 1px;background-color:white;' align='right' title='﻿أمسية موسيقية ومقتطفات من فيلم «كفرناحوم» دعماً لمهرجانات بعلبك اللبنانية الدولية ' ><div align='right' style='width:290px;' dir='rtl'><IMG  src='/images/arrow.gif' title='79'><font  style='font-family:times;font-weight:bold;font-size:14px' color=brown>&nbsp;ناديا الياس</font>&nbsp;<font  style='font-family:times;font-weight:bold;font-size:14px' color=#000>﻿أمسية موسيقية ومقتطفات من فيلم «كفرناحوم» دعماً لمهرجانات بعلبك اللبنانية الدولية </font></a></div></td></tr></table>
<div style='height:5px;'></div>
<div align='center' ><a href='/?cat=19'>المزيد</a></div>
</div>
</div>
		</aside>            </div>
			
			<div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">                ﻿
        <article id="post-972933" class="post-972933 post type-post status-publish format-standard has-post-thumbnail hentry category-telegram category--- category-- tag-- tag-8009 tag--- tag-11097" itemscope itemtype="http://schema.org/Article">

        <header>
			<center>
            <h1 itemprop="name" class="entry-title">زواج داعية وممثلة يتحول إلى ترند على &#8220;تويتر&#8221;.. لهذا السبب</h1>			
			
			<h2  style="color:purple;"></h2><h3  style="color:brown;"></h3>			</center>
			
		<center><a href="http://www.alquds.co.uk/wp-admin/post.php?post=972933&action=edit"><font style='font-family:Ubuntu;font-size:11px; font-style:italic;color:#ff3030;'>
			
			
				<div  title="2018-07-12T16:31:09+00:00">
				Jul 12, 2018				</div>
				</font></a></center>
				
		
		

        </header>


        

        <!-- bijan kani 2014-12-30  remove featured image -->
        <div class="td-post-text-content">
			
            <p dir="rtl"> <a href="http://www.alquds.co.uk/wp-content/uploads/2018/07/271.jpg"><img class="alignnone size-full wp-image-972934" src="http://www.alquds.co.uk/wp-content/uploads/2018/07/271.jpg" alt="2" width="745" height="483" /></a></p>
<p dir="rtl">لندن-&#8221;القدس العربي&#8221;:</p>
<p dir="rtl">إعلان الداعية الإسلامي معز مسعود عن زواجه من الفنانة شيرى عادل، تحول خلال ساعات إلى هاشتاغ على &#8220;تويتر&#8221; ضمن الأكثر تداولا في مصر.</p>
<p dir="rtl">وكان الداعية مسعود صرح بأنه يستعد لتقديم جزء ثاني مسلسل &#8220;السهام المارقة&#8221; من خلال بيان، ومعلنا في الوقت نفسه عن زواجه من الفنانة شيري قبل فترة.</p>
<p dir="rtl">وأنصبت تعليقات المدونين عن كيفية نشأة قصة حب بين داعية  وممثلة ، كما لم تخلو من التعليقات من هجوم على الداعية، حيث علق صاحب حساب قائلا: &#8220;هو لما يتجوز واحدة مش محجبة يبقى كدا فجر، كل واحد حر ف حياته يا جماعة بطلوا تهتكوا بأعراض الناس بدون وجه حق، مش فاهمه ايه الهجوم على معز مسعود هو هيتجوزها غصب ما هي موافقة وعادي ومدام هي موافقة على اللي يعمله هي اللي هتلبس في الامر سواء خير أو شر&#8221;.</p>
<p dir="rtl">ومن بين التعليقات الساخره ما كتبه صاحب حساب باسم &#8220;قلم حر&#8221; حيث دون قائلا &#8220;المركز الثقافي الروسي يعلن عن خصم يصل الي ٩٠ % علي كورس الدعاة بمناسبة زواج الداعية معز مسعود والفنانة شيري عادل&#8221;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="rtl" lang="ar">المركز الثقافي الروسي يعلن عن خصم يصل الي ٩٠ % علي كورس الدعاه بمناسبة زواج الداعية معز مسعود والفنانه شيري عادل <a href="https://twitter.com/hashtag/%D8%B4%D9%8A%D8%B1%D9%8A_%D8%B9%D8%A7%D8%AF%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#شيري_عادل</a> <a href="https://twitter.com/hashtag/%D8%AB%D8%A7%D8%A6%D8%B1%D9%88%D9%86_%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#ثائرون_فلسطينيون</a> <a href="https://twitter.com/hashtag/%D9%82%D8%A7%D8%B7%D8%B9_%D8%A7%D9%84%D8%B3%D8%AC%D8%A7%D9%8A%D8%B1_%D8%A7%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#قاطع_السجاير_اسبوعين</a></p>
<p>— قلم حر (@K______om) <a href="https://twitter.com/K______om/status/1017382957298913280?ref_src=twsrc%5Etfw">July 12, 2018</a></p></blockquote>
<p><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>أما المدون Ahmed wafa فقد كان واضحا، حيث رفض التدخل في مثل هذه القضايا وكتب معلقا &#8220;هو مش المفروض كل واحد حر يتجوز اللي يتجوزه و يطلق اللي يطلقه؟؟ احنا ملناش دعوه لا بندفعلهم مهر ولا بتدفعلهم مؤخردع الخلق للخالق&#8221;.</p>
<p>أما صاحبة الحساب &#8220;mai&#8221; ، فقد كتبت رافضة الهجوم على الداعية وساخرة في نفس الوقت &#8221; شيري عادل ممثله اتجوزت ممثل ! فيها ايه ياجماعه&#8221;#</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en"><p>
<a href="https://twitter.com/hashtag/%D8%B4%D9%8A%D8%B1%D9%8A_%D8%B9%D8%A7%D8%AF%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#شيري_عادل</a> هو مش المفروض كل واحد حر يتجوز اللي يتجوزه و يطلق اللي يطلقه؟؟ احنا ملناش دعوه لا بندفعلهم مهر ولا بتدفعلهم مؤخر دع الخلق للخالق</p>
<p>— Ahmed wafa&#8217;e (@el_faylasouf) <a href="https://twitter.com/el_faylasouf/status/1017299985145229314?ref_src=twsrc%5Etfw">July 12, 2018</a>
</p></blockquote>
<p><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>ويذكر ان الفنانة شيرى عادل كانت قد بدأت مسيرتها الفنية كطفلة في الإعلانات وبرامج الأطفال ثم اتجهت للتمثيل وآخر اعمالها مسلسل &#8220;السهام المارقة&#8221; مع شريف سلامة وهاني عادل، والذي كان من انتاج وإشراف زوجها الحالي معز مسعود.</p>
<blockquote class="twitter-tweet" data-lang="en"><p>مش شايف ان زواج معز مسعود من <a href="https://twitter.com/hashtag/%D8%B4%D9%8A%D8%B1%D9%8A_%D8%B9%D8%A7%D8%AF%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#شيري_عادل</a> فيه مشكلة ولا اندهاش ولا علامات استفهام&#8230;<br />
دي ممثله وهو ممثل مجال واحد يعني.. بس تخصصات</p>
<p>— Alaa Salah (@AlaaSalah1) <a href="https://twitter.com/AlaaSalah1/status/1017282305818324992?ref_src=twsrc%5Etfw">July 12, 2018</a></p></blockquote>
<p><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-972933" class="share-facebook sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=972933&amp;share=facebook" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-972933" class="share-twitter sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=972933&amp;share=twitter" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-972933" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=972933&amp;share=google-plus-1" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.alquds.co.uk/?p=972933&amp;share=email" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.alquds.co.uk/?p=972933"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>			
        </div>
			
	<center><a href='' title='291'>- </a><a href="http://www.alquds.co.uk/?p=972933&amp;print=1" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.alquds.co.uk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="" title="" style="border: 0px;" /></a>
<a href='' title='291'> -</a></center>

	
	<div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=2860">telegram</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=22">أخبار خفيفة اونلاين</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=35145">ي-عربي</a></li><li class="entry-category"><a  href="http://www.alquds.co.uk/?cat=35147">ي-مصر</a></li></ul>            </div>	
			
			
        <div class="clearfix"></div>

        <footer>
                                                                                    

                    </footer>

    </article> <!-- /.post -->

    
	

			
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>1 COMMENT</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-1103259">
                    <article>
                        <footer>
                                                        <cite>ابو عمير/دبي</cite>

                                <a class="comment-link" href="#li-comment-1103259">
                                    <time pubdate="1531413327">Jul 12, 2018 at 4:35 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>دعاة موديل 2018 !!!!</p>

                        </div>
                        <div class="comment-meta" id="comment-1103259">
                            <a class='comment-reply-link' href='/?p=972933&#038;replytocom=1103259#respond' onclick='return addComment.moveForm("comment-1103259", "1103259", "respond", "972933")'>Reply</a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=972933#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			القدس العربي قد تستخدم بعض التعليقات في نسختها الورقية - لذا الرجاء كتابة الاسم الأول واسم العائلة واسم البلد ---- لن ينشرعنوان بريدك الالكتروني							<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="الاسم + البلد (لازم)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="البريد الإلكتروني (لازم)" type="text" value="" size="30" /></span></p>

												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="التعليق" id="comment" name="comment" cols="45" rows="8"  aria-required="true" onKeyDown="limitText(this.form.comment,this.form.countdown,2000);"  onKeyUp="limitText(this.form.comment,this.form.countdown,2000);"></textarea><input readonly type="text" name="countdown" size="3" value="2000"> characters left</p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='972933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3762c52d49" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        297



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; صحيفة القدس العربي                            </div>
                            <div class="span8 td-sub-footer-menu">
								<table cellpadding="5"><tr>
								<td>
                                <div class="menu-newfooter-container"><ul id="menu-newfooter" class=""><li id="menu-item-522080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-522080"><a href="http://www.alquds.co.uk/?page_id=521704">من نحن</a></li>
<li id="menu-item-819935" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-819935"><a href="http://www.alquds.co.uk/?page_id=819926">search</a></li>
</ul></div>								</td>
								<td><a href="/?feed=rss2"><img src="/images/rss.jpg"></a></td>
								<td><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall"><img src="http://www.alquds.co.uk/wp-content/uploads/1365934554_facebook.png"></a></td>
								<td><a href="http://twitter.com/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1464769378_twitter.png"></a></td>
								<td><a href="https://plus.google.com/111418406513760078618"><img src="http://www.alquds.co.uk/wp-content/uploads/1463647177_gplus.jpg"></a></td>
								<td><a href="https://www.telegram.me/alqudsalarabi"><img src="http://www.alquds.co.uk/wp-content/uploads/1463431566_telegram.jpg"></a></td>
								</tr></table>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0632\u0648\u0627\u062c \u062f\u0627\u0639\u064a\u0629 \u0648\u0645\u0645\u062b\u0644\u0629 \u064a\u062a\u062d\u0648\u0644 \u0625\u0644\u0649 \u062a\u0631\u0646\u062f \u0639\u0644\u0649 \u201c\u062a\u0648\u064a\u062a\u0631\u201d.. \u0644\u0647\u0630\u0627 \u0627\u0644\u0633\u0628\u0628",url:"http://www.alquds.co.uk/?p=972933"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .sub-menu  a{
border:none!important;
}
.sf-menu > .td-not-mega > a { border-bottom:none!important;}
.container.td-menu-wrap {
    border-bottom: 4px solid #0f7aab!important;

}
.sf-menu  li.current-menu-item a
{
background-color:#0f7aab!important;
}
.sf-menu  li a {

    border-left: 2px solid #383838;
 
    
  
   
   
}
.sf-menu li a:hover
{
border-left: 2px solid #383838!important;
color:#eb3654 !important;
}


.sf-menu li {
    border-width: 0 1px 0 0;
    padding-left: 3px!important;
    padding-right: 3px!important;
}

                </style>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.alquds.co.uk\/?p=972933":972933}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=972933" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-includes/js/comment-reply.min.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alquds.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

<!-- JS generated by theme -->

<script>
    
</script>


	<script src="http://stats.wp.com/e-201828.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'144838898',post:'972933',tz:'0'});
	var load_cmc = function(){linktracker_init(144838898,972933,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[972933]");
            </script>
            
<!-- this is the end div for FOUC  -->
<!--</div>-->




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4445053-1");
pageTracker._trackPageview();
</script>



 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  




<!-- this is the JS for FOUC  -->
<script type="text/javascript">
  document.getElementById("fouc").style.display="block";
</script>


</body>
</html>