<!doctype html>
<html lang="en">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4445053-2"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-4445053-2');
    </script>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز | القدس العربي</title>
<script type="text/javascript">
		var ajaxurl = 'https://www.alquds.co.uk/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="نواكشوط –&quot;القدس العربي&quot;: ينتظر أن يقوم الرئيس السنغالي مكي صال الأسبوع الجاري بزيارة لنواكشوط كان هو بنفسه قد أعلن عنها السبت الماضي خلال مؤتمر ترشيحه للرئاسة" />
<meta name="keywords" content="السنغال,حقل غاز مشترك,موريتانيا" />
<link rel="canonical" href="https://www.alquds.co.uk/موريتانيا-زيارة-منتظرة-لرئيس-السنغال/" />
<meta property="og:title" content="موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.alquds.co.uk/موريتانيا-زيارة-منتظرة-لرئيس-السنغال/" />
<meta property="og:image" content="https://www.alquds.co.uk/wp-content/uploads/2018/12/21-1-735x443.jpg" />
<meta property="og:site_name" content="القدس العربي" />
<meta property="og:description" content="نواكشوط –&quot;القدس العربي&quot;: ينتظر أن يقوم الرئيس السنغالي مكي صال الأسبوع الجاري بزيارة لنواكشوط كان هو بنفسه قد أعلن عنها السبت الماضي خلال مؤتمر ترشيحه للرئاسة في انتخابات فبراير 2019 الذي حضره الرئيس الموريتاني محمد ولد عبد العزيز. وأعلن الرئيس صال &quot;أن زيارته المرتقبة لموريتانيا ستكون مناسبة لاستكمال اتفاق الاستغلال المشترك لحقل تورتي/آحيميم الغازي الموقع بنواكشوط يوم التاسع فبراير/شباط الماضي. وتجري منذ أشهر تحضيرات استغلال حقل &quot;آحميم/السلحفاة&quot; للغاز المسال المكتشف في عمق الحدود البحرية المشتركة بين موريتانيا والسنغال، حيث اجتمع الوزراء الموريتانيون والسنغاليون المكلفون بالطاقة والمالية مؤخرا في نواكشوط لتدارس طرق تنفيذ اتفاق تقاسم الإنتاج الموقعة بنواكشوط يوم التاسع فبراير/شباط الماضي. ويتوفر حقل غاز &quot;آحميم&quot; على احتياط قدره (15 مليون قدم مكعب من الغاز (ما يناهز 425 مليار متر مكعب). وتتولى مجموعة شركات تتقدمها شركتا &quot;كوسموس أنرجي&quot; و&quot;برتيش بتروليوم&quot;. وإضافة لتغطية تكاليف الإنتاج، فإن حقل الغاز المذكور، سيمكن موريتانيا والسنغال من توفير حاجاتهما المنزلية من الطاقة ومن تصدير الفاض" />
<meta property="article:published_time" content="2018-12-04T13:59:45Z" />
<meta property="article:modified_time" content="2018-12-04T13:59:45Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز" />
<meta name="twitter:description" content="نواكشوط –&quot;القدس العربي&quot;: ينتظر أن يقوم الرئيس السنغالي مكي صال الأسبوع الجاري بزيارة لنواكشوط كان هو بنفسه قد أعلن عنها السبت الماضي خلال مؤتمر ترشيحه للرئاسة في انتخابات فبراير 2019 الذي حضره الرئيس الموريتاني محمد ولد عبد العزيز. وأعلن الرئيس صال &quot;أن زيارته المرتقبة لموريتانيا ستكون مناسبة لاستكمال اتفاق الاستغلال المشترك لحقل تورتي/آحيميم الغازي الموقع بنواكشوط يوم التاسع فبراير/شباط الماضي. وتجري منذ أشهر تحضيرات استغلال حقل &quot;آحميم/السلحفاة&quot; للغاز المسال المكتشف في عمق الحدود البحرية المشتركة بين موريتانيا والسنغال، حيث اجتمع الوزراء الموريتانيون والسنغاليون المكلفون بالطاقة والمالية مؤخرا في نواكشوط لتدارس طرق تنفيذ اتفاق تقاسم الإنتاج الموقعة بنواكشوط يوم التاسع فبراير/شباط الماضي. ويتوفر حقل غاز &quot;آحميم&quot; على احتياط قدره (15 مليون قدم مكعب من الغاز (ما يناهز 425 مليار متر مكعب). وتتولى مجموعة شركات تتقدمها شركتا &quot;كوسموس أنرجي&quot; و&quot;برتيش بتروليوم&quot;. وإضافة لتغطية تكاليف الإنتاج، فإن حقل الغاز المذكور، سيمكن موريتانيا والسنغال من توفير حاجاتهما المنزلية من الطاقة ومن تصدير الفاض" />
<meta name="twitter:image" content="https://www.alquds.co.uk/wp-content/uploads/2018/12/21-1-735x443.jpg" />
<meta itemprop="image" content="https://www.alquds.co.uk/wp-content/uploads/2018/12/21-1-735x443.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="القدس العربي &laquo; موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز خلاصة التعليقات" href="https://www.alquds.co.uk/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%b8%d8%b1%d8%a9-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alquds.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css' href='https://www.alquds.co.uk/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.alquds.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.alquds.co.uk/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css' href='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css' href='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 991px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #004e7f;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #004e7f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #004e7f;
				}
				.cbp-spmenu-push-toright {
					left: 50% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:50% ;
				}
				.cbp-spmenu-push-toleft {
					left: -50% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 50%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #004e7f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:50%;
					left: -50%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:50%;
					right: -50%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						left: 0px;
						float: left !important;
						background-color: #CCCCCC;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css' href='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://www.alquds.co.uk/wp-content/themes/alquds/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome_css-css' href='https://www.alquds.co.uk/wp-content/themes/alquds/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/earlyaccess/notosanskufiarabic.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css' href='https://www.alquds.co.uk/wp-content/themes/alquds/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='main2_css-css' href='https://www.alquds.co.uk/wp-content/themes/alquds/style2.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
.addtoany_share_save_container { text-align:center; }
</style>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-includes/js/jquery/jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"991","push_width":"400","menu_width":"50","parent_click":"no","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.alquds.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alquds.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alquds.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='قلق إسرائيلي وهدوء لبناني بعد المزاعم عن أنفاق حزب الله' href='https://www.alquds.co.uk/%d9%82%d9%84%d9%82-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%88%d9%87%d8%af%d9%88%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%b9%d9%85/' />
<link rel='next' title='متتحف كولومبيا.. ذاكرة جماعية توثّق حرب &#8220;الألف يوم&#8221;' href='https://www.alquds.co.uk/%d9%85%d8%aa%d8%aa%d8%ad%d9%81-%d9%83%d9%88%d9%84%d9%88%d9%85%d8%a8%d9%8a%d8%a7-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%aa%d9%88%d8%ab%d9%91%d9%82-%d8%ad%d8%b1%d8%a8/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.alquds.co.uk/?p=1937734' />
<link rel="alternate" type="application/json+oembed" href="https://www.alquds.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alquds.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.num_services = 5;
a2a_config.prioritize = ["facebook_messenger", "google_plus", "whatsapp","linkedin","pinterest" ];
// Use WordPress shortlink if available
a2a_config.callbacks.push({
    share: function(data) {
        if ( location.href === data.url ) {
            var shortlink = document.querySelector( 'link[rel="shortlink"]' );
            if ( shortlink && shortlink.href ) {
                data.url = shortlink.href;
            }
        }

        return data;
    }
});
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"thSqk1aklw00UC", domain:"alquds.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=thSqk1aklw00UC" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<script type="text/javascript">
function load()
{
setTimeout("window.open(self.location, '_self');", 900000);
}
</script>
<body id="top" class="rtl post-template-default single single-post postid-1937734 single-format-standard my-cat-38702" onload="load()">
<div class="sticky-menu hidden-md hidden-sm hidden-xs" id="sticky-menu">
<div class="container">
<div class="row">
<div class="col-md-11">
<nav class="navbar navbar-inverse">
<div class="">
<div class="collapse navbar-collapse" id="alquds-navbar-sticky">
<ul id="menu-alquds-main-menu" class="nav navbar-nav navbar-right"><li id="menu-item-900257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-900257"><a href="https://www.alquds.co.uk"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-1712769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1712769"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-900252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-900252"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-900253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900253"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">صحافة</a></li>
<li id="menu-item-900255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900255"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-900249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900249"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li id="menu-item-900250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900250"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-1179135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1179135"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-900254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900254"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/">لايف ستايل</a></li>
<li id="menu-item-900247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900247"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li id="menu-item-900251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900251"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-1648069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648069"><a href="/multimedia">وسائط</a></li>
<li id="menu-item-1603364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603364"><a href="https://www.alquds.co.uk/weekly/">الأسبوعي</a></li>
</ul> </div>
</div>
</nav>
</div>
<div class="col-md-1">
<img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/logo-s.svg" width="75" alt="">
</div>
</div>
</div>
</div>
<div class="breaking-news hidden-print">
<div class="container">
<div class="row">
<div class="col-md-11 col-sm-11 col-xs-10">
<p class="breaking-news-text breaking1">
رئيس وزراء العراق يفشل في تمرير بقية تشكيلته الوزارية‎ بجلسة البرلمان </p>
</div>
<div class="col-md-1 col-sm-1 col-xs-2">
<p class="breaking-news-label">عاجل</p>
</div>
</div>
</div>
</div>
<header>
<script>
var currentIndex = 0;
jQuery(".breaking-news-text:not(:eq("+ currentIndex +"))").slideUp();

var totalDiv = jQuery(".breaking-news-text").length;
if(totalDiv > 1){
setInterval(function(){
     currentIndex = (currentIndex + 1) % totalDiv;
    
    jQuery(".breaking-news-text").hide();
     jQuery(".breaking-news-text").eq(currentIndex).slideDown();
    
},10000);
};
        </script>
<div class="container">
<div class="row">
<div class="col-md-5">
<div class="row">
<div class="user-nav-menu">
<ul class="list-unstyled pull-left">

<li class="hidden-md hidden-sm hidden-xs">
<a href="#" class="search-toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
</li>
</ul>
<div class="search-box hidden-sm hidden-xs">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.alquds.co.uk/">
<div>
<label class="screen-reader-text" for="s"></label>
<input type="submit" class="searchsubmit" id="searchsubmit" value="بحث" />
<input type="text" value="" placeholder=" ....أدخل كلمة" name="s" id="s" />
</div>
</form>
</div>
</div>
<div class="menu-bar-social hidden-md hidden-sm hidden-xs">
<ul class="list-unstyled">
<ul class="list-unstyled">
<li><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/alqudsalarabi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.telegram.me/alqudsalarabi" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://plus.google.com/111418406513760078618" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
</ul>
</ul>
</div>
</div>
</div>
<div class="col-md-3 hidden-md hidden-sm hidden-xs aw-widget-container">

<div id="alqudsweather"></div>
</div>
<div class="col-md-2 hidden-md hidden-sm hidden-xs today-date-container">
<div class="today-date">
الثلاثاء , 4 ديسمبر , 2018 </div>
</div>
<div class="col-md-2">
<a href="https://www.alquds.co.uk">
<img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/logo.gif" class="img-responsive pull-right logo" width="180" alt="">
</a>
</div>
</div>
</div>
<section class="menu-container hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-12">

<nav class="navbar navbar-inverse">
<div class="">
<div class="collapse navbar-collapse" id="alquds-navbar">
<ul id="menu-alquds-main-menu-1" class="nav navbar-nav navbar-right"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-900257"><a href="https://www.alquds.co.uk"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1712769"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-900252"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900253"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">صحافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900255"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900249"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900250"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1179135"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900254"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/">لايف ستايل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900247"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900251"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648069"><a href="/multimedia">وسائط</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603364"><a href="https://www.alquds.co.uk/weekly/">الأسبوعي</a></li>
</ul> </div>
</div>
</nav>
</div>
</div>
</div>
</section>
<div class="menu-bar hidden-print">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="menu-bar-latest menu-bar-desktop hidden-sm hidden-xs">
<div class="menu-politics-container"><ul id="menu-politics" class="menu"><li id="menu-item-947953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947953"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">الكل</a></li>
<li id="menu-item-947957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947957"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
<li id="menu-item-947960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947960"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/">فلسطين</a></li>
<li id="menu-item-947959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947959"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">سورية</a></li>
<li id="menu-item-947998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947998"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">العراق</a></li>
<li id="menu-item-947997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947997"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">الخليج العربي</a></li>
<li id="menu-item-947961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947961"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b5%d8%b1/">مصر</a></li>
<li id="menu-item-947999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947999"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">المغرب العربي</a></li>
<li id="menu-item-947954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947954"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-947992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947992"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/">الولايات المتحدة</a></li>
<li id="menu-item-947990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947990"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li>
<li id="menu-item-947956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947956"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/">روسيا</a></li>
<li id="menu-item-1182549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182549"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">تركيا</a></li>
<li id="menu-item-947991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947991"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">إيران</a></li>
</ul></div>
</div>
<div class="menu-bar-latest menu-bar-mobile hidden-md hidden-lg ">
<div class="mobile-cat-title politics-bg">
عربي</div>
<div class="mobile-cat-drop">
<div class="dropdown">
<button class="btn btn-primary dropdown-toggle politics-bg" type="button" data-toggle="dropdown" aria-expanded="false">
<span class="caret"></span>
المغرب العربي
</button>
<div class="menu-politics-container"><ul id="menu-politics-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947953"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">الكل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947957"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947960"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/">فلسطين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947959"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">سورية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947998"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947997"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">الخليج العربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947961"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b5%d8%b1/">مصر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947999"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">المغرب العربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947954"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947992"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/">الولايات المتحدة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947990"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947956"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/">روسيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182549"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947991"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">إيران</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="single-article  single-politics ">
<div class="container">
<div class="wrapper">
<div class="row">

<div class="col-md-4 hidden-sm hidden-xs author-col hidden-print">
<ul class="nav nav-tabs nav-tabs-single">
<li class="active"><a data-toggle="tab" href="#most-read">الأكثر قراءة</a></li>
<li><a data-toggle="tab" href="#most-commented">تعليقا</a></li>
<li><a data-toggle="tab" href="#most-shared">مشاركة</a></li>
</ul>
<div class="tab-content tab-content-single">
<div id="most-shared" class="tab-pane fade ">
<div class="articles-list">
<a href="https://www.alquds.co.uk/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%af%d8%ad%d9%84%d8%a7%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%b6%d8%b1%d8%a8-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a3%d9%88%d9%84-%d9%82%d8%af%d8%a7%d8%b3-%d9%85%d8%b3%d9%8a%d8%ad%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور) <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d9%85%d9%82%d8%a8%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d8%a8%d9%8a%d8%af-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%ad%d9%8a%d8%af%d8%a7%d9%8b-%d9%81/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
&#8220;مقبرة للعبيد&#8221; في تونس! بن سلمان وحيداً في متاهته&#8230; وخاتم ساندريلا في قبضة شرطة نيويورك <span class="single-tabs-author-name">
راشد عيسى</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="&#8220;مقبرة للعبيد&#8221; في تونس! بن سلمان وحيداً في متاهته&#8230; وخاتم ساندريلا في قبضة شرطة نيويورك" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders.jpg 745w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-280x168.jpg" class="attachment-half size-half wp-post-image" alt="&#8220;مقبرة للعبيد&#8221; في تونس! بن سلمان وحيداً في متاهته&#8230; وخاتم ساندريلا في قبضة شرطة نيويورك" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/20181130174238reup-2018-11-30t174117z_992173034_rc17c487aab0_rtrmadp_3_g20-argentina-leaders.jpg 745w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%aa%d8%b1%d8%ad%d9%8a%d8%a8-%d8%b1%d8%b3%d9%85%d9%8a-%d9%88%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a8%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d8%b7%d8%b1-%d9%85%d9%86-%d8%a3%d9%88%d8%a8/" class="media-overlay">
<div class="media">
<div class="media-body">
 <h4 class="media-heading">
ترحيب رسمي وإعلامي بانسحاب قطر من «أوبك» <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="ترحيب رسمي وإعلامي بانسحاب قطر من «أوبك»" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-280x168.jpg" class="attachment-half size-half wp-post-image" alt="ترحيب رسمي وإعلامي بانسحاب قطر من «أوبك»" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/قطر.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/2-4-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%86%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟ <span class="single-tabs-author-name">
سعيد خطيبي</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg" class="attachment-half size-half wp-post-image" alt="2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ba%d8%a7%d8%a8%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d9%85/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
العاهل المغربي يزور رئيس الغابون بالمستشفى <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="العاهل المغربي يزور رئيس الغابون بالمستشفى" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-280x168.jpg" class="attachment-half size-half wp-post-image" alt="العاهل المغربي يزور رئيس الغابون بالمستشفى" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/gabon-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
</div>
</div>
<div id="most-commented" class="tab-pane fade">
<div class="articles-list">
<a href="https://www.alquds.co.uk/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%af%d8%ad%d9%84%d8%a7%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%b6%d8%b1%d8%a8-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>  </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a3%d9%88%d9%84-%d9%82%d8%af%d8%a7%d8%b3-%d9%85%d8%b3%d9%8a%d8%ad%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور) <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%82%d8%b7%d8%b1-%d9%85%d9%86-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a3%d9%88%d8%a8%d9%83-%d9%87%d9%84-%d8%aa%d9%83%d8%b1%d9%91-%d8%a7%d9%84%d8%b3%d8%a8/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
انسحاب قطر من منظمة «أوبك»: هل تكرّ السبحة؟ <span class="single-tabs-author-name">
رأي القدس </span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="انسحاب قطر من منظمة «أوبك»: هل تكرّ السبحة؟" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-280x168.jpg" class="attachment-half size-half wp-post-image" alt="انسحاب قطر من منظمة «أوبك»: هل تكرّ السبحة؟" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/رأي-القدس-1.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/2-4-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%86%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟ <span class="single-tabs-author-name">
سعيد خطيبي </span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg" class="attachment-half size-half wp-post-image" alt="2.4 مليون سنة من الوجود البشري في الجزائر&#8230; ماذا فعلنا بذلك التاريخ؟" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3-7.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%87%d8%a7-%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d8%b3/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg" class="attachment-half size-half wp-post-image" alt="أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg" class="attachment-half size-half wp-post-image" alt="معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
</div>
</div>
<div id="most-read" class="tab-pane fade in active">
<div class="articles-list">
<a href="https://www.alquds.co.uk/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%af%d8%ad%d9%84%d8%a7%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%b6%d8%b1%d8%a8-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg" class="attachment-half size-half wp-post-image" alt="صحيفة تركية: دحلان تعرض للضرب إثر خلاف بشأن خاشقجي مع بن زايد وبن سلمان" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/dahlan-730x438.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%86%d8%b3%d8%ad%d8%a8%d8%aa-%d9%82%d8%b7%d8%b1-%d9%85%d9%86-%d8%a3%d9%88%d8%a8%d9%83-%d9%88%d8%a7%d9%86%d8%aa%d9%82%d8%af/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
رويترز: لهذا انسحبت قطر من &#8220;أوبك&#8221; وانتقدت السعودية <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="رويترز: لهذا انسحبت قطر من &#8220;أوبك&#8221; وانتقدت السعودية" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-280x168.jpg" class="attachment-half size-half wp-post-image" alt="رويترز: لهذا انسحبت قطر من &#8220;أوبك&#8221; وانتقدت السعودية" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-36-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a3%d9%88%d9%84-%d9%82%d8%af%d8%a7%d8%b3-%d9%85%d8%b3%d9%8a%d8%ad%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%b4%d8%b9%d9%84-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور) <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg" class="attachment-half size-half wp-post-image" alt="أول قداس مسيحي في السعودية يشعل مواقع التواصل- (صور)" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-46-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg" class="attachment-half size-half wp-post-image" alt="معارض سعودي يقاضي شركة إسرائيلية باعت السعودية برنامجا للتجسس كشف عن علاقاته مع خاشقجي" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/1-39.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d9%85%d8%af%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%af%d9%84%d9%8a-%d8%a8%d8%a5%d9%81%d8%a7%d8%af/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
مديرة &#8220;سي آي إيه&#8221; ستطلع مجلس الشيوخ على استنتاجات الوكالة حول مقتل خاشقجي <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="مديرة &#8220;سي آي إيه&#8221; ستطلع مجلس الشيوخ على استنتاجات الوكالة حول مقتل خاشقجي" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-735x443.jpg 735w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-280x168.jpg" class="attachment-half size-half wp-post-image" alt="مديرة &#8220;سي آي إيه&#8221; ستطلع مجلس الشيوخ على استنتاجات الوكالة حول مقتل خاشقجي" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/Gina-Haspel-1-735x443.jpg 735w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
<a href="https://www.alquds.co.uk/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%87%d8%a7-%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d8%b3/" class="media-overlay">
<div class="media">
<div class="media-body">
<h4 class="media-heading">
أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي <span class="single-tabs-author-name">
</span></h4>
</div>
<div class="media-right">
<img width="280" height="168" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg" class="lazy lazy-hidden attachment-half size-half wp-post-image" alt="أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس.jpg 730w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" /><noscript><img width="280" height="168" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg" class="attachment-half size-half wp-post-image" alt="أكاديمية مصرية تنشر صورة لها برفقة السفير الإسرائيلي" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-280x168.jpg 280w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس-735x443.jpg 735w, https://www.alquds.co.uk/wp-content/uploads/2018/12/بوكس-منى-برنس.jpg 730w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
</div>
</a>
</div>
</div>
</div>

<script>
    jQuery(document).ready(function () {
var tabChange = function () {
    var tabs = jQuery('.nav-tabs > li');
    var active = tabs.filter('.active');
    var next = active.next('li').length ? active.next('li').find('a') : tabs.filter(':first-child').find('a');
    // Use the Bootsrap tab show method
    next.tab('show');
};
// Tab Cycle function
var tabCycle = setInterval(tabChange, 6000);

// Tab click event handler
jQuery('.nav-tabs a').on('click', function (e) {
    e.preventDefault();
    // Stop the cycle
    clearInterval(tabCycle);
    // Show the clicked tabs associated tab-pane
    jQuery(this).tab('show');
    // Start the cycle again in a predefined amount of time
    setTimeout(function () {
        //tabCycle = setInterval(tabChange, 5000);
    }, 15000);
});

});

</script>
</div>
<div class="col-md-8">
<div class="single-content">
<h1 class="single-title">
موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز <p class="alquds-views-count">
<script type="text/javascript">
                                    // get post views
                                    (function(jQuery) {
                                        function mostViews() {
                                            jQuery.getJSON("https://www.alquds.co.uk/wp-content/themes/alquds/ajax.php", {
                                                action: 'get_mostViewedPost',
                                                postid: 1937734                                            }, function(data) {})
                                        }
                                        var mostViews = new mostViews();
                                    })(jQuery);
                                </script>
</p>
</h1>
<span class="alquds-date"><p>منذ 1 ساعة</p></span>
<div class="featured-img-con">
<img src="https://www.alquds.co.uk/wp-content/uploads/2018/12/21-1-730x438.jpg" class="img-responsive main-img" width="100%;" alt="موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز">
<p class="img-caption">الرئيس الموريتاني محمد ولد عبد العزيز والرئيس السنغالي مكي صال </p> <p style="display:none;">
</p>
<div class="dialogue-img">
</div>
</div>
<div class="single-bar hidden-print">
<div class="author">
</div>
<h3 class="single-favorite">
</h3>
<div class="single-comments-number" title="التعليقات">
<i class="fa fa-commenting-o" aria-hidden="true"></i>
0
</div>
<div class="zoom-article">
<a href="#" id="decfont" title="تصغير الخط">
<img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/minus-gray.svg" width="28" alt="">
</a>
<a href="#" id="incfont" title="تكبير الخط">
<img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/plus-gray.svg" width="28" alt="">
</a>
<span>حجم الخط</span>
</div>
</div>
<div class="single-description">
</p>
</blockquote>
<p>
<p dir="rtl">نواكشوط –&#8221;القدس العربي&#8221;:<br />
ينتظر أن يقوم الرئيس السنغالي مكي صال الأسبوع الجاري بزيارة لنواكشوط كان هو بنفسه قد أعلن عنها السبت الماضي خلال مؤتمر ترشيحه للرئاسة في انتخابات فبراير 2019 الذي حضره الرئيس الموريتاني محمد ولد عبد العزيز.<br />
وأعلن الرئيس صال &#8220;أن زيارته المرتقبة لموريتانيا ستكون مناسبة لاستكمال اتفاق الاستغلال المشترك لحقل تورتي/آحيميم الغازي الموقع بنواكشوط يوم التاسع فبراير/شباط الماضي.<br />
وتجري منذ أشهر تحضيرات استغلال حقل &#8220;آحميم/السلحفاة&#8221; للغاز المسال المكتشف في عمق الحدود البحرية المشتركة بين موريتانيا والسنغال، حيث اجتمع الوزراء الموريتانيون والسنغاليون المكلفون بالطاقة والمالية مؤخرا في نواكشوط لتدارس طرق تنفيذ اتفاق تقاسم الإنتاج الموقعة بنواكشوط يوم التاسع فبراير/شباط الماضي. ويتوفر حقل غاز &#8220;آحميم&#8221; على احتياط قدره (15 مليون قدم مكعب من الغاز (ما يناهز 425 مليار متر مكعب).<br />
وتتولى مجموعة شركات تتقدمها شركتا &#8220;كوسموس أنرجي&#8221; و&#8221;برتيش بتروليوم&#8221;.<br />
وإضافة لتغطية تكاليف الإنتاج، فإن حقل الغاز المذكور، سيمكن موريتانيا والسنغال من توفير حاجاتهما المنزلية من الطاقة ومن تصدير الفاض للأسواق الدولية.<br />
وينتظر آخر ديسمبر/كانون الأول الجاري استكمال اتخاذ القرارات المتعلقة بالاستثمارات الخاصة بحقل الغاز وكذا إطلاق عمليات الاستغلال والإنتاج مستهل عام 2021.<br />
وإضافة لملف الغاز، سيناقش الرئيسان السنغالي والموريتاني خلال زيارة الرئيس السنغالي، حسب المصادر السنغالية، موضوع تأخر الحكومة الموريتانية في إصدار الأربعمئة ترخيص التي ينتظرها أكثر من ثمانية صياد تقليدي سنغالي منذ أشهر لاستئناف نشاطات الصيد في المياه الموريتانية.</p>
</p>
<div class="top-likes">
<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alquds.co.uk/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%b8%d8%b1%d8%a9-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84/" data-a2a-title="موريتانيا: زيارة منتظرة لرئيس السنغال للاتفاق على استغلال حقل الغاز"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.alquds.co.uk/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%b8%d8%b1%d8%a9-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
</div>
<div class="tags-block">
<h1>كلمات مفتاحية</h1>
<a href="https://www.alquds.co.uk/tag/%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84/" rel="tag">السنغال</a><a href="https://www.alquds.co.uk/tag/%d8%ad%d9%82%d9%84-%d8%ba%d8%a7%d8%b2-%d9%85%d8%b4%d8%aa%d8%b1%d9%83/" rel="tag">حقل غاز مشترك</a><a href="https://www.alquds.co.uk/tag/uuousoouuso/" rel="tag">موريتانيا</a> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>


<section class="comments-section hidden-print">
<div class="container">
<div class="wrapper">
<div class="row">
<div class="col-md-3">
</div>
<div class="col-md-9">
<div class="comments-wrapper">
<div class="comments-top" style="margin:0 15px 0 70px;">
<h1 class="pull-right">التعليقات</h1>

<div class="clearfix"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%b8%d8%b1%d8%a9-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%ba%d8%a7%d9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.alquds.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment">
<label for="comment">Comment</label>
<textarea required id="comment" name="comment" placeholder="أكتب تعليقك هنا" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-author">
<label for="author">Name*</label>
<input id="author" name="author" type="text" placeholder="الاسم*" value="" size="30" aria-required='true' />
</p>
<p class="comment-form-email">
<label for="email">Email*</label>
<input id="email" name="email" type="email" placeholder="البريد الالكتروني*" value="" size="30" aria-required='true' />
</p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1937734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fe7d5c41e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62" /></p> </form>
</div>

</div>
<div class="">
<div class="alquds-pagination text-right">
</div>
<ul class="list-unstyled">
</ul>
<div class="alquds-pagination text-right">
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>


<div class="clearfix"></div>

<section class="related-articles hidden-print">
<div class="container">
<div class="section-title"><h2 style="background: #004E7F;"> مختارات</h2>
</div>
<p class="show-hide" target=""><span><img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/minus.svg" width="30px" alt=""></span></p>
<div class="wrapper visibility">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-3 pull-right">
<a href="https://www.alquds.co.uk/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d8%a3%d8%a8%d9%84%d8%ba%d9%86%d8%a7-%d9%84%d9%8a%d8%a8%d8%b1%d9%85%d8%a7%d9%86-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa/">
<div class="thumbnail full">

<img width="730" height="438" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-730x438.jpg" class="lazy lazy-hidden attachment-main size-main wp-post-image" alt="مسؤول فلسطيني: أبلغنا ليبرمان بقرارات تحديد العلاقة مع إسرائيل" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-280x168.jpg 280w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="438" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-730x438.jpg" class="attachment-main size-main wp-post-image" alt="مسؤول فلسطيني: أبلغنا ليبرمان بقرارات تحديد العلاقة مع إسرائيل" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/U3t2j-280x168.jpg 280w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> <div class="caption light">
<h4 class="media-heading media-heading-l"> مسؤول فلسطيني: أبلغنا ليبرمان بقرارات تحديد العلاقة مع إسرائيل</h4>
<div class="clearfix"></div>
</div>
<span class="alquds-date"><p>منذ 2 ساعتين</p></span>
</div>
</a>
</div>
<div class="col-md-3 pull-right">
<a href="https://www.alquds.co.uk/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%a3%d9%86%d9%81/">
<div class="thumbnail full">

<img width="730" height="438" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-730x438.jpg" class="lazy lazy-hidden attachment-main size-main wp-post-image" alt="جيش الاحتلال يعلن اكتشاف نفق لحزب الله اخترق حدود إسرائيل- (فيديو وصور)" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-280x168.jpg 280w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="438" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-730x438.jpg" class="attachment-main size-main wp-post-image" alt="جيش الاحتلال يعلن اكتشاف نفق لحزب الله اخترق حدود إسرائيل- (فيديو وصور)" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/isr-280x168.jpg 280w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> <div class="caption light">
<h4 class="media-heading media-heading-l"> جيش الاحتلال يعلن اكتشاف نفق لحزب الله اخترق حدود إسرائيل- (فيديو وصور)</h4>
<div class="clearfix"></div>
</div>
<span class="alquds-date"><p>منذ 4 ساعات</p></span>
</div>
</a>
</div>
<div class="col-md-3 pull-right">
<a href="https://www.alquds.co.uk/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b5%d9%8a%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d9%85%d8%b9/">
<div class="thumbnail full">

<img width="730" height="438" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-730x438.jpg" class="lazy lazy-hidden attachment-main size-main wp-post-image" alt="صحيفة أمريكية: مصير ترامب في الرئاسة معلق برشوة عرضتها منظمته على بوتين" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-280x168.jpg 280w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="438" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-730x438.jpg" class="attachment-main size-main wp-post-image" alt="صحيفة أمريكية: مصير ترامب في الرئاسة معلق برشوة عرضتها منظمته على بوتين" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/trump-280x168.jpg 280w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> <div class="caption light">
<h4 class="media-heading media-heading-l"> صحيفة أمريكية: مصير ترامب في الرئاسة معلق برشوة عرضتها منظمته على بوتين</h4>
<div class="clearfix"></div>
</div>
<span class="alquds-date"><p>منذ 5 ساعات</p></span>
</div>
</a>
</div>
<div class="col-md-3 pull-right">
<a href="https://www.alquds.co.uk/%d8%b3%d9%8a%d9%86%d8%a7%d8%aa%d9%88%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a5%d9%86%d9%83%d8%a7%d8%b1-%d8%aa%d9%88%d8%b1%d8%b7-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a8%d8%ac%d8%b1/">
<div class="thumbnail full">

<img width="730" height="438" src="https://www.alquds.co.uk/wp-content/themes/alquds/img/loading.jpg" data-lazy-type="image" data-lazy-src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-730x438.jpg" class="lazy lazy-hidden attachment-main size-main wp-post-image" alt="سيناتور أمريكي: إنكار تورط بن سلمان بجريمة خاشقجي &#8220;عمى مقصود&#8221;" data-lazy-srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-280x168.jpg 280w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="438" src="https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-730x438.jpg" class="attachment-main size-main wp-post-image" alt="سيناتور أمريكي: إنكار تورط بن سلمان بجريمة خاشقجي &#8220;عمى مقصود&#8221;" srcset="https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-730x438.jpg 730w, https://www.alquds.co.uk/wp-content/uploads/2018/12/3636138-280x168.jpg 280w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> <div class="caption light">
<h4 class="media-heading media-heading-l"> سيناتور أمريكي: إنكار تورط بن سلمان بجريمة خاشقجي &#8220;عمى مقصود&#8221;</h4>
<div class="clearfix"></div>
</div>
<span class="alquds-date"><p>منذ 6 ساعات</p></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>


<section class="subscription hidden-print">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-3">
<div class="row">
<div class="col-md-4 col-xs-12 col-sm-12 pull-right">
<h2 class="white">إشترك في قائمتنا البريدية</h2>
</div>
<div class="col-md-8 col-xs-12 col-sm-12 pull-left">
<div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_php">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
<form target="_self" method="post" action="https://www.alquds.co.uk/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_php" novalidate>
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="f96ed43461" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="أدخل البريد الالكتروني" value="" data-automation-id="form_email" placeholder="أدخل البريد الالكتروني *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="اشترك" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">شكرا لقد تم الاشتراك بنجاح
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="col-md-2">
</div>
</div>
</div>
</section>
<footer>

<section class="footer-top hidden-print">
<div class="container">
<div class="row">
<div class="col-md-4 hidden-md hidden-sm hidden-xs">
<div class="menu-bar-social">
<ul class="list-unstyled">
<li><a href="http://www.facebook.com/pages/alqudscouk/158816097478966?sk=wall" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/alqudsalarabi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.telegram.me/alqudsalarabi" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://plus.google.com/111418406513760078618" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
<div class="col-md-8 pull-right">
<div class="footer-quick text-center">
<ul class="list-unstyled" style="direction:rtl;">
<li><a href="https://www.alquds.co.uk/about"> حولنا / About us </a>|</li>
<li><a href="https://www.alquds.co.uk/jobs">وظائف شاغرة</a>|</li>
<li><a href="https://www.alquds.co.uk/ads"> أعلن معنا / Advertise with us </a>|</li>

<li><a href="http://pdf.alquds.co.uk/" target="_blank"> أرشيف النسخة المطبوعة</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>

<section class="footer-middle hidden-print">
<div class="footer-middle-header">
<div class="container">
<div class="row">
<div class="col-md-2">
</div>
<div class="col-md-12">
<div class="col-md-1 col-sm-3  col-xs-3"></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/سياسة">سياسة</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/صحافة">صحافة</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/مقالات">مقالات</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/تحقيقات">تحقيقات</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/ثقافة">ثقافة</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/منوعات">منوعات</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/إقتصاد">الإقتصاد</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/category/رياضة">رياضة</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/multimedia">وسائط</a></div>
<div class="col-md-1 col-sm-4  col-xs-4 pull-right"><a href="https://www.alquds.co.uk/weekly">الأسبوعي</a></div>
</div>
</div>
</div>
</div>
<div class="container hidden-sm hidden-xs">
<div class="row">
<div class="col-md-2">
</div>
<p class="show-hide" target=""><span><img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/plus.svg" width="30px" alt=""></span></p>
<div class="col-md-12 visibility">
<div class="col-md-1"></div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-politics-container"><ul id="menu-politics-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947953"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">الكل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-947957"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947960"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/">فلسطين</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947959"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">سورية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947998"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947997"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">الخليج العربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947961"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b5%d8%b1/">مصر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947999"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">المغرب العربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947954"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947992"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/">الولايات المتحدة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947990"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947956"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/">روسيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182549"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947991"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">إيران</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-press-container"><ul id="menu-press" class="menu"><li id="menu-item-948194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948194"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الكل</a></li>
<li id="menu-item-948197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948197"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">عربية</a></li>
<li id="menu-item-948196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948196"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b9%d8%a8%d8%b1%d9%8a%d8%a9/">عبرية</a></li>
<li id="menu-item-948195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948195"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-articles-container"><ul id="menu-articles" class="menu"><li id="menu-item-946524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946524"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">الكل</a></li>
<li id="menu-item-946525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946525"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b1%d8%a3%d9%8a-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">رأي</a></li>
<li id="menu-item-946527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946527"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
<li id="menu-item-946526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946526"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-investigations-container"><ul id="menu-investigations" class="menu"><li id="menu-item-947356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947356"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">الكل</a></li>
<li id="menu-item-1724920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724920"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">سياسة</a></li>
<li id="menu-item-1724918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724918"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">إقتصاد</a></li>
<li id="menu-item-1724921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724921"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-1724919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724919"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">بروفايل</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-culture-container"><ul id="menu-culture" class="menu"><li id="menu-item-946791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946791"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الكل</a></li>
<li id="menu-item-1182312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182312"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-946793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946793"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%aa%d8%ad%d9%82%d9%8a%d9%82/">تحقيق</a></li>
<li id="menu-item-946792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946792"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-946835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946835"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">إصدارات</a></li>
<li id="menu-item-946839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946839"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9/">قراءة</a></li>
<li id="menu-item-946923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946923"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%86%d8%b5/">نص</a></li>
<li id="menu-item-1708226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708226"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b4%d8%b9%d8%b1/">شعر</a></li>
<li id="menu-item-1708227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708227"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%82%d8%b5/">قص</a></li>
<li id="menu-item-1603269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603269"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%87%d9%88%d8%a7%d8%a1-%d8%b7%d9%84%d9%82/">هواء طلق</a></li>
<li id="menu-item-946836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946836"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li>
<li id="menu-item-946840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946840"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%85%d8%b3%d8%b1%d8%ad/">مسرح</a></li>
<li id="menu-item-946837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946837"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%aa%d8%b4%d9%83%d9%8a%d9%84/">تشكيل</a></li>
<li id="menu-item-946929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-946929"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7/">موسيقا</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-mix-container"><ul id="menu-mix" class="menu"><li id="menu-item-947866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947866"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">الكل</a></li>
<li id="menu-item-947864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947864"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%af%d8%b1%d8%a7%d9%85%d8%a7/">دراما</a></li>
<li id="menu-item-947710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947710"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">أخبار النجوم</a></li>
<li id="menu-item-947709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947709"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%a3%d8%a8%d9%8a%d8%b6-%d9%88-%d8%a3%d8%b3%d9%88%d8%af/">أبيض و أسود</a></li>
<li id="menu-item-947764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947764"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ميديا</a></li>
<li id="menu-item-1603268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603268"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/">فضائيات</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-economics-container"><ul id="menu-economics" class="menu"><li id="menu-item-947113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947113"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الكل</a></li>
<li id="menu-item-947114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947114"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-947115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947115"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a3%d8%b3%d9%88%d8%a7%d9%82/">أسواق</a></li>
<li id="menu-item-947125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947125"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-sports-container"><ul id="menu-sports" class="menu"><li id="menu-item-948277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948277"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الكل</a></li>
<li id="menu-item-948279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948279"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%83%d8%b1%d8%a9-%d9%82%d8%af%d9%85-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">كرة قدم عالمية</a></li>
<li id="menu-item-948280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948280"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%83%d8%b1%d8%a9-%d9%82%d8%af%d9%85-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">كرة قدم عربية</a></li>
<li id="menu-item-948278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948278"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li>
<li id="menu-item-948351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948351"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير</a></li>
<li id="menu-item-948281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948281"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">مقالات</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-media-container"><ul id="menu-media" class="menu"><li id="menu-item-1648070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648070"><a href="/multimedia">الكل</a></li>
<li id="menu-item-1648071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648071"><a href="/videos">فيديو</a></li>
<li id="menu-item-1648072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648072"><a href="/photos">صور</a></li>
<li id="menu-item-1648587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1648587"><a href="/infograph">إنفوغراف</a></li>
</ul></div> </div>
</div>
<div class="col-md-1 pull-right">
<div class="footer-sub">
<div class="menu-weekly-container"><ul id="menu-weekly" class="menu"><li id="menu-item-948431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948431"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/">حدث الأسبوع</a></li>
<li id="menu-item-948409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948409"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">تقارير إخبارية</a></li>
<li id="menu-item-948432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948432"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">حوار</a></li>
<li id="menu-item-948408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948408"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">تحقيقات</a></li>
<li id="menu-item-948572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948572"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa/">حريات</a></li>
<li id="menu-item-948405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948405"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%a3%d8%af%d8%a8-%d9%88-%d9%81%d9%86%d9%88%d9%86/">أدب وفنون</a></li>
<li id="menu-item-948434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948434"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">كتب</a></li>
<li id="menu-item-948587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948587"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">رأي</a></li>
<li id="menu-item-948435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948435"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d8%af%d9%86-%d9%88-%d8%a2%d8%ab%d8%a7%d8%b1/">مدن وآثار</a></li>
<li id="menu-item-948433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948433"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">رياضة</a></li>
<li id="menu-item-1720916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720916"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">إقتصاد</a></li>
<li id="menu-item-1720918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720918"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">ميديا</a></li>
<li id="menu-item-1720917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720917"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">تكنولوجيا</a></li>
<li id="menu-item-948679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948679"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">منوعات</a></li>
<li id="menu-item-1720919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720919"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">مجتمع</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>

<section class="footer-bottom hidden-print">
<div class="container">
<div class="row">
<div class="col-xs-12 hidden-lg">
<div class="menu-bar-social">
<ul class="list-unstyled">
<li><a href=""><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href=""><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href=""><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href=""><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href=""><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href=""><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-12  col-xs-12 pull-right white">
<p>© صحيفة القدس العربي، جميع الحقوق محفوظة 2018</p>
</div>
<div class="col-md-6 col-sm-12  col-xs-12 text-left">
<a href="http://motif.net" target="_blank"><img src="https://www.alquds.co.uk/wp-content/themes/alquds/img/motifnet.svg" alt="" width="100"></a>
<span>: تصميم و تطوير</span>
</div>
</div>
</div>
</section>
</footer>
<p id="back-top" class="hidden-print">
<a href="#top"><span class="glyphicon glyphicon-arrow-up"> </span></a>
</p>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:300px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.alquds.co.uk%2F%25d9%2585%25d9%2588%25d8%25b1%25d9%258a%25d8%25aa%25d8%25a7%25d9%2586%25d9%258a%25d8%25a7-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586%25d8%25aa%25d8%25b8%25d8%25b1%25d8%25a9-%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2586%25d8%25ba%25d8%25a7%25d9%2584%2F&amp;linkname=%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%BA%D8%A7%D9%84%20%D9%84%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%AD%D9%82%D9%84%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
<div class="hamburger hamburger--slider">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<div class="menu_title">
<a href="https://www.alquds.co.uk"></a>
</div>
</div>
<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
<ul id="wprmenu_menu_ul">
<li id="menu-item-1055352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1055352"><a href="#"><form class="menu-search js-menu-search" role="search" method="get" action="https://www.alquds.co.uk/"> <input type="text" name="q" class="menu-search__search-box js-menu-search-term" id="google-search" placeholder="" data-link-name="nav2 : search"> <label class="menu-search__glass" for="google-search"> <span class="inline-search-36 inline-icon main-menu__icon main-menu__icon--search"> <svg width="18" height="18" viewBox="0 0 18 18" class="main-menu__icon__svg main-menu__icon--search__svg inline-search-36__svg inline-icon__svg"> <path d="M6.5 1.6c2.7 0 4.9 2.2 4.9 4.9s-2.2 4.9-4.9 4.9-4.9-2.2-4.9-4.9 2.2-4.9 4.9-4.9m0-1.6C2.9 0 0 2.9 0 6.5S2.9 13 6.5 13 13 10.1 13 6.5 10.1 0 6.5 0zm6.6 11.5l4.9 4.9-1.6 1.6-4.9-4.9v-.8l.8-.8h.8z"></path> </svg> </span> </label> <button class="menu-search__submit" data-link-name="nav2 : search : submit" for="submit-google-search" type="submit"> <i class="right-arrow__icon"></i> <span class="u-h">Search with google</span> </button> <input type="hidden" name="s" id="s"> </form></a></li>
<li id="menu-item-1606218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1606218"><a href="https://www.alquds.co.uk/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-1720926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720926"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a8%d9%88%d8%b9%d8%a9/">النسخة المطبوعة</a></li>
<li id="menu-item-1044863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1044863"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
<li id="menu-item-1044867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1044867"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></li>
<li id="menu-item-1044870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044870"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/">فلسطين</a></li>
<li id="menu-item-1044869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044869"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">سورية</a></li>
<li id="menu-item-1044804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044804"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">العراق</a></li>
<li id="menu-item-1044803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044803"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">الخليج العربي</a></li>
<li id="menu-item-1044872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044872"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d9%85%d8%b5%d8%b1/">مصر</a></li>
<li id="menu-item-1044805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1044805"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">المغرب العربي</a></li>
<li id="menu-item-1044864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044864"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-1044802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044802"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/">الولايات المتحدة</a></li>
<li id="menu-item-1044800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044800"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li>
<li id="menu-item-1044866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044866"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/">روسيا</a></li>
<li id="menu-item-1176624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176624"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">تركيا</a></li>
<li id="menu-item-1044801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044801"><a href="https://www.alquds.co.uk/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/%d8%af%d9%88%d9%84%d9%8a/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">إيران</a></li>
</ul>
</li>
<li id="menu-item-1045387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1045387"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">صحافة</a>
<ul class="sub-menu">
<li id="menu-item-1045390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045390"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">عربية</a></li>
<li id="menu-item-1045389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045389"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b9%d8%a8%d8%b1%d9%8a%d8%a9/">عبرية</a></li>
<li id="menu-item-1045388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045388"><a href="https://www.alquds.co.uk/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul>
</li>
<li id="menu-item-1046973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1046973"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a>
<ul class="sub-menu">
<li id="menu-item-1046974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046974"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d8%b1%d8%a3%d9%8a-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">رأي</a></li>
<li id="menu-item-1046976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046976"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%85%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">مدارات</a></li>
<li id="menu-item-1046975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046975"><a href="https://www.alquds.co.uk/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-1047618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047618"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>
<ul class="sub-menu">
<li id="menu-item-1724916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724916"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">سياسة</a></li>
<li id="menu-item-1724914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724914"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">إقتصاد</a></li>
<li id="menu-item-1724917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724917"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-1724915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1724915"><a href="https://www.alquds.co.uk/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">بروفايل</a></li>
</ul>
</li>
<li id="menu-item-1047939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047939"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a>
<ul class="sub-menu">
<li id="menu-item-1176933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176933"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-1047941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047941"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%aa%d8%ad%d9%82%d9%8a%d9%82/">تحقيق</a></li>
<li id="menu-item-1047940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047940"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1048085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048085"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7%d8%aa/">إصدارات</a></li>
<li id="menu-item-1050333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050333"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9/">قراءة</a></li>
<li id="menu-item-1048151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048151"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%86%d8%b5/">نص</a></li>
<li id="menu-item-1708229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708229"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b4%d8%b9%d8%b1/">شعر</a></li>
<li id="menu-item-1708230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708230"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%82%d8%b5/">قص</a></li>
<li id="menu-item-1656840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656840"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%87%d9%88%d8%a7%d8%a1-%d8%b7%d9%84%d9%82/">هواء طلق</a></li>
<li id="menu-item-1048086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048086"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">سينما</a></li>
<li id="menu-item-1048088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048088"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%85%d8%b3%d8%b1%d8%ad/">مسرح</a></li>
<li id="menu-item-1048087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048087"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d8%aa%d8%b4%d9%83%d9%8a%d9%84/">تشكيل</a></li>
<li id="menu-item-1048150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048150"><a href="https://www.alquds.co.uk/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7/">موسيقا</a></li>
</ul>
</li>
<li id="menu-item-1050828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1050828"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul class="sub-menu">
<li id="menu-item-1051178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051178"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%af%d8%b1%d8%a7%d9%85%d8%a7/">دراما</a></li>
<li id="menu-item-1050745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050745"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85/">أخبار النجوم</a></li>
<li id="menu-item-1050744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050744"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%a3%d8%a8%d9%8a%d8%b6-%d9%88-%d8%a3%d8%b3%d9%88%d8%af/">أبيض و أسود</a></li>
<li id="menu-item-1050829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050829"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ميديا</a></li>
<li id="menu-item-1656843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656843"><a href="https://www.alquds.co.uk/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa/">فضائيات</a></li>
</ul>
</li>
<li id="menu-item-1051292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1051292"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/">لايف ستايل</a>
<ul class="sub-menu">
<li id="menu-item-1051490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051490"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1/">أزياء</a></li>
<li id="menu-item-1051294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051294"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-1051293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051293"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
<li id="menu-item-1051295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051295"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/%d9%85%d8%b7%d8%a8%d8%ae/">مطبخ</a></li>
<li id="menu-item-1051492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051492"><a href="https://www.alquds.co.uk/category/%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
</ul>
</li>
<li id="menu-item-1051898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1051898"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">إقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-1051899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051899"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-1051900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051900"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a3%d8%b3%d9%88%d8%a7%d9%82/">أسواق</a></li>
<li id="menu-item-1051936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051936"><a href="https://www.alquds.co.uk/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%b7%d8%a7%d9%82%d8%a9/">طاقة</a></li>
</ul>
</li>
<li id="menu-item-1178793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1178793"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a>
<ul class="sub-menu">
<li id="menu-item-1178796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178796"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%83%d8%b1%d8%a9-%d9%82%d8%af%d9%85-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">كرة قدم عالمية</a></li>
<li id="menu-item-1178797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178797"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%83%d8%b1%d8%a9-%d9%82%d8%af%d9%85-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">كرة قدم عربية</a></li>
<li id="menu-item-1178795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178795"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li>
<li id="menu-item-1178794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178794"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
<li id="menu-item-1178817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178817"><a href="https://www.alquds.co.uk/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">مقالات رياضية</a></li>
</ul>
</li>
<li id="menu-item-1656846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1656846"><a href="/multimedia/">وسائط</a>
<ul class="sub-menu">
<li id="menu-item-1656848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1656848"><a href="/videos">فيديو</a></li>
<li id="menu-item-1656849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1656849"><a href="/photos">صور</a></li>
<li id="menu-item-1656850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1656850"><a href="/infograph">إنفوغراف</a></li>
</ul>
</li>
<li id="menu-item-1658959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1658959"><a href="/weekly/">الأسبوعي</a>
<ul class="sub-menu">
<li id="menu-item-1053588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053588"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/">حدث الأسبوع</a></li>
<li id="menu-item-1053494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053494"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">تقارير إخبارية</a></li>
<li id="menu-item-1053590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053590"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">حوار</a></li>
<li id="menu-item-1053493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053493"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">تحقيقات</a></li>
<li id="menu-item-1053589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053589"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa/">حريات</a></li>
<li id="menu-item-1053490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053490"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%a3%d8%af%d8%a8-%d9%88-%d9%81%d9%86%d9%88%d9%86/">أدب وفنون</a></li>
<li id="menu-item-1054060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054060"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">كتب</a></li>
<li id="menu-item-1054210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054210"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%b1%d8%a3%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">رأي</a></li>
<li id="menu-item-1054070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054070"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d8%af%d9%86-%d9%88-%d8%a2%d8%ab%d8%a7%d8%b1/">مدن وآثار</a></li>
<li id="menu-item-1054495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054495"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">رياضة</a></li>
<li id="menu-item-1720921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720921"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">إقتصاد</a></li>
<li id="menu-item-1720924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720924"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d9%8a%d8%af%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">ميديا</a></li>
<li id="menu-item-1720922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720922"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">تكنولوجيا</a></li>
<li id="menu-item-1054918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054918"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">منوعات</a></li>
<li id="menu-item-1720923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720923"><a href="https://www.alquds.co.uk/category/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a/">مجتمع</a></li>
</ul>
</li>
</ul>
</div>
<link rel='stylesheet' id='mailpoet_public-css' href='https://www.alquds.co.uk/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alquds.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/themes/alquds/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/themes/alquds/js/jquery-mobile.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/themes/alquds/js/main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/mailpoet/assets/js/vendor.21ec0663.js?ver=3.15.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.alquds.co.uk\/wp-admin\/admin-ajax.php","is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alquds.co.uk/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.15.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>
